<!DOCTYPE html>
  <html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charSet="utf-8" />
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="yandex-verification" content="41b3e84a7c65241d">
    <link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128">
    <link rel="preconnect" href="https://identity.kpcdn.net">
    <title data-react-helmet="true">Госдолг Беларуси с начала года вырос на 18,6% и составил по $2150 на каждого жителя страны</title>
    <meta data-react-helmet="true" property="og:url" content="https://www.kp.by/daily/217182/4287908/"/><meta data-react-helmet="true" name="twitter:url" content="https://www.kp.by/daily/217182/4287908/"/><meta data-react-helmet="true" name="description" content="Эксперт рассказывает о госдолге Беларуси - сколько и кому мы должны, почему живем в кредит и есть ли возможность погасить его в срок"/><meta data-react-helmet="true" property="og:description" content="Эксперт рассказывает о госдолге Беларуси - сколько и кому мы должны, почему живем в кредит и есть ли возможность погасить его в срок"/><meta data-react-helmet="true" name="twitter:description" content="Эксперт рассказывает о госдолге Беларуси - сколько и кому мы должны, почему живем в кредит и есть ли возможность погасить его в срок"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:domain" content="kp.by"/><meta data-react-helmet="true" name="author" content="Таисия ЧЕРНУХО | Сайт «Комсомольской правды»"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@kpru"/><meta data-react-helmet="true" name="twitter:creator" content="@kpru"/><meta data-react-helmet="true" property="og:site_name" content="kp.by - Сайт «Комсомольской правды»"/><meta data-react-helmet="true" property="fb:app_id" content="324759154543206"/><meta data-react-helmet="true" name="keywords" content="беларусь, россия, долг, миллиард, госдолг, минфин, год, рубль, миллион, доллар, страна, сумма, правительство, облигация, мвф, экономика, начало, рынок, задолженность, бюджет, заимствование, кредитор, август, китай, реконструкция, банка, развитие, погашение, число, информация, жанна, дефицит, конец, вопрос, сила, кредит, ситуация, счёт, курс, сторона, старое, валюта, уровень, основное, бруней, гонконг, платёж, рублево, часть, рбк, рефинансирование, данные, масштаб, житель, старик, человек, младенец, тысяча, белорус, население, июль, январь, традиция, ноль, полгода, проект, го, шёлк, аналитик, кошт, поддержка, урада, размер, эксперт, резерв, время, заём, итог, второе, возможность, оценка, поступление, поток, процент, подход, поддержание, момент, перспектива, новое, деньга, микрогосударство, целое, угроза, стабильность, макао, отчётность, предприятие, рост, падение, эквивалент, гражданин, разрез, дело, взгляд, прошлое, причина, банк, состояние, прогноз, газ, проблема, порог, выплата, план"/><meta data-react-helmet="true" name="news_keywords" content="беларусь, россия, долг, миллиард, госдолг, минфин, год, рубль, миллион, доллар, страна, сумма, правительство, облигация, мвф, экономика, начало, рынок, задолженность, бюджет, заимствование, кредитор, август, китай, реконструкция, банка, развитие, погашение, число, информация, жанна, дефицит, конец, вопрос, сила, кредит, ситуация, счёт, курс, сторона, старое, валюта, уровень, основное, бруней, гонконг, платёж, рублево, часть, рбк, рефинансирование, данные, масштаб, житель, старик, человек, младенец, тысяча, белорус, население, июль, январь, традиция, ноль, полгода, проект, го, шёлк, аналитик, кошт, поддержка, урада, размер, эксперт, резерв, время, заём, итог, второе, возможность, оценка, поступление, поток, процент, подход, поддержание, момент, перспектива, новое, деньга, микрогосударство, целое, угроза, стабильность, макао, отчётность, предприятие, рост, падение, эквивалент, гражданин, разрез, дело, взгляд, прошлое, причина, банк, состояние, прогноз, газ, проблема, порог, выплата, план"/><meta data-react-helmet="true" name="keywords2" content="economics, interesting, zenyandex"/><meta data-react-helmet="true" property="article:published_time" content="2020-09-15T16:53:00+03:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-09-15T17:14:41+03:00"/><meta data-react-helmet="true" property="article:section" content="Экономика"/><meta data-react-helmet="true" property="article:tag" content="беларусь, россия, долг, миллиард, госдолг, минфин, год, рубль, миллион, доллар, страна, сумма, правительство, облигация, мвф, экономика, начало, рынок, задолженность, бюджет, заимствование, кредитор, август, китай, реконструкция, банка, развитие, погашение, число, информация, жанна, дефицит, конец, вопрос, сила, кредит, ситуация, счёт, курс, сторона, старое, валюта, уровень, основное, бруней, гонконг, платёж, рублево, часть, рбк, рефинансирование, данные, масштаб, житель, старик, человек, младенец, тысяча, белорус, население, июль, январь, традиция, ноль, полгода, проект, го, шёлк, аналитик, кошт, поддержка, урада, размер, эксперт, резерв, время, заём, итог, второе, возможность, оценка, поступление, поток, процент, подход, поддержание, момент, перспектива, новое, деньга, микрогосударство, целое, угроза, стабильность, макао, отчётность, предприятие, рост, падение, эквивалент, гражданин, разрез, дело, взгляд, прошлое, причина, банк, состояние, прогноз, газ, проблема, порог, выплата, план"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/onlinekpby"/><meta data-react-helmet="true" property="og:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11588294/cr-1200-630.wm-asnpmfby-100-tr-0-0.t-13-4287908-ttps-47-8-0083CD-1010-l-85-b-41.t-13-4287908-ttps-47-8-FFF-1010-l-85-b-42.t-207-9-asb-37-10-FFF-788-l-370-t-68.mx2020-09-15T17-14-41.jpg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image:src" content="https://s9.stc.all.kpcdn.net/share/i/12/11588294/cr-1200-630.wm-asnpmfby-100-tr-0-0.t-13-4287908-ttps-47-8-0083CD-1010-l-85-b-41.t-13-4287908-ttps-47-8-FFF-1010-l-85-b-42.t-207-9-asb-37-10-FFF-788-l-370-t-68.mx2020-09-15T17-14-41.jpg"/><meta data-react-helmet="true" property="vk:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11588294/cr-1074-480.wm-asnpmvby-100-tr-0-0.t-13-4287908-ttps-45-8-0083CD-900-l-59-b-23.t-13-4287908-ttps-45-8-FFF-900-l-59-b-23.t-207-9-asb-35-10-FFF-788-l-305-t-74.mx2020-09-15T17-14-41.jpg"/><meta data-react-helmet="true" property="og:title" content="Госдолг Беларуси с начала года вырос на 18,6% и составил по $2150 на каждого жителя страны"/><meta data-react-helmet="true" name="twitter:title" content="Госдолг Беларуси с начала года вырос на 18,6% и составил по $2150 на каждого жителя страны"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.kp.by/daily/217182/4287908/"/><link data-react-helmet="true" rel="image_src" href="https://s9.stc.all.kpcdn.net/share/i/12/11588294/cr-1200-630.wm-asnpmfby-100-tr-0-0.t-13-4287908-ttps-47-8-0083CD-1010-l-85-b-41.t-13-4287908-ttps-47-8-FFF-1010-l-85-b-42.t-207-9-asb-37-10-FFF-788-l-370-t-68.mx2020-09-15T17-14-41.jpg"/><link data-react-helmet="true" rel="amphtml" href="https://amp.kp.by/daily/217182/4287908/"/>
    <style data-styled="true" data-styled-version="5.1.1">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</style>
    <script>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</script>
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,19,10]</script>
<script async data-chunk="client" src="//s1.stc.all.kpcdn.net/s0/2.0.44/adaptive/vendors~client.js"></script>
<script async data-chunk="client" src="//s1.stc.all.kpcdn.net/s0/2.0.44/adaptive/client.js"></script>
<script async data-chunk="note" src="//s1.stc.all.kpcdn.net/s0/2.0.44/adaptive/note~photo~video.js"></script>
<script async data-chunk="note" src="//s1.stc.all.kpcdn.net/s0/2.0.44/adaptive/note.js"></script>
<script async data-chunk="digest-recommended" src="//s1.stc.all.kpcdn.net/s0/2.0.44/adaptive/digest-recommended.js"></script>
    <script data-react-helmet="true" >
  if(!window.ym){(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
  m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");}
  window.ym(25513094, 'init', {defer: true,});
  window.ym(25513094, 'hit', escape(document.URL), {title: escape(document.title), referer: escape(document.referrer)});
  </script><script data-react-helmet="true" >
  if(!window.ga){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');}
  window.ga('create', 'UA-23870775-2', {name: "front_counter"});
  window.ga('front_counter.send', 'pageview', document.URL);</script><script data-react-helmet="true" >(function(d,s){const imageSrc=
"//counter.yadro.ru/hit;kp/kpall/kpby?r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random(); new Image().src = imageSrc;})
(document,screen)</script><script data-react-helmet="true" type="application/ld+json">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</script><script data-react-helmet="true" async="true" defer="true" src="https://connect.facebook.net/ru_RU/sdk.js"></script><script data-react-helmet="true" async="true" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script data-react-helmet="true" async="true" src="https://yastatic.net/pcode/adfox/loader.js" crossOrigin="anonymous"></script><script data-react-helmet="true" async="true" src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.kp.by","potentialAction":{"@type":"SearchAction","target":"https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}","query-input":"required name=q"}}</script><script data-react-helmet="true" type="application/ld+json">{"@type":"Organization","name":"Сайт «Комсомольской правды»","logo":{"@type":"ImageObject","url":"//s2.stc.all.kpcdn.net/share/i/aqua/617ea7e2d942a3ca06dd71eca858d25e.png","width":264,"height":59},"sameAs":["https://icq.com/chat/kpru","https://www.youtube.com/user/kpru","https://flipboard.com/@KPNews","https://invite.viber.com/?g2=AQBef3U8V4SaYEjP%2F7tOf03cSgkQH3b5fwDdjB%2FXNsbH1L2kVXkZNP0w9%2FPly%2Fx9&lang=ru","https://vk.com/club22644451","https://www.facebook.com/onlinekpby","https://ok.ru/group/50586088702092","https://twitter.com/kpby/","https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"]}</script>
  </head>
  <body>
    <div id="app"><div class="styled__PageWrapper-sc-13iz5ku-0 hrJCeX"><div data-slide="false" class="styled__FixedWrapper-jqk2um-0 erWHSZ"><div class="styled__TopBar-mg54ks-13 bGDgDu"><div class="styled__Flex-mg54ks-17 jrpIkm"><button class="styled__MenuButton-mg54ks-21 bMobdJ"><div class="styled__Burger-mg54ks-22 fLmBTt"></div></button><div data-show-on-scroll="true" class="styled__HiddenContainer-mg54ks-9 efJjGI"><a href="/" class="styled__LogoContainer-mg54ks-8 cUenfD styled__Link-mg54ks-6 jarUpf"><img src="data:image/svg+xml;base64,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" class="styled__LogoBird-mg54ks-4 dsKbLZ"/><img src="data:image/svg+xml;base64,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" data-small-logo="data:image/svg+xml;base64,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" class="styled__Logo-mg54ks-5 hZlfYY"/></a></div><div data-show-on-scroll="true" class="styled__SelectRegionContainer-mg54ks-10 gFAKaS"><div data-view-mode="light" class="styled__SelectRegion-p3c2r3-3 cMBaxM"><div class="styled__SelectButton-p3c2r3-4 kOZjPR"><div class="styled__TitleRegion-p3c2r3-0 hehJjP"><div data-view-mode="light" class="styled__Text-p3c2r3-2 ekbVXg">Беларусь</div></div></div></div></div><div data-show-on-scroll="true" class="styled__TopBarMenu-mg54ks-7 kxdFgt"><div class="styled__SectionWrapper-sc-9duq0x-0 WeLRv"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-9duq0x-2 hfWjWr"><div><a title="ОБЩЕСТВО" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">ОБЩЕСТВО</span></a><a title="Политика" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/politics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Политика</span></a><a title="Экономика" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/economics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Экономика</span></a><a title="Минск" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/minsk/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Минск</span></a><a title="Звезды" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/stars/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Звезды</span></a><a title="Здоровье" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/health/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Здоровье</span></a><a title="Происшествия" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/incidents/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Происшествия</span></a><a title="СПОРТ" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/sportby/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">СПОРТ</span></a><a title="Телевизор" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/televizor/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Телевизор</span></a><a title="КОНКУРСЫ" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/theme/13864/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">КОНКУРСЫ</span></a><a title="АФИША" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/afisha/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">АФИША</span></a><a title="Наука" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/daily/science/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Наука</span></a><a title="КОЛЛЕКЦИИ КП" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">КОЛЛЕКЦИИ КП</span></a><a title="Лучший строитель Беларуси-2020" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/best/belarus/oprosy/luchshij-stroitel-belarusi-2020/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Лучший строитель Беларуси-2020</span></a><a title="Путеводитель" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.ru/putevoditel/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Путеводитель</span></a><a title="Промокоды" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.ru/promokod/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Промокоды</span></a><a title="Пресс-центр" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/daily/press/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Пресс-центр</span></a><a title="Радио КП" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/radio/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Радио КП</span></a><a title="Реклама" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="http://kp.ru/go/http://advert.kp.ru/by/kr/4291" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Реклама</span></a><a title="Коллекции КП" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Коллекции КП</span></a><a title="Подписка" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/theme/14775/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Подписка</span></a></div><div class="styled__SectionMore-sc-9duq0x-1 kuGSUo"><div class="styled__SectionMoreLink-sc-9duq0x-6 jhdHBe"><span class="styled__SectionMoreTitle-sc-9duq0x-5 fRXjVj">Еще<svg width="10" height="7" fill="none" class="styled__MoreIcon-sc-9duq0x-4 hildqs"><path d="M1 1l4.5 4.5L10 1"></path></svg></span></div></div></div></div></div><div class="styled__TopBarIcons-mg54ks-0 ksSPBR"><span class="styled__UniClose-mg54ks-3 hmrabT"></span><div data-show-on-scroll="true" class="styled__Location-mg54ks-24 bojCJK"></div></div><div data-show-on-scroll="true" class="styled__TopBarSearch-mg54ks-2 gjpCnS"><span data-has-background="false" class="styled__SearchButton-sc-1whu31v-2 mICRJ"><svg width="30" height="30" fill="transparent" class="styled__SearchIcon-sc-1whu31v-0 piQNO"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.777 12.389a7.389 7.389 0 11-14.777 0 7.389 7.389 0 0114.777 0z"></path><path d="M19.5 19.5l6 6"></path></svg></span></div><div class="styled__UserProfileWrap-mg54ks-23 dDukuk"><div class="styled__UserInfo-lc0toc-4 fEMQVC"><button type="button" class="styled__LoginButton-lc0toc-2 fFWSKY"><svg width="30" height="30" class="styled__UserIcon-lc0toc-1 ioNjkW"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.572 9.745C20.568 6.57 18.078 3.998 15.01 4c-3.068.002-5.554 2.577-5.554 5.753.006 3.179 2.498 5.753 5.569 5.753 3.068-.007 5.551-2.585 5.547-5.76zm-2.205.008c0 1.91-1.496 3.458-3.342 3.458-1.845 0-3.342-1.548-3.342-3.458 0-1.91 1.497-3.459 3.342-3.459 1.846 0 3.342 1.549 3.342 3.459zM5 25.824V27h20v-1.176c0-6.46-5.55-9.165-9.975-9.165C10.681 16.659 5 19.495 5 25.824zm10.025-6.871c3.445 0 7.24 1.74 7.797 5.81H7.228c.557-4.058 4.352-5.81 7.797-5.81z"></path></svg></button></div></div></div></div></div><div><div class="styled__TopBar-mg54ks-13 bGDgDu"><div class="styled__Flex-mg54ks-17 jrpIkm"><button class="styled__MenuButton-mg54ks-21 bMobdJ"><div class="styled__Burger-mg54ks-22 fLmBTt"></div></button><div class="styled__HiddenContainer-mg54ks-9 kQEEWa"><a href="/" class="styled__LogoContainer-mg54ks-8 cUenfD styled__Link-mg54ks-6 jarUpf"><img src="data:image/svg+xml;base64,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" class="styled__LogoBird-mg54ks-4 dsKbLZ"/><img src="data:image/svg+xml;base64,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" data-small-logo="data:image/svg+xml;base64,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" class="styled__Logo-mg54ks-5 hZlfYY"/></a></div><div class="styled__SelectRegionContainer-mg54ks-10 jzSCvE"><div data-view-mode="light" class="styled__SelectRegion-p3c2r3-3 cMBaxM"><div class="styled__SelectButton-p3c2r3-4 kOZjPR"><div class="styled__TitleRegion-p3c2r3-0 hehJjP"><div data-view-mode="light" class="styled__Text-p3c2r3-2 ekbVXg">Беларусь</div></div></div></div></div><div class="styled__TopBarMenu-mg54ks-7 bZwmqQ"><div class="styled__SectionWrapper-sc-9duq0x-0 WeLRv"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-9duq0x-2 hfWjWr"><div><a title="ОБЩЕСТВО" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">ОБЩЕСТВО</span></a><a title="Политика" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/politics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Политика</span></a><a title="Экономика" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/economics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Экономика</span></a><a title="Минск" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/minsk/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Минск</span></a><a title="Звезды" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/stars/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Звезды</span></a><a title="Здоровье" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/health/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Здоровье</span></a><a title="Происшествия" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/incidents/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Происшествия</span></a><a title="СПОРТ" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/sportby/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">СПОРТ</span></a><a title="Телевизор" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/televizor/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Телевизор</span></a><a title="КОНКУРСЫ" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/theme/13864/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">КОНКУРСЫ</span></a><a title="АФИША" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/afisha/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">АФИША</span></a><a title="Наука" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/daily/science/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Наука</span></a><a title="КОЛЛЕКЦИИ КП" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">КОЛЛЕКЦИИ КП</span></a><a title="Лучший строитель Беларуси-2020" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/best/belarus/oprosy/luchshij-stroitel-belarusi-2020/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Лучший строитель Беларуси-2020</span></a><a title="Путеводитель" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.ru/putevoditel/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Путеводитель</span></a><a title="Промокоды" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.ru/promokod/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Промокоды</span></a><a title="Пресс-центр" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/daily/press/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Пресс-центр</span></a><a title="Радио КП" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/radio/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Радио КП</span></a><a title="Реклама" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="http://kp.ru/go/http://advert.kp.ru/by/kr/4291" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Реклама</span></a><a title="Коллекции КП" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Коллекции КП</span></a><a title="Подписка" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/theme/14775/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Подписка</span></a></div><div class="styled__SectionMore-sc-9duq0x-1 kuGSUo"><div class="styled__SectionMoreLink-sc-9duq0x-6 jhdHBe"><span class="styled__SectionMoreTitle-sc-9duq0x-5 fRXjVj">Еще<svg width="10" height="7" fill="none" class="styled__MoreIcon-sc-9duq0x-4 hildqs"><path d="M1 1l4.5 4.5L10 1"></path></svg></span></div></div></div></div></div><div class="styled__TopBarIcons-mg54ks-0 ksSPBR"><span class="styled__UniClose-mg54ks-3 hmrabT"></span><div class="styled__Location-mg54ks-24 hxkPqc"></div></div><div class="styled__TopBarSearch-mg54ks-2 yRnBv"><span data-has-background="false" class="styled__SearchButton-sc-1whu31v-2 mICRJ"><svg width="30" height="30" fill="transparent" class="styled__SearchIcon-sc-1whu31v-0 piQNO"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.777 12.389a7.389 7.389 0 11-14.777 0 7.389 7.389 0 0114.777 0z"></path><path d="M19.5 19.5l6 6"></path></svg></span></div><div class="styled__UserProfileWrap-mg54ks-23 dDukuk"><div class="styled__UserInfo-lc0toc-4 fEMQVC"><button type="button" class="styled__LoginButton-lc0toc-2 fFWSKY"><svg width="30" height="30" class="styled__UserIcon-lc0toc-1 ioNjkW"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.572 9.745C20.568 6.57 18.078 3.998 15.01 4c-3.068.002-5.554 2.577-5.554 5.753.006 3.179 2.498 5.753 5.569 5.753 3.068-.007 5.551-2.585 5.547-5.76zm-2.205.008c0 1.91-1.496 3.458-3.342 3.458-1.845 0-3.342-1.548-3.342-3.458 0-1.91 1.497-3.459 3.342-3.459 1.846 0 3.342 1.549 3.342 3.459zM5 25.824V27h20v-1.176c0-6.46-5.55-9.165-9.975-9.165C10.681 16.659 5 19.495 5 25.824zm10.025-6.871c3.445 0 7.24 1.74 7.797 5.81H7.228c.557-4.058 4.352-5.81 7.797-5.81z"></path></svg></button></div></div></div></div><div class="styled__TopBarExtra-mg54ks-14 dLaAgi"><div class="styled__InnerFlex-mg54ks-15 hFJsJS"><a href="/" class="styled__LogoContainer-mg54ks-8 cUenfD styled__Link-mg54ks-6 jarUpf"><img src="data:image/svg+xml;base64,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" class="styled__LogoBird-mg54ks-4 dsKbLZ"/><img src="data:image/svg+xml;base64,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" class="styled__Logo-mg54ks-5 jGjkCX"/></a><div class="styled__SelectRegion-p3c2r3-3 eleThf"><div class="styled__SelectButton-p3c2r3-4 kOZjPR"><div class="styled__TitleRegion-p3c2r3-0 hehJjP"><div class="styled__Text-p3c2r3-2 jjaExD">Беларусь</div></div></div></div><div class="styled__TopBarLinks-mg54ks-16 bQOgZV"><a href="http://advert.kp.ru/by/kr/4291" data-disable-separator="true" data-color-name="red" class="styled__ServiceLink-mg54ks-25 bmsVgl">Реклама</a><a href="https://www.kp.by/daily/theme/14775/" data-disable-separator="false" data-color-name="orange" class="styled__ServiceLink-mg54ks-25 ddBYyE">Подписка</a></div></div></div></div><div class="styled__LayoutWrapper-sc-13iz5ku-1 eMlXGF"><div class="styled__Wrapper-sc-1dpva40-0 nQdQi"><div></div><div><div data-compact="true" data-show-on-desktop="true" data-show-on-tablet="false" data-slot-name="1m" class="styled__AdWrapper-sc-1a8tb7h-0 bhzPzM"><div data-desktop-height="250px" data-tablet-height="250px" class="styled__BannerWrapper-sc-1a8tb7h-1 kqtbYa"><div></div></div></div><div class="styled__Wrapper-sc-1izj9yl-0 jfCjAu"><div class="styled__ContentWrapper-sc-1izj9yl-2 jSbAYF"><div data-position="right" class="styled__Column-sc-1izj9yl-1 dDhYd"><div data-position="right" class="styled__StickyContainer-sc-1izj9yl-3 kqWaYC"></div></div><div><div class="styled__Wrapper-sc-1ktpw9t-0 gthYhr styled__EventsBar-sc-1msp3sj-1 dGfAgy"><div class="styled__CenterBlock-sc-1ktpw9t-1 bjtuPi"><div class="styled__Flex-sc-1msp3sj-3 hbvaJl"><div class="styled__EventsBarMenu-sc-1msp3sj-2 cucWMz"><span class="styled__Today-sc-1msp3sj-10 knvrNe">Сегодня:</span><div class="styled__SectionWrapper-sc-1msp3sj-4 cMyiMy"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-1msp3sj-5 igoLQQ"><nav class="styled__HorizontalScroll-sc-1msp3sj-11 doQXPP"><a title="Новости" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="/online/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Новости</span></a><a title="Протесты в Беларуси - 2020" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="https://www.kp.by/daily/theme/15434/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Протесты в Беларуси - 2020</span></a><a title="Коронавирус" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="/daily/theme/15193/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Коронавирус</span></a><a title="Общество" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Общество</span></a><a title="ЛЕГЕНДАРНЫЕ БРЕНДЫ" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="https://www.kp.by/specproject/legendarnye-brendy-belarusi/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">ЛЕГЕНДАРНЫЕ БРЕНДЫ</span></a><a title="РОДНИКИ БЕЛАРУСИ" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="https://rodniki.kp.by/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">РОДНИКИ БЕЛАРУСИ</span></a><a title="Фото" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="https://www.kp.by/photo/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Фото</span></a><a title="ЛУЧШИЙ СТРОИТЕЛЬ-2020" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="https://www.kp.by/best/belarus/oprosy/luchshij-stroitel-belarusi-2020/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">ЛУЧШИЙ СТРОИТЕЛЬ-2020</span></a><div class="styled__SectionMore-sc-1msp3sj-9 gaIbkJ"><div class="styled__SectionMoreLink-sc-1msp3sj-8 cdJThE"><span class="styled__SectionMoreTitle-sc-1msp3sj-7 kGARgf">Еще</span></div></div></nav></div></div></div></div></div></div><div class="styled__ViewportWrapper-sc-1i0xwa0-0 lkNMnM"><div class="styled__NoteContent-sc-1wayp1z-13 gHtzkD"><div class="styled__ViewportWrapper-sc-1i0xwa0-0 lkNMnM"><div class="styled__Wrapper-sc-1ktpw9t-0 gthYhr styled__Wrapper-sc-1futiat-0 styled__ArticleHead-sc-1futiat-5 iIZARC"><div class="styled__CenterBlock-sc-1ktpw9t-1 bjtuPi"><div class="styled__TagBar-sc-1futiat-2 bvkEy"><a href="/daily/economics/" class="styled__BreadrumbItem-sc-1vxg2pp-0 jEjIOU">Экономика</a><time class="styled__Time-sc-1futiat-1 dvHzbM">15 сентября 2020 16:53</time></div><h1 class="styled__Heading-sc-1futiat-3 gEZbLh">Госдолг Беларуси с начала года вырос на 18,6% и составил по $2150 на каждого жителя страны</h1><div class="styled__Description-sc-1futiat-4 bYdFDG">Эксперт рассказывает о госдолге Беларуси - сколько и кому мы должны, почему живем в кредит и есть ли возможность погасить его в срок</div></div></div><div data-compact="true" data-show-on-desktop="false" data-show-on-tablet="true" data-slot-name="1m" class="styled__AdWrapper-sc-1a8tb7h-0 eTaiNV"><div data-desktop-height="250px" data-tablet-height="250px" class="styled__BannerWrapper-sc-1a8tb7h-1 kqtbYa"></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 gthYhr styled__Wrapper-sc-1futiat-0 styled__BarWrapper-sc-1futiat-13 iodNXG"><div class="styled__CenterBlock-sc-1ktpw9t-1 bjtuPi"><div class="styled__BarInner-sc-1futiat-14 krcSQL"><div class="styled__AuthorWithSubscribe-sc-1futiat-9 fCBIpB"><div class="styled__Person-sc-1jl27nw-4 bXiFir styled__Author-sc-1futiat-8 kggzgK"><a href="/daily/author/831066" class="styled__PersonLink-sc-1jl27nw-3 gefXnS"><img alt="Таисия ЧЕРНУХО" src="https://s9.stc.all.kpcdn.net/share/i/3/2925880/avatar.jpg" data-show-on-desktop="true" data-show-on-mobile="false" class="styled__Avatar-yw69x0-0 kpRdkM styled__PersonAvatar-sc-1jl27nw-0 gwnImd"/><span data-size="small" class="styled__FullName-sc-1jl27nw-1 ivEJQT">Таисия ЧЕРНУХО</span></a></div></div><div class="styled__Aside-sc-1futiat-12 kpKEze"><button data-background-color="white" class="styled__Button-sc-1ru9vm0-0 hhJwtS styled__ShareButton-tqoheq-5 bktVjk styled__ShareButton-sc-1futiat-10 jvnwEJ"><svg width="24" height="24" fill="none" class="styled__ShareIcon-tqoheq-6 eEHNUi"><path d="M20 11.547L12.551 4v4.944a8.916 8.916 0 00-5.905 2.669A9.156 9.156 0 004 18.086V20l.908-1.678a8.057 8.057 0 017.643-4.223v4.995L20 11.547zm-8.011 1.55a8.995 8.995 0 00-6.81 3.132c.832-3.616 4.038-6.317 7.856-6.317h.484V6.368l5.112 5.18-5.112 5.178V13.22l-.424-.053a8.924 8.924 0 00-1.106-.07z" fill="#222"></path></svg>Поделиться</button><a data-large="false" class="styled__Button-sc-1rk2kro-3 cieBTV styled__CommentsButton-sc-1futiat-11 gkPyLt" href="/comments/article/4287908/"><span class="styled__Text-sc-1rk2kro-0 styled__RegularText-sc-1rk2kro-1 NzUMR">Комментировать</span><span class="styled__Text-sc-1rk2kro-0 styled__LongText-sc-1rk2kro-2 gflFQy">Оставить комментарий</span></a></div></div><div class="styled__ShareBar-tqoheq-0 XWzwe styled__ShareBar-sc-1futiat-15 jHQVVb" data-gtm="share"><a data-disable-border="false" data-fill="true" data-gtm-social="facebook" class="styled__Button-l55gv7-0 icJXUy"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjAiIGhlaWdodD0iMjAiIHZpZXdCb3g9IjAgMCAyMCAyMCIgZmlsbD0ibm9uZSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KPGcgY2xpcC1wYXRoPSJ1cmwoI2NsaXAwKSI+CjxwYXRoIGQ9Ik0xMy4zMzA1IDMuMzIwODNIMTUuMTU2NFYwLjE0MDgzM0MxNC44NDE0IDAuMDk3NSAxMy43NTggMCAxMi40OTY0IDBDOS44NjM4NSAwIDguMDYwNTIgMS42NTU4MyA4LjA2MDUyIDQuNjk5MTdWNy41SDUuMTU1NTJWMTEuMDU1SDguMDYwNTJWMjBIMTEuNjIyMlYxMS4wNTU4SDE0LjQwOTdMMTQuODUyMiA3LjUwMDgzSDExLjYyMTRWNS4wNTE2N0MxMS42MjIyIDQuMDI0MTcgMTEuODk4OSAzLjMyMDgzIDEzLjMzMDUgMy4zMjA4M1oiIGZpbGw9IiMzOTU2OUEiLz4KPC9nPgo8ZGVmcz4KPGNsaXBQYXRoIGlkPSJjbGlwMCI+CjxwYXRoIGQ9Ik0wIDBIMjBWMjBIMFYwWiIgZmlsbD0id2hpdGUiLz4KPC9jbGlwUGF0aD4KPC9kZWZzPgo8L3N2Zz4K" class="styled__Icon-l55gv7-1 fTVzLs"/></a><a data-disable-border="false" data-fill="true" data-gtm-social="vk" class="styled__Button-l55gv7-0 icJXUy"><img src="data:image/svg+xml;base64,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" class="styled__Icon-l55gv7-1 fTVzLs"/></a><a data-disable-border="false" data-fill="true" data-gtm-social="twitter" class="styled__Button-l55gv7-0 icJXUy"><img src="data:image/svg+xml;base64,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" class="styled__Icon-l55gv7-1 fTVzLs"/></a><button class="styled__MoreButton-tqoheq-3 bjkdBe"><svg width="29" height="6" fill="none"><circle cx="3" cy="3" r="3" fill="#0063C6"></circle><circle cx="15" cy="3" r="3" fill="#0063C6"></circle><circle cx="26" cy="3" r="3" fill="#0063C6"></circle></svg></button></div></div></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 gthYhr styled__ContentLayout-sc-14f2vgk-3 kmKRNe styled__Layout-sc-1wayp1z-12 gEFerJ"><div class="styled__CenterBlock-sc-1ktpw9t-1 bjtuPi"><div class="styled__Grid-sc-14f2vgk-0 fUISnK"><div class="styled__Content-sc-14f2vgk-1 cxEFYa"><div class="styled__Content-sc-1wayp1z-0 styled__ContentBody-sc-1wayp1z-5 hGgOzo"><div data-wide="true" class="styled__Photo-sc-1wayp1z-3 fVqUHh"><img alt="А вот у микрогосударств вроде Макао, Гонконга и Брунея вообще нет госдолга." src="https://s12.stc.all.kpcdn.net/share/i/12/11588294/wx720.jpg" class="styled__Image-n8rctm-0 gwpKSp"/><div data-wide="true" class="styled__Title-n8rctm-1 jqPWUq"><p>А вот у микрогосударств вроде Макао, Гонконга и Брунея вообще нет госдолга.</p><p>Фото: <!-- -->Павел МАРТИНЧИК</p></div></div><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">По данным <a href="https://www.kp.ru/go/http://minfin.gov.by/ru/public_debt/pressreleases/8e2eceb4386d4083.html" class="styled__Link-sc-1wayp1z-14 spBsg">Минфина</a>, госдолг Беларуси на 1 августа 2020 года (это пока последняя известная сумма) составил 53,1 млрд рублей, или около 20,4 млрд в долларах. С начала года общий долг страны вырос на 18,6%.</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">Простому человеку представить физически $20,4 млрд долга сложновато, но можно раскинуть его на все население Беларуси, чтобы понять масштабы. На каждого белоруса, включая стариков и младенцев, приходится по 5,6 тысячи рублей, или по $2150. Если разделить только на работающих жителей Беларуси, выйдет примерно по 12,3 тысячи рублей ($4700) на каждого.</p><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="10.1m" class="styled__AdWrapper-sc-1a8tb7h-0 ewkvfR styled__Advert-sc-1wayp1z-4 jVAnFo"><div style="padding-bottom:66.66666666666667%" class="styled__AspectRatioWrapper-sc-1a8tb7h-2 emJOHg"><div data-desktop-height="100%" data-tablet-height="100%" class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev styled__BannerWrapper-sc-1a8tb7h-1 hdAMsq"><div style="height:700px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div></div></div><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">Внутренний госдолг на 1 августа составил 9,8 млрд рублей (около 3,8 млрд в долларах), увеличившись с начала года на 1 млрд (+11,8%). Внешний госдолг составляет $17,8 млрд. В январе - июле 2020 года Беларусь погасила $1,05 млрд долгов и набрала новых на сумму $1,84 млрд. Из них:</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">- $1,32 млрд - облигации на внешних финансовых рынках,</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">- $370,3 млн - у России,</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">- $51,1 млн - у Китая,</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">- $21,2 млн - у Международного банка реконструкции и развития,</p><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="10.2m" class="styled__AdWrapper-sc-1a8tb7h-0 ewkvfR styled__Advert-sc-1wayp1z-4 jVAnFo"><div style="padding-bottom:66.66666666666667%" class="styled__AspectRatioWrapper-sc-1a8tb7h-2 emJOHg"><div data-desktop-height="100%" data-tablet-height="100%" class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev styled__BannerWrapper-sc-1a8tb7h-1 hdAMsq"><div style="height:700px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div></div></div><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">- $5,9 млн - у Европейского банка реконструкции и развития и Северного инвестиционного банка.</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">Всего в 2020 году Беларусь должна погасить около 6 млрд рублей госдолга, в том числе 3,7 млрд - это погашение внешнего долга (2 млрд из них уже погашены, еще 1,5 млрд Россия пообещала рефинансировать). По традиции более 60% внешнего долга Беларуси - перед Россией, однако общий объем задолженности подсчитать сложно, Минфин не публикует такую информацию.</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">Большой госдолг накладывается и на общий дефицит бюджета. За первые полгода 2020-го дефицит бюджета составил 2,2 млрд рублей, хотя правительство и заявляет, что к концу года мы выйдем в ноль. А тут еще и МВФ отказался оказывать Беларуси экстренную «противокоронавирусную» поддержку в размере $940 млн. Что значит все происходящее в экономике и как мы оказались в долгах как в шелках, рассказывает аналитик проекта «Кошт урада» <strong class="styled__Strong-sc-1wayp1z-15 dNyzsb">Жанна Кулакова</strong>.</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh"><strong class="styled__Strong-sc-1wayp1z-15 dNyzsb">5 НАИВНЫХ ВОПРОСОВ ЭКСПЕРТУ</strong></p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh"><strong class="styled__Strong-sc-1wayp1z-15 dNyzsb">«Экономика Беларуси не в силах самостоятельно справляться с госдолгом»</strong></p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh"><strong class="styled__Strong-sc-1wayp1z-15 dNyzsb">Насколько критичен для Беларуси госдолг в $20,4 млрд и когда мы можем его погасить?</strong></p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">- С одной стороны, есть страны, в которых госдолг гораздо выше. С другой - важно учитывать возможности страны платить по этому долгу. В Беларуси ситуация непростая, - объясняет <strong class="styled__Strong-sc-1wayp1z-15 dNyzsb">Жанна Кулакова</strong>. - Во-первых, лишних денег сейчас нет и не предвидится, намечается огромный дефицит бюджета по итогам 2020 года (ранее Минфин озвучивал оценку - свыше 6 млрд рублей дефицита консолидированного бюджета по итогам 2020 года). Во-вторых, наш госдолг сформирован в иностранной валюте, в то время как основной поток бюджетных поступлений идет в белорусских рублях. В бюджет закладываются только проценты по госдолгу (это около $1 млрд в год), остальное правительство рефинансирует за счет новых займов или берет из золотовалютных резервов. Например, в этом году Минфин уже взял в долг на внешних рынках 1,84 млрд долларов, плюс 210 млн долларов на внутреннем рынке - в том числе для того, чтобы справиться с долгами. И даже при таких заимствованиях ЗВР с начала года сократились на 1,9 млрд долларов - из-за того, что примерно такую же сумму пришлось потратить на поддержание курса рубля. А из-за того что постоянно приходится брать новые кредиты, госдолг в долгосрочной перспективе не сокращается, а только растет. В настоящий момент экономика Беларуси не в силах самостоятельно справляться с госдолгом. Приходится постоянно привлекать новые кредиты на погашение старых. А при таком подходе госдолг не погасится никогда.</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh"><strong class="styled__Strong-sc-1wayp1z-15 dNyzsb">Есть ли страны, которые не живут в долг?</strong></p><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="10.3m" class="styled__AdWrapper-sc-1a8tb7h-0 ewkvfR styled__Advert-sc-1wayp1z-4 jVAnFo"><div data-desktop-height="400px" data-tablet-height="320px" class="styled__BannerWrapper-sc-1a8tb7h-1 fvIwRH"><div></div></div></div><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">- Есть, но их немного. В основном это микрогосударства вроде Макао, Гонконга, Брунея. В целом в государственных заимствованиях нет ничего плохого, если только уровень госдолга не начинает создавать угроз финансовой стабильности. Важно, чтобы страна могла безболезненно делать платежи по долгу.</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh"><strong class="styled__Strong-sc-1wayp1z-15 dNyzsb">С внешним долгом все более-менее ясно, а как образуется внутренний госдолг?</strong></p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">- Это задолженность правительства перед внутренними кредиторами. Сейчас внутренний долг Беларуси формируется в основном за счет облигаций, которые Минфин размещает на внутреннем рынке страны. Обычно это облигации в иностранной валюте, а кредиторами здесь выступают белорусские предприятия и граждане. Значительный рост внутреннего долга в этом году связан с падением курса рубля. Большая часть внутреннего долга сформирована в валюте, а отчетность Минфин дает в рублях. Вырос курс доллара - вырос и внутренний долг в рублевом эквиваленте.</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh"><strong class="styled__Strong-sc-1wayp1z-15 dNyzsb">Сколько мы вообще должны России и почему она - наш главный кредитор из года в год?</strong></p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">- На самом деле в последние годы Россия неохотно кредитует Беларусь. Например, в прошлом году от правительства и банков России удалось привлечь всего $730,2 млн, а от других внешних кредиторов - $913,4 млн. В позапрошлом - $879,1 млн от России против $1479,7 млн от других. Через облигации Беларусь сейчас заимствует больше, потому что это быстрее и удобнее, хотя и дороже. На мой взгляд, МВФ отказался кредитовать Беларусь по политическим причинам, а Россия - по тем же причинам согласилась. Посчитать общий объем задолженности перед Россией затруднительно, поскольку Минфин не публикует информацию о состоянии госдолга в разрезе кредиторов. В прошлом году РБК оценивал задолженность Беларуси перед Россией в $7,55 млрд.</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh"><strong class="styled__Strong-sc-1wayp1z-15 dNyzsb">Насколько важна для бюджета сумма рефинансирования в $1,5 млрд, которую нам пообещала предоставить Россия?</strong></p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">- $1,5 млрд от России - с одной стороны, сумма, которая позволит решить вопрос с выплатой долгов хотя бы до конца года, с другой - сумма, которая не решит глобальных проблем в экономике. Сейчас правительство в непростой ситуации: уровень ЗВР вплотную приблизился к нижнему порогу, установленному в прогнозе на 2020 год (7,3 млрд долларов), план по заимствованиям через облигации тоже практически выполнен, а вот все необходимые платежи по долгам еще не сделаны. Я думаю, что кредит от России пойдет на рефинансирование части старых кредитов и на выплату долга за газ той же России.</p></div><div class="styled__Content-sc-1wayp1z-0 styled__ContentBottom-sc-1wayp1z-11 jUcA-De"><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev styled__Footer-sc-1wayp1z-6 ekURGn"><div style="height:170px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div><div class="OtherTagsstyled__OtherTags-sc-9fsk80-0 giWFVy styled__FooterTags-sc-1wayp1z-7 gLLjHz"><svg width="21" height="21" fill="none" class="OtherTagsstyled__OtherTagsLabel-sc-9fsk80-1 YsSQR"><path clip-rule="evenodd" d="M8.64 19L2 12.36 13.352 1.006 20 1v6.646L8.64 19z" stroke="#000" stroke-width="2"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15.087 7.478a1.565 1.565 0 110-3.13 1.565 1.565 0 010 3.13z" fill="#222" stroke="#000" stroke-linejoin="round"></path></svg><a href="/daily/rubric/invisible" class="styled__BreadrumbItem-sc-1vxg2pp-0 bXHAZQ">Интересное</a><a href="/daily/theme/4558" class="styled__BreadrumbItem-sc-1vxg2pp-0 hwYfnv">Экономика: государственный долг</a></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev styled__Comments-sc-1wayp1z-8 ljbSzI"><div style="height:120px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev styled__Theme-sc-1wayp1z-9 hIBrUE"><div style="height:100px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div></div></div><div class="styled__Aside-sc-14f2vgk-2 cIpRVS"></div></div></div></div></div></div><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="6m" class="styled__AdWrapper-sc-1a8tb7h-0 ewkvfR"><div data-desktop-height="250px" data-tablet-height="320px" class="styled__BannerWrapper-sc-1a8tb7h-1 kqtbYM"><div></div></div></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev"><div style="height:600px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev"><div style="height:320px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div><div data-slot-name="fullscreen"></div></div></div></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 gthYhr styled__DigestGrid-bt1hpu-0 gZyKS styled__Grid-lkdn6k-0 fgEjbQ"><div class="styled__CenterBlock-sc-1ktpw9t-1 bjtuPi"><div class="styled__TitleWrapper-sc-1t6ybrn-0 ihRJIe styled__Title-lkdn6k-1 fzxbkF"><div class="styled__TitleBlock-sc-1t6ybrn-1 kDjqhQ"><a class="styled__Link-sc-1t6ybrn-2 ZBwsf"><h2 class="styled__Title-sc-1t6ybrn-3 bFONVU">Рекомендуемые</h2></a></div></div><section class="styled__DigestGridWrapper-bt1hpu-1 eWsLOp"><div class="styled__DigestGridMain-bt1hpu-4 gojZJA"><div class="styled__SVK-lkdn6k-2 bXaJIQ"></div></div><aside class="styled__Aside-bt1hpu-3 fItRxM"><div data-show-empty="true" class="styled__Wrapper-uymk72-0 hxKgej"></div></aside></section></div></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev"><div style="height:320px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div></div></div><div class="styled__ViewportWrapper-sc-1i0xwa0-0 lkNMnM"><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev"><div style="height:640px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div></div></div></div>
  </body>
  </html>