<!DOCTYPE html><html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" lang="ru" id="scrollPageHTML">
<!--debug: 0, revision: 4d2d07a4--><head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="https://s1.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s9.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s10.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s11.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s12.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s15.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s1.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s3.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s4.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s5.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s6.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s7.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s8.stc.m.kpcdn.net">
<meta name="robots" content="index, follow">
<meta content="text/html; charset=utf-8" http-equiv="content-type">
<meta name="viewport" content="width=1024, initial-scale=0, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="yandex-tableau-widget" content="logo=https%3A%2F%2Fwww.kp.ru%2Fimg%2Flogo%2Fyalogofff.png, color=#ffffff">
<title>На машине из Минска в Иран: «Сбылась мечта искупаться в Персидском заливе!»</title>
<meta name="description" content="Компания минчан проехала 14 тысяч километров и посетила пять стран за месяц [фото]">
<meta name="author" content="Дарья ЛОМОНОВСКАЯ | Сайт «Комсомольской правды»">
<meta name="mediator_author" content="Дарья ЛОМОНОВСКАЯ">
<meta name="mediator_theme" content="Дом. Семья">
<meta name="mediator_theme" content="Отдых и туризм">
<meta name="mediator_theme" content="картина дня">
<meta name="mediator" content="392892613">
<meta name="keywords" content="иран, николай, грузия, палатка, машина, елена, доллар, город, калмыкия, баку, армения, авто, азербайджан, тегеран, куда, минчанин, часы, человек, друг, ванна">
<meta itemprop="keywords" content="Компания минчан проехала 14 тысяч километров и посетила пять стран за месяц [фото], иран, николай, грузия, палатка, машина, елена, доллар, город, калмыкия, баку, армения, авто, азербайджан, тегеран, куда, минчанин, часы, человек, друг, ванна">
<meta name="keywords2" content="article, house, tourism, rest, today, zenyandex">
<meta name="news_keywords" content="иран, николай, грузия, палатка, машина, елена, доллар, город, калмыкия, баку, армения, авто, азербайджан, тегеран, куда, минчанин, часы, человек, друг, ванна">
<link rel="canonical" href="https://www.kp.by/daily/26885.7/3928926/">
<link rel="alternate" href="https://m.kp.by/daily/26885.7/3928926/">
<meta property="fb:pages" content="320036671429322"> <meta property="al:ios:url" content="kpru://?id=3928926&class=13"><meta property="al:ios:app_store_id" content="1211649862">
<meta property="al:ios:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:web:should_fallback" content="true"><meta property="al:android:url" content="kpru://?id=3928926&class=13"><meta property="al:android:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:android:package" content="com.kp">
<link rel="amphtml" href="https://amp.kp.by/daily/26885.7/3928926/">
<link rel="image_src" href="https://kp.by/share/i/12/10620936/wr-720.sh-18.jpg">
<meta property="og:title" content="На машине из Минска в Иран: «Сбылась мечта искупаться в Персидском заливе!»">
<meta property="og:description" content="Компания минчан проехала 14 тысяч километров и посетила пять стран за месяц [фото]">
<meta property="og:type" content="article">
<meta property="og:site_name" content="KP.BY - сайт «Комсомольской правды»">
<meta property="og:url" content="https://www.kp.by/daily/26885.7/3928926/">
<meta property="og:image" content="https://s9.stc.all.kpcdn.net/share/i/12/10620936/cr-1200-628.wm-aspby-100-tl-0-0.t-13-3928926-ttps-54-14-32173D-990-l-85-m-1.t-13-3928926-ttps-54-14-FFF-990-l-85-m-0.t-207-7-asb-42-10-FFF-788-l-210-b-60.m2018-09-21x23-38-50.jpg">
<meta property="vk:image" content="https://s9.stc.all.kpcdn.net/share/i/12/10620936/cr-1074-480.wm-vaspby-100-tl-0-0.t-13-3928926-ttps-46-14-32173D-900-l-60-m-16.t-13-3928926-ttps-46-14-FFF-900-l-60-m-15.t-207-7-asb-36-10-FFF-788-l-145-b-20.m2018-09-21x23-38-50.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="fb:app_id" content="324759154543206">
<meta name="yandex-verification" content="41b3e84a7c65241d">
<meta property="article:published_time" content="2018-09-21T22:21:00+03:00">
<meta property="article:modified_time" content="2018-09-21T23:38:50+03:00">
<meta property="article:section" content="Отдых и туризм">
<meta property="article:tag" content="иран, николай, грузия, палатка, машина, елена, доллар, город, калмыкия, баку, армения, авто, азербайджан, тегеран, куда, минчанин, часы, человек, друг, ванна">
<meta property="article:publisher" content="https://www.facebook.com/onlinekpby">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@onlinekpru">
<meta name="twitter:creator" content="@onlinekpru">
<meta name="twitter:url" content="https://www.kp.by/daily/26885.7/3928926/">
<meta name="twitter:title" content="На машине из Минска в Иран: «Сбылась мечта искупаться в Персидском заливе!»">
<meta name="twitter:description" content="Компания минчан проехала 14 тысяч километров и посетила пять стран за месяц [фото]">
<meta name="twitter:image" content="https://s9.stc.all.kpcdn.net/share/i/12/10620936/cr-1200-628.wm-aspby-100-tl-0-0.t-13-3928926-ttps-54-14-32173D-990-l-85-m-1.t-13-3928926-ttps-54-14-FFF-990-l-85-m-0.t-207-7-asb-42-10-FFF-788-l-210-b-60.m2018-09-21x23-38-50.jpg">
<meta name="twitter:domain" content="kp.ru">
<script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.kp.by",
                "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}",
                "query-input": "required name=q"
                }
            }
        </script><script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "Organization",
            "url": "https://www.kp.by",
            "logo": "https://kp.ru/img/kp-logo-by-h.jpg",
            "sameAs": [
            
		"https://icq.com/chat/kpru",
	
		"https://www.youtube.com/user/kpru",
	
		"https://flipboard.com/@KPNews",
	
		"https://chats.viber.com/kpru",
	
		"https://vk.com/club22644451",
	
		"https://www.facebook.com/onlinekpby",
	
		"https://ok.ru/group/50586088702092",
	
		"https://twitter.com/kpby/",
	
		"https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"
	
            ]
            }
        </script><script type="application/ld+json">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</script><link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128">
<style>
            .pswp { height: 0; }
            @font-face {font-family: 'TT Prosto Sans'; font-weight: bold;
            src: local('TT Prosto Sans Bold'), local('TTProstoSansBold'), local('TTProstoSans-Bold'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff2') format('woff2'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff') format('woff'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.eot') format('embedded-opentype'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: normal;
            src: local('Open Sans Regular'), local('OpenSansRegular'), local('OpenSans-Regular'),
            url('/fonts/OpenSans/OpenSansRegular.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: bold;
            src: local('Open Sans Bold'), local('OpenSansBold'), local('OpenSans-Bold'),
            url('/fonts/OpenSans/OpenSansBold.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: 600;
            src: local('Open Sans SemiBold'), local('OpenSans-SemiBold') , local('OpenSansSemiBold'),
            url('/fonts/OpenSans/OpenSans-Semibold.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.ttf') format('truetype');
            }
        </style>
<link rel="stylesheet" media="screen" href="//s4.stc.all.kpcdn.net/s0/4d2d07a4/desktop/css/bundle.first.min.css">
<link rel="stylesheet" media="print" href="/css/print.css">
<script>var session_id = Math.floor(999999999 * Math.random());</script><script language="JavaScript" type="text/javascript">
                    window.REGION = 3;
                    window.REGIONID = 3;
                    window.REGIONTITLE = "Беларусь";
                    window.TITLE = "На машине из Минска в Иран: «Сбылась мечта искупаться в Персидском заливе!»";
                    window.CLASS = "13";
                    window.TYPE = "article";
                    window.ID = "3928926";
                    window.TAGS = ['article','house','tourism','rest','today','zenyandex'];
                    window.FRAMEID = "93329";
                    window.WEATHERT = "15";
                    window.WEATHERP = ['night'];
                    window.SALT = "eb0e654c8d97d98441a897b600a38756";
                    window.OLYMPIC = 'False'
                    window.yaCounterId = 1007185;
                    window.liCounterId = 'kp/kpall/kpby?r';

                    window.RADIOREGION = false;
                    window.RADIO = false;window.DOMAIN = "www.kp.by";
                        window.SEEALSO = {
                        "class": 15,
                        "id": 371,
                        "count": 461,
                        "pages": 23,
                        "number": 23,
                        "pages.spot": 3
                        };
                    

                    window.AUDIO = { 32: "https://kpradio.hostingradio.ru:8003/russia.radiokp32.mp3", 64: " https://kpradio.hostingradio.ru:8003/russia.radiokp64.mp3", 128: " https://kpradio.hostingradio.ru:8003/russia.radiokp128.mp3" };

                    

                    window.newsYandexLink = 'https://news.yandex.ru/index.html?from=rubric&favid=1227&yanews_sub';

                    window.CURRENCY=false;
                    window.noAdBlock = false;
                    window.SHOWBANNERS = true;

                    


                    var page_info = {
                    "type": ['article'],
                    "main_tag": 'house',"tags" : ['house','tourism','rest','today','zenyandex'],
                    "page_url" : 'www.kp.by/daily/26885.7/3928926/',
                    "frame_id" : '93329'
                    };

                </script><script language="JavaScript" type="text/javascript">
                    dataLayer = [{
                    'tags': ['house','tourism','rest','today','zenyandex'],'type': ["article"],'region': 'www.kp.by',
                    'maintag': 'house',
                    'ci_region':'www.kp.by',
                    'url':'www.kp.by/daily/26885.7/3928926/',
                    'post_id':'13@3928926',
                    'title': "На машине из Минска в Иран: «Сбылась мечта искупаться в Персидском заливе!»",
                    'pubdate':'2018-09-21T22:21:00+03:00',
                    'authors': 'Дарья ЛОМОНОВСКАЯ',
                    'sections':'Дом. Семья>Отдых и туризм, картина дня',
                    'comments':'0',
                    'maincontent': '#bodyArticleJS'
                
                    }];
                </script><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script src="/js/frames/header-bidding-criteo-by.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/js/frames/publishertag.js"></script><script>var adcm_config = {id: 6364};</script><script src="https://tag.digitaltarget.ru/adcm.js" async="async"></script><script>
                    
                    log = (function(){
                        var debug = location.search.replace(/^\?/, "").split("&").some(function(item){
                            return item.toLowerCase() === "debug";
                        });

                        return function(){
                            if (!debug) return;
                            console.log(arguments)
                        }
                    })();
                
                </script><script>
                    if (location.host.indexOf("kp.by") !== -1) {
                    document.domain = "kp.by";
                    }
                    else if (location.host.indexOf("kp.md") !== -1) {
                    document.domain = "kp.md";
                    }
                    else if (location.host.indexOf("kp.kg") !== -1) {
                    document.domain = "kp.kg";
                    }
                    else if (location.host.indexOf("kompravda.eu") !== -1) {
                    document.domain = "kompravda.eu";
                    }
                    else {
                    document.domain = "kp.ru";
                    }
                </script>
</head>
<body id="scrollPageJS" class="scrollPage">
<script>
                    
                    /*
                (function(){
                    if (!/dev\.kp\.ru$/.test(location.host)) {
                        return;
                    }

                    var	collection = {};

                    function isFrameCollected(frame){
                        for (var i in collection) {
                            if (collection[i] === frame) {
                                return true;
                            }
                        }
                        return false;
                    }

                    function getFrames(nodes){
                        var arr = [];
                        nodes.forEach(function(item){
                            if (!item.tagName) {
                                return;
                            }
                            if (item.tagName.toLowerCase() == "iframe") {
                                if (isFrameCollected(item)) {
                                    return;
                                }
                                arr.push(item);
                            }
                            else {
                                var frames = [].slice.call(item.getElementsByTagName("iframe"));
                                if (!frames[0]) {
                                    return;
                                }
                                for (var i=0; i < frames.length; i++) {
                                    if (isFrameCollected(frames[i])) {
                                        continue;
                                    }
                                }
                            }
                        });
                        return arr;
                    }

                    var observer = new MutationObserver(function(mutations) {
                        mutations.forEach(function(mutation) {
                            var nodes = getFrames([].slice.call(mutation.addedNodes));
                            nodes.forEach(function(item){
                                var id = Math.random() * 1000;
                                collection[id] = item;
                                item.onload = function(){
                                    delete collection[id];
                                };
                                setTimeout(function(){
                                    if (collection[id]) {
                                        collection[id].parentNode.removeChild(collection[id]);
                                        //collection[id].style.cssText = "border:solid red";
                                        console.log("Долго грузился фрейм. Удалён!")
                                    }
                                }, 10000);
                            });
                        });
                    });

                    observer.observe(document.body, {childList: true, subtree: true});
                })();
                */
                
                </script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div>
</div>
</div>
</div>
<div class="wrapper" id="wrapperJS">
<header id="headerJSST"><div class="print-logo"><img src="//s2.stc.all.kpcdn.net/share/i/aqua/617ea7e2d942a3ca06dd71eca858d25e.png" alt="Комсомольская правда" width="267" height="48" style="margin-left: 1pt; padding-bottom: 1pt;"></div>
<div id="headJS"><div class="flex-container topInfo">
<div><a href="https://www.kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="by logo"></div></a></div>
<div class="regionFrame" data-popap="jsChooseReg" style="cursor: pointer;">
<p class="btn_region_select by">Беларусь</p>
<button>Переключиться на другой регион</button>
</div>
<div class="informerNew book-countdown">
<img class="informerNewImg" src="//s2.stc.all.kpcdn.net/share/i/cyan/02e9c2a3a92c352f50de483675ce3daa.png" width="83px" height="77px"><span class="informerNewNote">Бесплатно!</span><a href="https://kp.ru/best/msk/podpiska/" target="_blank"><span class="blue">Подпишись<br>на e-mail рассылку<br>Комсомолки!</span></a>
</div>
</div></div>
<div id="search-inset0" class="formSearch"><div class="all_search-inp"><form action="/search/index.html" id="cse-search-box">
<input type="hidden" name="cx" value="partner-pub-2014754550821676:6944411142"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="utf-8"><input type="text" class="inp_text" name="q" value="" placeholder="ПОИСК"><input type="submit" id="bsearch" name="sa" class="inp_subm" value="">
</form></div></div></header><div class="menuHead">
<button class="btn_menu" id="btnMenuJS"><span></span></button><button class="btn_menu_close" id="btnMenuJS2">Закрыть меню</button><div class="HelpInfo" style="display: none;">Тут все рубрики сайта</div>
<div class="logo-menu"><a href="//kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="goUpJS by logo">
						Комсомольская правда
					</div></a></div>
<ul class="sectionNav" style="max-width: 1360px;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/politics/" title="Политика"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/society/" title="Общество"><span itemprop="name">Общество</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/daily/minsk/" title="МИНСК"><span itemprop="name">МИНСК</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="КОНКУРСЫ"><span itemprop="name">КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="/daily/theme/14495/" title="Абитуриент"><span itemprop="name">Абитуриент</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="АФИША"><span itemprop="name">АФИША</span></a></li>
<li><a itemprop="url" href="/daily/sportby/" title="СПОРТ"><span itemprop="name">СПОРТ</span></a></li>
<li><a itemprop="url" href="https://www.kp.by/best/podpiska/" title="ПОДПИСКА"><span itemprop="name">ПОДПИСКА</span></a></li>
<li><a itemprop="url" href="http://bilet.kp.by/" title="КУПИТЬ БИЛЕТ"><span itemprop="name">КУПИТЬ БИЛЕТ</span></a></li>
</ul>
</div>
<main role="main" class="main "><button class="openNews"><span>Новости 24</span></button><section class="Page"><div data-new-adfox-slot-name="1-3slot"></div>
<div class="boxPage">
<div id="article-page" class="articlePage pagePad boxOver">
<article id="bodyArticleJS" class="article"><div class="header flex-container">
<time class="timeRegionJS" datetime="2018-09-21T22:21:00+03:00">21 Сент.<span class="bold">22:21</span></time><span style="position: absolute; opacity: 0; width: 1px; height: 1px; left: 0; overflow: hidden;" datetime="2018-09-21T23:38:50+03:00">2018-09-21T23:38:50+03:00</span><div class="tags"><a class="link" href="/special/">Дом. Семья</a></div>
</div>
<div id="customMenuJS"></div>
<div class="slotSection"><div data-new-adfox-slot-name="10-3slot"></div></div>
<header><h1>На машине из Минска в Иран: «Сбылась мечта искупаться в Персидском заливе!»</h1>
<div class="ArticleDescription">Компания минчан проехала 14 тысяч километров и посетила пять стран за месяц [фото]</div>
<div class="newAuthors"><span class="person"><a title="Страница автора" href="/daily/author/1074/" class="authorLink link">Дарья ЛОМОНОВСКАЯ</a></span></div>
<div class="shareAfterAuthors notPrint">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/26885.7/3928926/" data-share-title="На машине из Минска в Иран: «Сбылась мечта искупаться в Персидском заливе!»" data-share-descr="Компания минчан проехала 14 тысяч километров и посетила пять стран за месяц [фото]" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/10620936/cr-1074-480.wm-vaspby-100-tl-0-0.t-13-3928926-ttps-46-14-32173D-900-l-60-m-16.t-13-3928926-ttps-46-14-FFF-900-l-60-m-15.t-207-7-asb-36-10-FFF-788-l-145-b-20.m2018-09-21x23-38-50.jpg" data-share-tags="иран, николай, грузия, палатка, машина, елена, доллар, город, калмыкия, баку, армения, авто, азербайджан, тегеран, куда, минчанин, часы, человек, друг, ванна">
<div class="share-repost"><div class="share-repost-count"> </div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
</div>
<div><div class="photo fullimg">
<img alt="Николай со своей супругой Еленой отправился на машине в Иран" src="//s11.stc.all.kpcdn.net/share/i/12/10620936/inx960x640.jpg" class="image"><span class="descr">Николай со своей супругой Еленой отправился на машине в Иран<span class="title">Фото: Из личного архива</span></span>
</div></div></header><div class="resizeAfterAuthors notPrint" id="resizeFSJS">
<span>Изменить размер текста:</span><button class="resizeFS small active" title="Уменьшить размер шрифта">A</button><button class="resizeFS big" title="Увеличить размер шрифта">A</button>
</div>
<div class="text js-mediator-article" id="hypercontext">
<p></p>
<p>Минчанин Николай Тютенков и его жена Елена любят путешествовать на машине. В прошлом году они ездили с двумя детьми на своем «Рено Дастер» в <span class="resh-link">Грузию</span>, посетив заодно и <span class="resh-link">Турцию</span>. А в этом году супруги вместе с друзьями - тоже семейной <span class="resh-link">парой</span> - отправились на этом же авто покорять <span class="resh-link">Иран</span>! Николай и Елена признаются: даже их родные не знали, что они едут в такую даль. Боялись, что не одобрят поездку.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26885.7/3928926/?share.target.class=4&amp;share.target.id=1571022#4-1571022" data-share-title="Николай и Елена посетили пять стран и их конечной точкой путешествия был остров Кешм" data-share-descr="из личного архива" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1571022/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3928926-ttps-40-10-32173D-830-l-85-m-23.t-13-3928926-ttps-40-10-FFF-830-l-85-m-22.t-207-7-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="иран, николай, грузия, палатка, машина, елена, доллар, город, калмыкия, баку, армения, авто, азербайджан, тегеран, куда, минчанин, часы, человек, друг, ванна">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Николай и Елена посетили пять стран и их конечной точкой путешествия был остров Кешм Фото: из личного архива" src="//s9.stc.all.kpcdn.net/share/i/4/1571022/wx1080.jpg" class="image">
</div>
<p class="title">Николай и Елена посетили пять стран и их конечной точкой путешествия был остров Кешм<span class="newAuthors">Фото: <span class="person"><span>из личного архива</span></span></span></p>
</div>
<p>Путешествие длиною в месяц вышло не только очень насыщенным, но и бюджетным. О том, как добраться до Персидского залива на машине, Николай и Елена рассказали "Комсомолке".</p>
<p>- Когда мы встретили в Иране польских туристов, те были в шоке: они очень удивились, что мы приехали туда на авто, - улыбается Николай. - А мне нравится быть за рулем. Супруга тоже водит машину.</p>
<p><strong>«Нефтяные ванны с запахом моторного масла»</strong></p>
<p>- Наш маршрут пролегал через многие азербайджанские и иранские города, а на обратном пути мы проехали Грузию и <span class="resh-link">Армению</span>. Ночевали в основном в палатках, но где-то и снимали жилье. В дороге я менялся с другом креслами: пока один спит, другой едет. Ложились спать в 10 часов вечера, просыпались в 6 утра - хотели за <span class="name-link">световой</span> день много чего посмотреть! К тому же оказалось, что просыпаться рано утром выгодно. Многие достопримечательности мы увидели бесплатно, потому что рано утром кассы еще не работали. Языковой барьер был лишь в Иране - и то мы умудрялись там общаться с местными. С питанием тоже не было проблем: обедали в кафе, а на завтрак и ужин покупали фрукты, овощи, лаваш, местный фаст-фуд, десерты и сладости.</p>
<p><strong>Калмыкия</strong></p>
<p>- По дороге в <span class="resh-link">Азербайджан</span> проехали <span class="resh-link">Волгоград</span> и посетили столицу <span class="resh-link">Калмыкии</span> <span class="resh-link">Элисту</span>, после чего остановились в степи на ночевку. Там же разбили палатку. Наутро отправились снова в путь, миновав <span class="resh-link">Дагестан</span>, добрались до Каспийского моря.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26885.7/3928926/?share.target.class=4&amp;share.target.id=1571023#4-1571023" data-share-title="Минские туристы посетили и азербайджанский город Хачмаз" data-share-descr="Из личного архива" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1571023/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3928926-ttps-40-10-32173D-830-l-85-m-23.t-13-3928926-ttps-40-10-FFF-830-l-85-m-22.t-207-7-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="иран, николай, грузия, палатка, машина, елена, доллар, город, калмыкия, баку, армения, авто, азербайджан, тегеран, куда, минчанин, часы, человек, друг, ванна">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Минские туристы посетили и азербайджанский город Хачмаз Фото: Из личного архива" src="//s14.stc.all.kpcdn.net/share/i/4/1571023/wx1080.jpg" class="image">
</div>
<p class="title">Минские туристы посетили и азербайджанский город Хачмаз<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/820056/" class="link">Из личного архива</a></span></span></p>
</div>
<p>Прямо на берегу заночевали в палатке. Следующий пункт - город Хачмаз, который утопал в мраморе.</p>
<p><strong>Баку</strong></p>
<p>- Конечно, мы не могли не заехать в <span class="resh-link">Баку</span>! Там мы погуляли по Старому городу, сфотографировались в местах съемок фильма «Бриллиантовая рука». Но больше всего нас удивила открытость и дружелюбие азербайджанцев! Они воспринимают туристов как личных гостей. К нам подходили люди, предлагали помощь. В глубинке страны, на юге, один фермер звал на ужин и ночевку у себя дома. Мы отказались. Когда же он увидел, что мы ночевали в палатке, даже обиделся.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26885.7/3928926/?share.target.class=4&amp;share.target.id=1571024#4-1571024" data-share-title="В Азербайджане Николай и Елена поднимались в горы" data-share-descr="Из личного архива" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1571024/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3928926-ttps-40-10-32173D-830-l-85-m-23.t-13-3928926-ttps-40-10-FFF-830-l-85-m-22.t-207-7-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="иран, николай, грузия, палатка, машина, елена, доллар, город, калмыкия, баку, армения, авто, азербайджан, тегеран, куда, минчанин, часы, человек, друг, ванна">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="В Азербайджане Николай и Елена поднимались в горы Фото: Из личного архива" src="//s11.stc.all.kpcdn.net/share/i/4/1571024/wx1080.jpg" class="image">
</div>
<p class="title">В Азербайджане Николай и Елена поднимались в горы<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/820056/" class="link">Из личного архива</a></span></span></p>
</div>
<p><span class="resh-link">Нафталан</span> - еще один город в Азербайджане, который нас удивил. Там расположены здравницы, <span class="resh-link">куда</span> туристы приезжают на оздоровление. Чем примечателен этот курорт, можно понять из его названия. Там предлагают принять нефтяные ванны.</p>
<div data-new-adfox-slot-name="11-3slot"></div>
<p>Николай воспользовался такой услугой:</p>
<p>- Врач сказала мне, что это процедура серьезная и у <span class="resh-link">нее</span> есть противопоказания. Пройдя кардиограмму, я опустился в ванну, наполненную нефтью. Оказалось, нефть по ощущениям как горячий воск и пахнет моторным маслом. Честно говоря, не понял, какими целебными свойствами обладает нефть, но действует она расслабляюще. Однако смыть ее с тела непросто.</p>
<p>Еще один пункт маршрута – Гобустанский заповедник, куда минчане отправились смотреть грязевые вулканы.</p>
<p>- Рядом с ними небольшое озеро, и кажется, что там кипит вода, - делится впечатлениями Николай.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26885.7/3928926/?share.target.class=4&amp;share.target.id=1571025#4-1571025" data-share-title="Грязевые вулканы - еще одна достопримечательность Азербайджана" data-share-descr="из личного архива" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1571025/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3928926-ttps-40-10-32173D-830-l-85-m-23.t-13-3928926-ttps-40-10-FFF-830-l-85-m-22.t-207-7-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="иран, николай, грузия, палатка, машина, елена, доллар, город, калмыкия, баку, армения, авто, азербайджан, тегеран, куда, минчанин, часы, человек, друг, ванна">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Грязевые вулканы - еще одна достопримечательность Азербайджана Фото: из личного архива" src="//s16.stc.all.kpcdn.net/share/i/4/1571025/wx1080.jpg" class="image">
</div>
<p class="title">Грязевые вулканы - еще одна достопримечательность Азербайджана<span class="newAuthors">Фото: <span class="person"><span>из личного архива</span></span></span></p>
</div>
<p><strong>«8 часов на границе и дресс-код»</strong></p>
<p><strong>Иран</strong></p>
<p>- Мы были готовы, что нам придется долгое время провести на границе. Но мы не думали, что это займет 8 часов. Причем нам пришлось раскошелиться. Прямо на границе есть фирма с русскоговорящими сотрудниками, которые оформляют временный ввоз авто: он обошелся нам в 270 долларов. Еще 30 долларов мы заплатили за эту услугу. Зато бензин в Иране стоит копейки. А еще там очень недорогая еда - мы обедали за доллар на человека. Все очень вкусное: шашлык, кебаб, запеченные овощи. Лаваш в кафе дают бесплатно.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26885.7/3928926/?share.target.class=4&amp;share.target.id=1571057#4-1571057" data-share-title="По словам Елены и Николая, дешевле всего им было отдыхать в Иране. А на всю поездку они потратили около 1000 долларов" data-share-descr="Из личного архива" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1571057/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3928926-ttps-40-10-32173D-830-l-85-m-23.t-13-3928926-ttps-40-10-FFF-830-l-85-m-22.t-207-7-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="иран, николай, грузия, палатка, машина, елена, доллар, город, калмыкия, баку, армения, авто, азербайджан, тегеран, куда, минчанин, часы, человек, друг, ванна">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="По словам Елены и Николая, дешевле всего им было отдыхать в Иране. А на всю поездку они потратили около 1000 долларов Фото: Из личного архива" src="//s12.stc.all.kpcdn.net/share/i/4/1571057/wx1080.jpg" class="image">
</div>
<p class="title">По словам Елены и Николая, дешевле всего им было отдыхать в Иране. А на всю поездку они потратили около 1000 долларов<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/820056/" class="link">Из личного архива</a></span></span></p>
</div>
<p>В <span class="resh-link">Тегеране</span> минчане ночевали в парке.</p>
<p>- У них в парках висят таблички: где можно разбить палатку, а где нельзя. Туалеты и умывальники бесплатные. Передвигаться по городу удобно и быстро на метро, где все надписи дублируются на английском. Особенность их метро - женские вагоны. Мы ездили в общем вагоне.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26885.7/3928926/?share.target.class=4&amp;share.target.id=1571029#4-1571029" data-share-title="Абьяни один из самых древних населённых пунктов Ирана" data-share-descr="из личного архива" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1571029/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3928926-ttps-40-10-32173D-830-l-85-m-23.t-13-3928926-ttps-40-10-FFF-830-l-85-m-22.t-207-7-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="иран, николай, грузия, палатка, машина, елена, доллар, город, калмыкия, баку, армения, авто, азербайджан, тегеран, куда, минчанин, часы, человек, друг, ванна">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Абьяни один из самых древних населённых пунктов Ирана Фото: из личного архива" src="//s16.stc.all.kpcdn.net/share/i/4/1571029/wx1080.jpg" class="image">
</div>
<p class="title">Абьяни один из самых древних населённых пунктов Ирана<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/4687/" class="link">из личного архива</a></span></span></p>
</div>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26885.7/3928926/?share.target.class=4&amp;share.target.id=1571030#4-1571030" data-share-title="Колоритная деревня Абьяни находится в гористой местности" data-share-descr="из личного архива" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1571030/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3928926-ttps-40-10-32173D-830-l-85-m-23.t-13-3928926-ttps-40-10-FFF-830-l-85-m-22.t-207-7-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="иран, николай, грузия, палатка, машина, елена, доллар, город, калмыкия, баку, армения, авто, азербайджан, тегеран, куда, минчанин, часы, человек, друг, ванна">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Колоритная деревня Абьяни находится в гористой местности Фото: из личного архива" src="//s13.stc.all.kpcdn.net/share/i/4/1571030/wx1080.jpg" class="image">
</div>
<p class="title">Колоритная деревня Абьяни находится в гористой местности<span class="newAuthors">Фото: <span class="person"><span>из личного архива</span></span></span></p>
</div>
<p>В одной из иранских деревень Елена и Николай сняли на ночь квартиру за 12 долларов. Жилье нашли на месте, спросив у местных, кто сдает комнаты. Живут иранцы скромно.</p>
<p>- Везде, где мы останавливались, не было кроватей. Спали на матрасах, накрывшись пледом. Постельного белья нам никто не предлагал.</p>
<p>Минчане познакомились с иранской семьей, которая пригласила к себе на ночевку.</p>
<p>- Как общались? Через <span class="resh-link">Гугл</span>-переводчик! Нас приняли, как самых дорогих гостей, ведь мы иностранцы, а при расставании даже подарили небольшие сувениры. С нами многие хотели сфотографироваться.</p>
<p><strong>Остров Кешм</strong></p>
<p>- Это наша конечная точка. Я мечтал доехать до Персидского залива и там искупаться, - признается Николай. - На остров попали на пароме, заплатив за переправу на машине 10 долларов. Поразили чистые пляжи и горячая морская вода, мангровые леса и соляные пещеры, безлюдные просторы пустыни и караван <span class="name-link">верблюдов</span>.</p>
<p>Домой в <span class="resh-link">Минск</span> Николай и Елена вернулись через Армению и Грузию.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26885.7/3928926/?share.target.class=4&amp;share.target.id=1571028#4-1571028" data-share-title="На обратном пути из Ирана Николай и Елена проехали Армению" data-share-descr="из личного архива" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1571028/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3928926-ttps-40-10-32173D-830-l-85-m-23.t-13-3928926-ttps-40-10-FFF-830-l-85-m-22.t-207-7-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="иран, николай, грузия, палатка, машина, елена, доллар, город, калмыкия, баку, армения, авто, азербайджан, тегеран, куда, минчанин, часы, человек, друг, ванна">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="На обратном пути из Ирана Николай и Елена проехали Армению Фото: из личного архива" src="//s11.stc.all.kpcdn.net/share/i/4/1571028/wx1080.jpg" class="image">
</div>
<p class="title">На обратном пути из Ирана Николай и Елена проехали Армению<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/4687/" class="link">из личного архива</a></span></span></p>
</div>
<p>- У меня есть мечта - доехать на машине до <span class="resh-link">Китая</span>, - говорит Николай. - Думаю, это путешествие у нас осуществится.</p>
<p><strong>ЦЕНА ВОПРОСА</strong></p>
<p>- Вся поездка, включая визы и даже покупку сувениров, обошлась Елене и Николаю в 1650 долларов. Но друзья, которые с ними путешествовали, компенсировали им часть затрат.</p>
<p>- Таким образом, мы потратили около 1000 долларов. Дешевле всего отдыхать было в Иране, а дороже всего - в Грузии.</p>
<p><strong>БУДЬ В КУРСЕ!</strong></p>
<p><strong>Что взять с собой в поездку?</strong></p>
<p>- Палатки, спальники, коврики, пледы, спортивную одежду, теплые вещи, кроссовки, резиновые сланцы, легкую обувь.</p>
<p>- Солнцезащитные экраны на машину, чтобы авто не нагревалось.</p>
<p>- Посуду: миски, ложки, вилки, ведро для воды.</p>
<p>- Веревки, прищепки для сушки белья.</p>
<p>- Лекарства.</p>
<p><strong>КСТАТИ</strong></p>
<p><strong>Как одеваться в Иране?</strong></p>
<p>- В стране существует дресс-код. Мы переодевались прямо на границе, - рассказывает Елена. - Я ходила там с покрытой головой, в джинсах или длинной юбке с закрытыми щиколотками и в одежде с длинными рукавами. Несмотря на это, в одной из мечетей мне сделали замечание. Мол, моя одежда не соответствует месту. У меня же сзади была чуть-чуть открыта шея. По нашим наблюдениям, на севере страны и в Тегеране люди более раскрепощенные. А вот на юге Ирана местные женщины ходят в ярких одеждах и в масках на лице с прорезями для глаз.</p>
</div></article><div class="externalBlock">
<div data-new-adfox-slot-name="apester-ad-article-3slot"></div>
<div data-force-id="adfox_148732925150015" data-new-adfox-slot-name="20-3slot"></div>
</div>
<div class="externalBlock notPrint">
<div class="left">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/26885.7/3928926/" data-share-title="На машине из Минска в Иран: «Сбылась мечта искупаться в Персидском заливе!»" data-share-descr="Компания минчан проехала 14 тысяч километров и посетила пять стран за месяц [фото]" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/10620936/cr-1074-480.wm-vaspby-100-tl-0-0.t-13-3928926-ttps-46-14-32173D-900-l-60-m-16.t-13-3928926-ttps-46-14-FFF-900-l-60-m-15.t-207-7-asb-36-10-FFF-788-l-145-b-20.m2018-09-21x23-38-50.jpg" data-share-tags="иран, николай, грузия, палатка, машина, елена, доллар, город, калмыкия, баку, армения, авто, азербайджан, тегеран, куда, минчанин, часы, человек, друг, ванна">
<div class="share-repost"><div class="share-repost-count"></div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
<a href="#print" title="Напечатать" class="printBtn" onClick="window.print()">Напечатать</a>
</div>
<div class="right">
<span class="title">Подпишитесь на новости:</span><form class="formSubscribe" method="post" action="#/subscribe" novalidate="novalidate"><div class="blockSubscribe">
<input class="subscribe_input" type="email" placeholder="e-mail" name="email"><input type="submit" value="OK"><span class="loader"></span>
</div></form>
</div>
</div>
<div class="externalBlock"><div class="feedback-desc"><span class="feedback-desc-txt">Нашли ошибку в тексте? Выделите ее, и нажмите CTRL+ENTER</span></div></div>
<div data-new-adfox-slot-name="222-3slot"></div>
<div data-new-adfox-slot-name="206-3slot"></div>
<div class="commentsAfter">
<div id="commentsJSone"></div>
<div class="commentSendBlock showCommentsJS"><button class="btn"><span>ВСЕ КОММЕНТАРИИ</span><span class="count"></span></button></div>
<div id="commentsJSlight"></div>
</div>
<div data-new-adfox-slot-name="svk-recommendations-3"></div>
<div class="flex-container count3 digest slotBlock">
<div data-new-adfox-slot-name="21-3-left" style="width:50%;"></div>
<div data-new-adfox-slot-name="21-3-right" style="width:50%;"></div>
</div>
<span class="js-mediator-footer"> </span><div id="top5" class="loadSection"></div>
<div data-new-adfox-slot-name="mywidget-3"></div>
<div id="seeAlso"><div class="loadSection"><div class="seeAlsoPage articles">
<div class="sectionTitle"><span>Читайте также</span></div>
<div class="flex-container">
<article data-article-id="3925614" class="digest "><time><span>16 Сент.</span><span class="bold">22:06</span></time><div class="img"><a title="" href="/daily/26882.7/3925614/"><img alt="" src="//s12.stc.all.kpcdn.net/share/i/12/10612603/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/26882.7/3925614/"><div class="digestTitle">Достопримечательности Италии: 7 лучших мест, которые должен посетить турист</div>
<div class="digestDesc">В Италии практически каждый город представляет собой настоящий музей истории под открытым небом</div></a></div>
<a class="anchor"></a></article><article data-article-id="3925541" class="digest "><time><span>14 Сент.</span><span class="bold">22:26</span></time><div class="img"><a title="" href="/daily/26882.7/3925541/"><img alt="" src="//s9.stc.all.kpcdn.net/share/i/12/10612434/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/26882.7/3925541/"><div class="digestTitle">Едем в Албанию считать бункеры, есть таве кози и общаться жестами</div>
<div class="digestDesc">Самая малоизученная страна Европы очаровала так, что сюда захотелось вернуться еще раз [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="3919715" class="digest "><time><span>3 Сент.</span><span class="bold">12:18</span></time><div class="img"><a title="" href="/daily/26876/3919715/"><img alt="" src="//s16.stc.all.kpcdn.net/share/i/12/10597672/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/26876/3919715/"><div class="digestTitle">Едем с палаткой по дороге пилигримов в Португалии</div>
<div class="digestDesc">Лучший способ узнать страну - путешествовать пешком. Самый известный в мире пешеходный маршрут - Путь Святого Сантьяго (Иакова). По нему и отправилась журналистка «Комсомолки» [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="3905844" class="digest "><time><span>4 Августа 2018 10:34 </span></time><div class="txt"><a title="" href="/daily/26863/3905844/"><div class="digestTitle">Едем на велосипеде до литовской Ниды</div>
<div class="digestDesc">Наша журналистка проехала на своем двухколесном друге по Куршской косе и рассказала о своих впечатлениях [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="3903273" class="digest "><time><span>27 Июля 2018 22:21 </span></time><div class="txt"><a title="" href="/daily/26861.7/3903273/"><div class="digestTitle">$1000 за отдых в агроусадьбе: дорого или нет?</div>
<div class="digestDesc">Почему белорусам выгоднее поехать на заграничный морской курорт, чем отдыхать у себя на родине</div></a></div>
<a class="anchor"></a></article><article data-article-id="3903061" class="digest "><time><span>27 Июля 2018 10:51 </span></time><div class="txt"><a title="" href="https://www.kp.by/best/rybalka-v-belarusy-2018/"><div class="digestTitle">Лучшие места, где в Беларуси можно ловить рыбу</div>
<div class="digestDesc">Что необходимо знать о рыбалке начинающим и продвинутым любителям: места, где в Беларуси лучше всего ловить рыбу, чем отличается удочка от спиннинга, какие виды прикормки бывают и что нужно брать с собой на рыбалку</div></a></div>
<a class="anchor"></a></article><article data-article-id="3899790" class="digest "><time><span>19 Июля 2018 22:25 </span></time><div class="txt"><a title="" href="https://www.kp.by/best/rybalka-v-belarusy-2018/"><div class="digestTitle">ТОП-5 лучших мест для рыбалки в Беларуси</div>
<div class="digestDesc">Мы собрали в одном месте все, что необходимо знать о рыбалке: места, где в Беларуси лучше всего ловить рыбу, чем отличается удочка от спиннинга, какие виды прикормки бывают и что нужно брать с собой на рыбалку</div></a></div>
<a class="anchor"></a></article><article data-article-id="3899619" class="digest "><time><span>19 Июля 2018 16:57 </span></time><div class="txt"><a title="" href="/daily/26856/3899619/"><div class="digestTitle">3000 км по Исландии: вулканы, водопады, черные пляжи и суп за 15 долларов</div>
<div class="digestDesc">Корреспондент «Комсомолки» десять дней путешествовала по стране, похожей на Марс [76 фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="3893890" class="digest "><time><span>6 Июля 2018 16:51 </span></time><div class="txt"><a title="" href="/daily/26852.7/3893890/"><div class="digestTitle">Отдыхать нельзя экономить. Расставляем запятые в летнем отпуске</div>
<div class="digestDesc">Этим летом путевки на море белорусы бронируют чаще, чем в прошлом. Но не потому, что стали богаче. «Люди по-прежнему не хотят отказываться от отдыха, - уверяют туроператоры, - но при этом все чаще выбирают отдых подешевле»</div></a></div>
<a class="anchor"></a></article><article data-article-id="3888631" class="digest "><time><span>27 Июня 2018 0:00 </span></time><div class="txt"><a title="" href="https://www.kp.ru/best/samara/kuda-poehat-v-otpusk-v-2018-godu/otdyh-v-nesvije-v-belorussii/"><div class="digestTitle">Несвиж: фотографии, сделанные здесь, как открытки!</div>
<div class="digestDesc">Дворец, окруженный прудами, и стены, которые помнят Радзивиллов. Что посмотерть и где поесть в городе</div></a></div>
<a class="anchor"></a></article><article data-article-id="3886938" class="digest "><time><span>22 Июня 2018 10:30 </span></time><div class="txt"><a title="" href="https://www.kp.ru/best/samara/kuda-poehat-v-otpusk-v-2018-godu/otdyh-i-lechenie-v-sanatorii-ozernyy-v-belorussii/"><div class="digestTitle">Сосновый лес, озеро Белое и аквапарк</div>
<div class="digestDesc">Отдых, который станет спасением для утомленных работой</div></a></div>
<a class="anchor"></a></article><article data-article-id="3886563" class="digest "><time><span>21 Июня 2018 15:50 </span></time><div class="txt"><a title="" href="/daily/26845/3886563/"><div class="digestTitle">Белорусы стали меньше путешествовать по своей стране</div>
<div class="digestDesc">Зато благодаря безвизовому режиму вырос приток туристов из-за рубежа</div></a></div>
<a class="anchor"></a></article><article data-article-id="3883588" class="digest "><time><span>16 Июня 2018 22:20 </span></time><div class="txt"><a title="" href="https://www.kp.ru/best/samara/kuda-poehat-v-otpusk-v-2018-godu/otdyh-i-lechenie-v-sanatorii-pridneprovskiy-v-belorussii/"><div class="digestTitle">Отдых на берегу Днепра: грязи, сосны и чудо-река</div>
<div class="digestDesc">Куда поехать этим летом, чтобы отдохнуть душой и телом</div></a></div>
<a class="anchor"></a></article><article data-article-id="3881819" class="digest "><time><span>14 Июня 2018 0:00 </span></time><div class="txt"><a title="" href="/daily/26840.7/3881819/"><div class="digestTitle">Туры в Иорданию: Пенсионеры едут ради крещения в Иордане, а лучший комплимент - «Вы похожи на верблюдицу!»</div>
<div class="digestDesc">Минские пенсионеры отправляются в Иорданию покреститься в реке Иордан и посетить места, где, возможно, ступал сам Иисус [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="3880831" class="digest "><time><span>8 Июня 2018 22:08 </span></time><div class="txt"><a title="" href="https://www.kp.ru/best/samara/kuda-poehat-v-otpusk-v-2018-godu/otdyh-i-lechenie-v-sanatorii-pridneprovskiy-v-belorussii/"><div class="digestTitle">Отдых на берегу Днепра: грязи, сосны и чудо-река</div>
<div class="digestDesc">Куда поехать этим летом, чтобы отдохнуть душой и телом</div></a></div>
<a class="anchor"></a></article><article data-article-id="3874331" class="digest "><time><span>25 Мая 2018 21:41 </span></time><div class="txt"><a title="" href="/daily/26834.7/3874331/"><div class="digestTitle">Едем в Марокко: есть тажины, ночевать в Сахаре и скупать керамику</div>
<div class="digestDesc">Корреспондент «КП» провела две недели в стране, где снимали сериалы «Клон» и «Игра престолов» [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="3872393" class="digest "><time><span>22 Мая 2018 23:10 </span></time><div class="txt"><a title="" href="/daily/26832/3872393/"><div class="digestTitle">В Турцию - от $300, в Албанию - от 400 евро: куда поехать без визы этим летом</div>
<div class="digestDesc">Отсутствие визы в паспорте - не помеха для того, чтобы отлично отдохнуть и увидеть мир</div></a></div>
<a class="anchor"></a></article><article data-article-id="3870843" class="digest "><time><span>18 Мая 2018 15:30 </span></time><div class="txt"><a title="" href="/daily/26830/3870843/"><div class="digestTitle">Одесса, Балтика, Крым? Куда съездить к морю, чтобы было дешево</div>
<div class="digestDesc">Варианты отдыха, после которого не будет мучительно больно за опустевший кошелек</div></a></div>
<a class="anchor"></a></article><article data-article-id="3867576" class="digest "><time><span>11 Мая 2018 23:36 </span></time><div class="txt"><a title="" href="/daily/26828.7/3867576/"><div class="digestTitle">Едем в Палангу: выпить пива с виртуальным министром и покачаться на руках на сеансе «Ватсу»</div>
<div class="digestDesc">С середины мая уютная умиротворенная Паланга оживает. Городок, в котором всего-то 17 тысяч жителей, превращается в стильный курорт на берегу Балтийского моря, способный принять полмиллиона туристов [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="3851919" class="digest "><time><span>8 Апреля 2018 21:10 </span></time><div class="txt"><a title="" href="/daily/26816.7/3851919/"><div class="digestTitle">Пора планировать отпуск!</div>
<div class="digestDesc">Мы заглянули в минский центр «БелЭКСПО», где проходила 21-я международная весенняя ярмарка «Отдых-2018», и узнали, что актуального предлагает нам в этом году туристический бизнес</div></a></div>
<a class="anchor"></a></article>
</div>
</div></div></div>
</div>
<div class="boxCols">
<div class="boxCol" data-screens="2">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="2-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="201-3slot"></div></div>
</div>
<div class="boxCol" data-screens="3">
<div class="boxStatic"><div class="slotCenter "><div data-new-adfox-slot-name="3-3slot"></div></div></div>
<div class="boxStatic">
<div class="slotCenter"><div data-new-adfox-slot-name="202-3slot"></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="13-3slot"></div></div>
</div>
</div>
<div class="boxCol" data-screens="1000">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="9-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="203-3slot"></div></div>
</div>
</div>
</div></section><section class="news popap" id="sectionNewsJS"><header class="digestTitle"><div class="container">
<div class="headerNewsTitle"><a href="/online/" class="c_inherit">Новости 24</a></div>
<button class="active btn_region" title="Беларусь">Беларусь:</button><button class="close" id="closeNewsJS">x</button>
</div></header><div class="newsDigest"><div id="newsRegionJS" class="container"><div class="container2">
<div data-news-id="3243356" class="digest active"><a href="https://www.kp.by/online/news/3243356/"><time><span class="bold">21:30</span></time><div class="digestNewsTitle">Почти тысячу минских велосипедистов угостили фруктами по дороге на работу</div></a></div>
<div data-news-id="3243347" class="digest"><a href="https://www.kp.by/online/news/3243347/"><time><span class="bold">21:04</span></time><div class="digestNewsTitle">Минск попал в топ самых безопасных городов мира</div></a></div>
<div data-news-id="3243343" class="digest"><a href="https://www.kp.by/online/news/3243343/"><time><span class="bold">20:52</span></time><div class="digestNewsTitle">Житель Новополоцка подпольно изготавливал мебель на заказ</div></a></div>
<div data-news-id="3243339" class="digest"><a href="https://www.kp.by/online/news/3243339/"><time><span class="bold">20:35</span></time><div class="digestNewsTitle">С субботы погода в Беларуси ухудшится</div></a></div>
<div data-news-id="3243325" class="digest"><a href="https://www.kp.by/online/news/3243325/"><time><span class="bold">19:51</span></time><div class="digestNewsTitle">ГАИ в выходные отработает трассу Минск – Молодечно – Нарочь</div></a></div>
<div data-news-id="3243317" class="digest"><a href="https://www.kp.by/online/news/3243317/"><time><span class="bold">19:28</span></time><div class="digestNewsTitle">Молодой минчанин попал под поезд на станции «Институт Культуры» в Минске</div></a></div>
<div data-news-id="3243300" class="digest"><a href="https://www.kp.by/online/news/3243300/"><time><span class="bold">18:49</span></time><div class="digestNewsTitle">В Беларуси зарегистрировано почти 200 случаев кори</div></a></div>
<div data-news-id="3243295" class="digest"><a href="https://www.kp.by/online/news/3243295/"><time><span class="bold">18:33</span></time><div class="digestNewsTitle">В Брестском районе жестоко убили пенсионерку</div></a></div>
<div data-news-id="3243256" class="digest"><a href="https://www.kp.by/online/news/3243256/"><time><span class="bold">17:38</span></time><div class="digestNewsTitle">В Беларуси за 7,5 месяца зафиксировано 189 случаев кори</div></a></div>
<div data-news-id="3243224" class="digest"><a href="https://www.kp.by/online/news/3243224/"><time><span class="bold">17:02</span></time><div class="digestNewsTitle">Лукашенко рассчитывает до конца года разрешить вопросы белорусско-российской повестки дня</div></a></div>
<div data-news-id="3243136" class="digest"><a href="https://www.kp.by/online/news/3243136/"><time><span class="bold">15:58</span></time><div class="digestNewsTitle">БАТЭ в матче против «Види» заработал  570 000 евро</div></a></div>
<div data-news-id="3243032" class="digest"><a href="https://www.kp.by/online/news/3243032/"><time><span class="bold">14:51</span></time><div class="digestNewsTitle">КГБ задержало директора «Белэнергосетьпроекта» при получении взятки</div></a></div>
</div></div></div>
<div class="newsPage">
<div id="newsGlobalContentJS" class="container" style="display: none;"></div>
<div id="newsRegionContentJS" class="container"></div>
</div></section><style>
			.alignAllLeft { text-align: left; }
			.alignAllLeft div { margin: 0 !important; }
			#wrapperFrame .alignAllLeft .yap-rtb__wrapper { margin: 0 !important; }
		</style>
<div id="wrapperFrame"><div class="boxFrame"><div style="max-width:300px; overflow:hidden; position: relative;">
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-a"></div></div>
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-b"></div></div>
</div></div></div>
<section id="commentsJS"></section><button class="buttonScrollUp" style="display: none;" id="buttonScrollUpJS"><span>Вверх</span></button></main><div class="tools popap" id="jsTools"><div class="scrollTools">
<div class="menu"><nav><div id="user"></div>
<div class="authorizeBtn"><div id="jsEnter" class="wrap"><div class="social">
<p>Войти через социальную сеть:</p>
<div class="buttons">
<a href="" class="tw" title="Twitter">Twitter</a><a href="" class="vk" title="VKontakte">VKontakte</a><a href="" class="gp" title="Google Pluse">Google Pluse</a><a href="" class="ok" title="Одноклассники">Одноклассники</a><a href="" class="fb" title="Facebook">Facebook</a><a href="" class="mm" title="Мой мир">Мой мир</a><a href="" class="ya" title="Я.ру">Я.ру</a>
</div>
</div></div></div>
<ul class="sectionNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/daily/krushenie-samoleta-il-20-v-sirii/" title="Гибель Ил-20 в Сирии"><span itemprop="name">Гибель Ил-20 в Сирии</span></a></li>
<li><a itemprop="url" href="/politics/" title="Политика"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/society/" title="Общество"><span itemprop="name">Общество</span></a></li>
<li><a itemprop="url" href="/incidents/" title="Происшествия"><span itemprop="name">Происшествия</span></a></li>
<li><a itemprop="url" href="/putevoditel/" title="Путеводитель"><span itemprop="name">Путеводитель</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/sport/" title="Спорт"><span itemprop="name">Спорт</span></a></li>
<li><a itemprop="url" href="/daily/press/" title="Пресс-центр"><span itemprop="name">Пресс-центр</span></a></li>
<li><a itemprop="url" href="/daily/science/" title="Наука"><span itemprop="name">Наука</span></a></li>
<li><a itemprop="url" href="/daily/televizor/" title="Телевизор"><span itemprop="name">Телевизор</span></a></li>
</ul>
<ul class="media" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/photo/" title="Фото" class="photo"><span itemprop="name">Фото</span></a></li></ul>
<ul class="eventsNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/auto/" title="АВТО" class="nav green"><span itemprop="name">АВТО</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="Афиша" class="nav purple"><span itemprop="name">Афиша</span></a></li>
<li><a itemprop="url" href="/daily/unrest/" title="В мире" class="nav light-blue"><span itemprop="name">В мире</span></a></li>
<li><a itemprop="url" href="https://kp.by/go/http://issuu.com/va-bank" title="Ва-банкъ" class="nav purple"><span itemprop="name">Ва-банкъ</span></a></li>
<li><a itemprop="url" href="/daily/syria/" title="Война в Сирии" class="nav red"><span itemprop="name">Война в Сирии</span></a></li>
<li><a itemprop="url" href="/daily/mydacha/" title="Дача" class="nav green"><span itemprop="name">Дача</span></a></li>
<li><a itemprop="url" href="/special/" title="Дом. Семья" class="nav"><span itemprop="name">Дом. Семья</span></a></li>
<li><a itemprop="url" href="/daily/theme/14698/" title="Евразийский женский форум – 2018" class="nav pink"><span itemprop="name">Евразийский женский форум – 2018</span></a></li>
<li><a itemprop="url" href="/daily/animal/" title="Живой уголок" class="nav"><span itemprop="name">Живой уголок</span></a></li>
<li><a itemprop="url" href="/daily/iosif-kobzon/" title="Иосиф Кобзон" class="nav"><span itemprop="name">Иосиф Кобзон</span></a></li>
<li><a itemprop="url" href="/daily/history/" title="История современности" class="nav green"><span itemprop="name">История современности</span></a></li>
<li><a itemprop="url" href="/daily/klub-lyuboznatelnyh/" title="Клуб любознательных" class="nav azure"><span itemprop="name">Клуб любознательных</span></a></li>
<li><a itemprop="url" href="/daily/books/" title="Книжная полка" class="nav yellow"><span itemprop="name">Книжная полка</span></a></li>
<li><a itemprop="url" href="/daily/culture/" title="Культура" class="nav green"><span itemprop="name">Культура</span></a></li>
<li><a itemprop="url" href="/daily/mama/" title="Мама и малыш" class="nav pink"><span itemprop="name">Мама и малыш</span></a></li>
<li><a itemprop="url" href="/daily/theme/12662/" title="Марафон здоровья" class="nav lilac"><span itemprop="name">Марафон здоровья</span></a></li>
<li><a itemprop="url" href="/dom/" title="Недвижимость" class="nav green"><span itemprop="name">Недвижимость</span></a></li>
<li><a itemprop="url" href="http://www.bazar.kp.by/" title="Объявления" class="nav yellow"><span itemprop="name">Объявления</span></a></li>
<li><a itemprop="url" href="http://best.kp.by/belarus/podpiska/" title="Подписка" class="nav light-blue"><span itemprop="name">Подписка</span></a></li>
<li><a itemprop="url" href="/daily/gurman/" title="Приятного аппетита" class="nav yellow"><span itemprop="name">Приятного аппетита</span></a></li>
<li><a itemprop="url" href="/daily/26871/3913812/" title="Рыба моей мечты" class="nav green"><span itemprop="name">Рыба моей мечты</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="ТЕСТЫ И КОНКУРСЫ" class="nav red"><span itemprop="name">ТЕСТЫ И КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="/daily/hiv-expedition/" title="Тест на ВИЧ: Экспедиция" class="nav red"><span itemprop="name">Тест на ВИЧ: Экспедиция</span></a></li>
<li><a itemprop="url" href="/daily/rest-by/" title="Туризм" class="nav green"><span itemprop="name">Туризм</span></a></li>
<li><a itemprop="url" href="/daily/digital/" title="Умные вещи" class="nav blue"><span itemprop="name">Умные вещи</span></a></li>
</ul>
<ul class="kpNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li style="display: none;"><a itemprop="url" href="/about/" title="Все о КП"><span itemprop="name">Все о КП</span></a></li>
<li><a itemprop="url" href="/radio/" title="Радио КП"><span itemprop="name">Радио КП</span></a></li>
<li><a itemprop="url" href="https://kp.ru/go/http://advert.kp.ru/by/kr/4291?view=desktop" title="Реклама"><span itemprop="name">Реклама</span></a></li>
<li><a itemprop="url" href="/daily/collections-kp/" title="Коллекции КП"><span itemprop="name">Коллекции КП</span></a></li>
<li><a itemprop="url" href="http://best.kp.by/belarus/podpiska/" title="Подписка"><span itemprop="name">Подписка</span></a></li>
</ul>
<div class="linkOther">
<p class="apps" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">Мобильные приложения:
				<a itemprop="url" href="/daily/mobile-ipad/"><span itemprop="name">iPad</span></a><a itemprop="url" href="/daily/mobile-iphone/"><span itemprop="name">iPhone</span></a><a itemprop="url" href="/daily/mobile-android/"><span itemprop="name">Android</span></a></p>
<p itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="ebooks"><a itemprop="url" href="/daily/ebooks/"><span itemprop="name">Электронные книги</span></a></p>
</div></nav></div>
<footer><div class="wrap">
<span class="socialTitle">КП В СОЦСЕТЯХ</span><ul class="socialNav">
<li><a itemprop="url" href="https://icq.com/chat/kpru" title="Комсомольская правда в ICQ" class="button icq"><span itemprop="name">Комсомольская правда в ICQ</span></a></li>
<li><a itemprop="url" href="https://www.youtube.com/user/kpru" title="Youtube Комсомольская правда" class="button youtube"><span itemprop="name">Youtube Комсомольская правда</span></a></li>
<li><a itemprop="url" href="https://flipboard.com/@KPNews" title="Flipboard" class="button flipboard"><span itemprop="name">Flipboard</span></a></li>
<li><a itemprop="url" href="https://chats.viber.com/kpru" title="Viber КП" class="button viber"><span itemprop="name">Viber КП</span></a></li>
<li><a itemprop="url" href="https://vk.com/club22644451" title="Вктонтакте БелКП" class="button vk"><span itemprop="name">Вктонтакте БелКП</span></a></li>
<li><a itemprop="url" href="https://www.facebook.com/onlinekpby" title="facebook Komsomolskaa-pravda-v-Belarusi" class="button facebook"><span itemprop="name">facebook Komsomolskaa-pravda-v-Belarusi</span></a></li>
<li><a itemprop="url" href="https://ok.ru/group/50586088702092" title="Одноклассники Беларусь" class="button ok"><span itemprop="name">Одноклассники Беларусь</span></a></li>
<li><a itemprop="url" href="https://twitter.com/kpby/" title="twitter_belkp" class="button twitter"><span itemprop="name">twitter_belkp</span></a></li>
</ul>
<div class="top"><div class="overWidth"><ul>
<li>
<li><a href="http://best.kp.by/belarus/podpiska/" title="">Подписка</a></li>
</ul></div></div>
<div class="infoBlock">
<div class="leftTxt">
<p>УЧРЕДИТЕЛЬ И РЕДАКЦИЯ: АО ИД «Комсомольская правда».</p>
<p>Сетевое издание (сайт) зарегистрировано Роскомнадзором, свидетельство Эл № ФC77-50166 от 15 июня 2012. Главный редактор — Сунгоркин Владимир Николаевич. Шеф-редактор сайта — Носова Олеся Вячеславовна.</p>
<p>Сообщения и комментарии читателей сайта размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.</p>
<p class="age">ВОЗРАСТНАЯ КАТЕГОРИЯ САЙТА: <span>18+</span></p>
</div>
<div class="rightTxt">
<p>Место нахождения ЗАО "БелКП-ПРЕСС":  Республика Беларусь, 220034, г. Минск, ул. Платонова, 1Б, к. 401 (4-й этаж).
Контактный телефон: +375 (17) 294-27-11. e-mail: kp@phkp.by.</p>
<p>Владелец сайта www.kp.by   - Закрытое акционерное общество "БелКП-ПРЕСС" (юридическое лицо, на которое возложены функции редакции газеты «Комсомольская правда» в Белоруссии»).</p>
<p>© ЗАО "БелКП-ПРЕСС", 2008-2018. Исключительные права на произведения, размещенные на сайте www.kp.by, принадлежат ЗАО "БелКП-ПРЕСС".</p>
<p>ЗАО "БелКП-ПРЕСС" запрещает третьим лицам использовать каким-либо образом произведения, размещенные на сайте www.kp.by, без письменного разрешения правообладателя.</p>
<p>Приобретение авторских прав: <a href="mailto:edit@phkp.by">edit@phkp.by</a>.</p>
</div>
</div>
</div></footer>
</div></div>
<div id="jsChooseReg" class="popap chooseRegion">
<div class="container"><div class="wrap">
<div class="chooseRegionTitle">Выбор региона</div>
<p class="reg0"><a href="//kp.ru/" data-region-id="0" title="Россия">Россия
							</a></p>
<ul>
<li class="reg62"><a data-region-id="62" title="Балканы" href="https://www.balkans.kp.ru/"><span>Балканы</span></a></li>
<li class="reg3"><a data-region-id="3" title="Беларусь" href="https://www.kp.by/"><span>Беларусь</span></a></li>
<li class="reg39"><a data-region-id="39" title="Бишкек" href="https://www.kp.kg/"><span>Бишкек</span></a></li>
<li class="reg73"><a data-region-id="73" title="Кипр" href="https://www.cyprus.kp.ru/"><span>Кипр</span></a></li>
<li class="reg14"><a data-region-id="14" title="Молдова" href="https://www.kp.md/"><span>Молдова</span></a></li>
<li class="reg47"><a data-region-id="47" title="Северная Европа" href="https://www.kompravda.eu/"><span>Северная Европа</span></a></li>
</ul>
<ul>
<li><a data-region-id="2" title="Барнаул" href="https://www.alt.kp.ru/"><span>Барнаул</span></a></li>
<li><a data-region-id="57" title="Белгород" href="https://www.bel.kp.ru/"><span>Белгород</span></a></li>
<li><a data-region-id="41" title="Благовещенск" href="https://www.amur.kp.ru/"><span>Благовещенск</span></a></li>
<li><a data-region-id="59" title="Брянск" href="https://www.bryansk.kp.ru/"><span>Брянск</span></a></li>
<li><a data-region-id="10" title="Владивосток" href="https://www.dv.kp.ru/"><span>Владивосток</span></a></li>
<li><a data-region-id="4" title="Владимир" href="https://www.vladimir.kp.ru/"><span>Владимир</span></a></li>
<li><a data-region-id="5" title="Волгоград" href="https://www.volgograd.kp.ru/"><span>Волгоград</span></a></li>
<li><a data-region-id="54" title="Вологда" href="https://www.vologda.kp.ru/"><span>Вологда</span></a></li>
<li><a data-region-id="34" title="Воронеж" href="https://www.vrn.kp.ru/"><span>Воронеж</span></a></li>
<li><a data-region-id="78" title="Донецк" href="https://www.donetsk.kp.ru/"><span>Донецк</span></a></li>
<li><a data-region-id="7" title="Екатеринбург" href="https://www.ural.kp.ru/"><span>Екатеринбург</span></a></li>
<li><a data-region-id="50" title="Ижевск" href="https://www.izh.kp.ru/"><span>Ижевск</span></a></li>
<li><a data-region-id="9" title="Иркутск" href="https://www.irk.kp.ru/"><span>Иркутск</span></a></li>
<li><a data-region-id="12" title="Казань" href="https://www.kazan.kp.ru/"><span>Казань</span></a></li>
<li><a data-region-id="11" title="Калининград" href="https://www.kaliningrad.kp.ru/"><span>Калининград</span></a></li>
<li><a data-region-id="13" title="Кемерово" href="https://www.kem.kp.ru/"><span>Кемерово</span></a></li>
<li><a data-region-id="42" title="Киров" href="https://www.kirov.kp.ru/"><span>Киров</span></a></li>
<li><a data-region-id="16" title="Краснодар" href="https://www.kuban.kp.ru/"><span>Краснодар</span></a></li>
<li><a data-region-id="15" title="Красноярск" href="https://www.krsk.kp.ru/"><span>Красноярск</span></a></li>
<li><a data-region-id="74" title="Крым" href="https://www.crimea.kp.ru/"><span>Крым</span></a></li>
<li><a data-region-id="71" title="Курск" href="https://www.kursk.kp.ru/"><span>Курск</span></a></li>
<li><a data-region-id="66" title="Липецк" href="https://www.lipetsk.kp.ru/"><span>Липецк</span></a></li>
<li><a data-region-id="1" title="Москва" href="https://www.msk.kp.ru/"><span>Москва</span></a></li>
<li><a data-region-id="17" title="Мурманск" href="https://www.murmansk.kp.ru/"><span>Мурманск</span></a></li>
<li><a data-region-id="18" title="Нижний Новгород" href="https://www.nnov.kp.ru/"><span>Нижний Новгород</span></a></li>
<li><a data-region-id="19" title="Новосибирск" href="https://www.nsk.kp.ru/"><span>Новосибирск</span></a></li>
<li><a data-region-id="20" title="Омск" href="https://www.omsk.kp.ru/"><span>Омск</span></a></li>
<li><a data-region-id="69" title="Орел" href="https://www.orel.kp.ru/"><span>Орел</span></a></li>
<li><a data-region-id="22" title="Пенза" href="https://www.penza.kp.ru/"><span>Пенза</span></a></li>
<li><a data-region-id="23" title="Пермь" href="https://www.perm.kp.ru/"><span>Пермь</span></a></li>
<li><a data-region-id="24" title="Псков" href="https://www.pskov.kp.ru/"><span>Псков</span></a></li>
<li><a data-region-id="25" title="Ростов-на-Дону" href="https://www.rostov.kp.ru/"><span>Ростов-на-Дону</span></a></li>
<li><a data-region-id="60" title="Рязань" href="https://www.ryazan.kp.ru/"><span>Рязань</span></a></li>
<li><a data-region-id="28" title="Самара" href="https://www.samara.kp.ru/"><span>Самара</span></a></li>
<li><a data-region-id="26" title="Санкт-Петербург" href="https://www.spb.kp.ru/"><span>Санкт-Петербург</span></a></li>
<li><a data-region-id="27" title="Саратов" href="https://www.saratov.kp.ru/"><span>Саратов</span></a></li>
<li><a data-region-id="29" title="Северный Кавказ" href="https://www.stav.kp.ru/"><span>Северный Кавказ</span></a></li>
<li><a data-region-id="44" title="Смоленск" href="https://www.smol.kp.ru/"><span>Смоленск</span></a></li>
<li><a data-region-id="48" title="Сыктывкар" href="https://www.komi.kp.ru/"><span>Сыктывкар</span></a></li>
<li><a data-region-id="65" title="Тамбов" href="https://www.tambov.kp.ru/"><span>Тамбов</span></a></li>
<li><a data-region-id="36" title="Тверь" href="https://www.tver.kp.ru/"><span>Тверь</span></a></li>
<li><a data-region-id="56" title="Томск" href="https://www.tomsk.kp.ru/"><span>Томск</span></a></li>
<li><a data-region-id="30" title="Тула" href="https://www.tula.kp.ru/"><span>Тула</span></a></li>
<li><a data-region-id="49" title="Тюмень" href="https://www.tumen.kp.ru/"><span>Тюмень</span></a></li>
<li><a data-region-id="46" title="Ульяновск" href="https://www.ul.kp.ru/"><span>Ульяновск</span></a></li>
<li><a data-region-id="32" title="Уфа" href="https://www.ufa.kp.ru/"><span>Уфа</span></a></li>
<li><a data-region-id="43" title="Хабаровск" href="https://www.hab.kp.ru/"><span>Хабаровск</span></a></li>
<li><a data-region-id="33" title="Челябинск" href="https://www.chel.kp.ru/"><span>Челябинск</span></a></li>
<li><a data-region-id="76" title="Югра" href="https://www.ugra.kp.ru/"><span>Югра</span></a></li>
<li><a data-region-id="79" title="Якутия" href="https://www.yakutia.kp.ru/"><span>Якутия</span></a></li>
<li><a data-region-id="75" title="Ямал" href="https://www.yamal.kp.ru/"><span>Ямал</span></a></li>
<li><a data-region-id="35" title="Ярославль" href="https://www.yar.kp.ru/"><span>Ярославль</span></a></li>
</ul>
</div></div>
<span class="shadow shadowClose"></span>
</div>
<div class="searchPopap popap" id="searchResultJS">
<div class="container">
<div class="head">
<div class="searchTitle">Результаты поиска</div>
<button class="close searchResultCloseJS">x</button>
</div>
<div class="bodySearch"><iframe name="serchResult" style="position: relative; overflow: hidden; width: 100%; height: 100%; border: none;" src="https://www.kp.by/search/index.html"></iframe></div>
</div>
<span class="shadow searchResultCloseJS"></span>
</div>
<span class="shadowNews" id="shadowCloseNews"></span><div class="feedback-popap popap">
<div class="feedback-modal"><div class="feedback-outer"><div class="feedback">
<header class="feedback-head"><span class="feedback-title">Вы нашли ошибку</span><span class="feedback-close"></span></header><div class="feedback-body">
<div class="feedback-text">Какой то текст который мы выделяем и смотрим его тут</div>
<textarea class="feedback-comment" placeholder="Ваш комментарий"></textarea>
</div>
<div class="feedback-error">
                            Вы выделили слишком много. <br> Максимальное количество - 60 символов. <br> Попробуйте снова.
                        </div>
<div class="feedback-success">
                            Спасибо! <br> Сообщение отправлено. <br> Мы скоро все исправим.
                        </div>
<div class="feedback-submit"><span class="btn feedback-submit-btn"><span>Отправить</span></span></div>
</div></div></div>
<span class="shadow"></span>
</div>
<!--noindex--><div id="popapIsBlockedAd" class="popap popapBlockedAd" style="display: none;"></div>
<!--/noindex-->
</div>
<!--Счетчики--><!--/ Счетчики--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCBNVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                            })(window,document,'script','dataLayer','GTM-WCBNVW');</script><link rel="stylesheet" media="screen" href="//s2.stc.all.kpcdn.net/s0/4d2d07a4/desktop/css/bundle.all.min.css">
<div class="btmJS">
<noindex><script>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</script></noindex><script language="javascript">
                    window.ANIMATIONBUNDLE = ['video.min.js'];
                    window.VIDEOBUNDLE = ['bundle.video.min.js'];
                    window.AUDIOBUNDLE = ['bundle.audio.min.js'];
                </script><script language="javascript" async="async" src="//cdn.viqeo.tv/js/vq_starter.js"></script><script language="JavaScript" type="text/javascript" src="//s3.stc.all.kpcdn.net/s0/4d2d07a4/desktop/js/bundle.all.with.frames.min.js"></script><script language="JavaScript" async="async" src="//s7.stc.all.kpcdn.net/js/module/flbuttons.min.js"></script><script type="text/javascript" async="" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru"></script><script type="text/javascript" src="/js/search/search.js"></script><!--Реклама начало--><script src="/js/adriver.js"></script><script>
			window.addEventListener("message", receiveMessage, false);
			function receiveMessage (event) {
				if (!event.data.advFrameHeight) return;
				[].slice.call(document.querySelectorAll("iframe")).forEach(function (item) {
					if (item.contentWindow === event.source) {
						item.parentElement.style.height = event.data.advFrameHeight + "px"
					}
				});
			}
		</script><script>
			kvalues = [];
			(function() {
				try {
					var group = "4iAIHw7z91IuCdfs7qcJ";
					var lsKey = "rtb_" + group;
					var xhr = new XMLHttpRequest(); if (!("withCredentials" in xhr)) return; xhr.withCredentials = true;
					xhr.open('GET', 'https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group=' + group);
					xhr.onload = function() {
						try {
							var json = JSON.parse(xhr.responseText); json._ts = new Date().getTime();
							localStorage.setItem(lsKey, JSON.stringify(json));
						} catch (e) {}
					};
					xhr.send();
					var json = localStorage.getItem(lsKey);
					if (json) {
						json = JSON.parse(json);
						for (var i=0; i<json.deals.length; i++) {
							var deal = json.deals[i];
							if (!deal.ttl || new Date().getTime() < json._ts + deal.ttl) {
								kvalues.push(deal.hash);
							}
						}
					}
				} catch (e) {}
			})()
		</script><script defer src="https://www.googletagservices.com/tag/js/gpt.js"></script><script defer src="/js/frames/loadGoogleTagBanners.js"></script><script>
			document.addEventListener("DOMContentLoaded", function(){
				ad.render("adfox");

				pinBanners({
					fixTopOffset: 140,
					blocks: $(".boxCol"),
					screensCountAttr: "data-screens",
					spaceBetwenBanners: 20
				});
			})
		</script><script>
			(function(){
				if (!utils.is_default_frame()) {
					return;
				}
				document.addEventListener("DOMContentLoaded", function(){
					var script = document.createElement("script");
					script.onload = function(){
						// 2slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792117, 'containerid': 'crt-792117', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792117') {
								document.getElementById('crt-792117').style.display = 'none';
							}
							else return;
						}, false);

						// 3slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792118, 'containerid': 'crt-792118', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792118') {
								document.getElementById('crt-792118').style.display = 'none';
							}
							else return;
						}, false);

						// 9slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792119, 'containerid': 'crt-792119', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792119') {
								document.getElementById('crt-792119').style.display = 'none';
							}
							else return;
						}, false);
					}
					script.src = "//static.criteo.net/js/ld/publishertag.js";
					document.body.appendChild(script);
				});
			})();
		</script><!--Реклама конец--><div id="inpage_VI-276530-0-1423792794"></div>
<script async="async" type="text/javascript">
				(function() {
					if (page_info.tags.some(function(tag) {if (tag === "norichmedia") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "novideo") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "incident") return true;})) return;

					if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }

					var pageURL = top.page_info.page_url;
					if (!/^https?:\/\//.test(pageURL)) {
						pageURL = location.protocol + "//" + pageURL;
					}

					var dl = location.protocol + "//" + (top.page_info.main_tag || "") + "/" + pageURL;
					var url = '//ads.adfox.ru/232598/getCode?pp=h&ps=cfab&p2=fgjb&puid1=&puid2=&puid3=&puid4=&puid5=&puid6=&puid7=&fmt=1&pr='+pr;
					url  = prepareAdFoxUrl(url);

					(function(w, d, n, s, t) {
						w[n] = w[n] || [];
						w[n].push(function() {
							Ya.Context.AdvManager.render({
								blockId: "VI-276530-0",
								renderTo: 'inpage_VI-276530-0-1423792794',
								inpage: {
									slide: true,
									visibleAfterInit: false,
									adFoxUrl: url,
									insertAfter: '#hypercontext p',
									insertPosition: '3'
								}
							}, function callback (params) {
								// callback
							});
						});
						t = d.getElementsByTagName("script")[0];
						s = d.createElement("script");
						s.type = "text/javascript";
						s.src = "//an.yandex.ru/system/context.js";
						s.async = true;
						t.parentNode.insertBefore(s, t);
					})(this, this.document, "yandexContextAsyncCallbacks");
				})();
			</script><div data-new-adfox-slot-name="article-slot-3"></div>
<link rel="stylesheet" media="screen" href="//s16.stc.all.kpcdn.net/css/photoswipe.all.css">
<script src="//s16.stc.all.kpcdn.net/js/photoswipe.all.min.js"></script><script type="text/javascript">
                        document.write = function() {
                        console.warn("Called document.write() after page load")
                        }
                    </script>
</div>
</body>
</html>
