<!DOCTYPE html><html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" lang="ru" id="scrollPageHTML">
<!--debug: 0, paywall: 0, revision: 9489d9a0--><head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="https://s1.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s9.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s10.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s11.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s12.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s15.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s1.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s3.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s4.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s5.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s6.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s7.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s8.stc.m.kpcdn.net">
<meta name="robots" content="index, follow">
<meta content="text/html; charset=utf-8" http-equiv="content-type">
<meta name="viewport" content="width=1024, initial-scale=0, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="yandex-tableau-widget" content="logo=https%3A%2F%2Fwww.kp.ru%2Fimg%2Flogo%2Fyalogofff.png, color=#ffffff">
<title>Глава Союза евангельских христиан-баптистов о словах митрополита Павла: «Будем молиться за обижающих нас»</title>
<meta name="description" content="В программе на «Эхо-ТВ» патриарший экзарх всея Беларуси сравнил баптистов с цыганами">
<meta name="author" content="Дарья ЛОМОНОВСКАЯ, Евгения ПОПКО | Сайт «Комсомольской правды»">
<meta name="mediator_author" content="Дарья ЛОМОНОВСКАЯ">
<meta name="mediator_author" content="Евгения ПОПКО">
<meta name="mediator_theme" content="Общество">
<meta name="mediator_theme" content="Общество">
<meta name="mediator_theme" content="картина дня">
<meta name="mediator" content="395911813">
<meta name="article:mediator_published_time" content="2018-11-27T17:28:00+0300">
<meta name="keywords" content="беларусь, баптист, митрополит, павел, человек, церковь, казахстан, кп, пропаганда, заславский, глава, мир, цыган, тв, караганда, поздравление, владыка, евангелие, вопрос, нация">
<meta itemprop="keywords" content="В программе на «Эхо-ТВ» патриарший экзарх всея Беларуси сравнил баптистов с цыганами, беларусь, баптист, митрополит, павел, человек, церковь, казахстан, кп, пропаганда, заславский, глава, мир, цыган, тв, караганда, поздравление, владыка, евангелие, вопрос, нация">
<meta name="keywords2" content="article, society, today, zenyandex">
<meta name="news_keywords" content="беларусь, баптист, митрополит, павел, человек, церковь, казахстан, кп, пропаганда, заславский, глава, мир, цыган, тв, караганда, поздравление, владыка, евангелие, вопрос, нация">
<link rel="canonical" href="https://www.kp.by/daily/26913/3959118/">
<link rel="alternate" href="https://m.kp.by/daily/26913/3959118/">
<meta property="fb:pages" content="320036671429322"> <meta property="al:ios:url" content="kpru://?id=3959118&class=13"><meta property="al:ios:app_store_id" content="1211649862">
<meta property="al:ios:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:web:should_fallback" content="true"><meta property="al:android:url" content="kpru://?id=3959118&class=13"><meta property="al:android:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:android:package" content="com.kp">
<link rel="amphtml" href="https://amp.kp.by/daily/26913/3959118/">
<link rel="image_src" href="https://kp.by/share/i/12/10700040/wr-720.sh-18.jpg">
<meta property="og:title" content="Глава Союза евангельских христиан-баптистов о словах митрополита Павла: «Будем молиться за обижающих нас»">
<meta property="og:description" content="В программе на «Эхо-ТВ» патриарший экзарх всея Беларуси сравнил баптистов с цыганами">
<meta property="og:type" content="article">
<meta property="og:site_name" content="KP.BY - сайт «Комсомольской правды»">
<meta property="og:url" content="https://www.kp.by/daily/26913/3959118/">
<meta property="og:image" content="https://s9.stc.all.kpcdn.net/share/i/12/10700040/cr-1200-628.wm-aspby-100-tl-0-0.t-13-3959118-ttps-47-12-32173D-990-l-85-m-1.t-13-3959118-ttps-47-12-FFF-990-l-85-m-0.t-207-5-asb-42-10-FFF-788-l-210-b-60.m2018-11-27x18-04-32.jpg">
<meta property="vk:image" content="https://s9.stc.all.kpcdn.net/share/i/12/10700040/cr-1074-480.wm-vaspby-100-tl-0-0.t-13-3959118-ttps-40-12-32173D-900-l-60-m-16.t-13-3959118-ttps-40-12-FFF-900-l-60-m-15.t-207-5-asb-36-10-FFF-788-l-145-b-20.m2018-11-27x18-04-32.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="fb:app_id" content="324759154543206">
<meta name="yandex-verification" content="41b3e84a7c65241d">
<meta property="article:published_time" content="2018-11-27T17:28:00+03:00">
<meta property="article:modified_time" content="2018-11-27T18:04:32+03:00">
<meta property="article:section" content="Общество">
<meta property="article:tag" content="беларусь, баптист, митрополит, павел, человек, церковь, казахстан, кп, пропаганда, заславский, глава, мир, цыган, тв, караганда, поздравление, владыка, евангелие, вопрос, нация">
<meta property="article:publisher" content="https://www.facebook.com/onlinekpby">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@onlinekpru">
<meta name="twitter:creator" content="@onlinekpru">
<meta name="twitter:url" content="https://www.kp.by/daily/26913/3959118/">
<meta name="twitter:title" content="Глава Союза евангельских христиан-баптистов о словах митрополита Павла: «Будем молиться за обижающих нас»">
<meta name="twitter:description" content="В программе на «Эхо-ТВ» патриарший экзарх всея Беларуси сравнил баптистов с цыганами">
<meta name="twitter:image" content="https://s9.stc.all.kpcdn.net/share/i/12/10700040/cr-1200-628.wm-aspby-100-tl-0-0.t-13-3959118-ttps-47-12-32173D-990-l-85-m-1.t-13-3959118-ttps-47-12-FFF-990-l-85-m-0.t-207-5-asb-42-10-FFF-788-l-210-b-60.m2018-11-27x18-04-32.jpg">
<meta name="twitter:domain" content="kp.ru">
<script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.kp.by",
                "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}",
                "query-input": "required name=q"
                }
            }
        </script><script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "Organization",
            "url": "https://www.kp.by",
            "logo": "https://kp.ru/img/kp-logo-by-h.jpg",
            "sameAs": [
            
		"https://icq.com/chat/kpru",
	
		"https://www.youtube.com/user/kpru",
	
		"https://flipboard.com/@KPNews",
	
		"https://chats.viber.com/kpru",
	
		"https://vk.com/club22644451",
	
		"https://www.facebook.com/onlinekpby",
	
		"https://ok.ru/group/50586088702092",
	
		"https://twitter.com/kpby/",
	
		"https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"
	
            ]
            }
        </script><script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": "https://www.kp.by/daily/26913/3959118/",
            
            "headline": "Глава Союза евангельских христиан-баптистов о словах митрополита Павла: «Будем молиться за обижающих нас»",
            "datePublished": "2018-11-27T17:28:00+03:00",
            "dateModified": "2018-11-27T18:04:32+03:00",
            "description": "В программе на «Эхо-ТВ» патриарший экзарх всея Беларуси сравнил баптистов с цыганами",
            "articleBody": "- Так случилось, что я жил в Караганде (город в Казахстане. - Ред.), и вокруг нас было очень много сектантов, очень много было и баптистов, и каких-то евангелистов. Вроде бы все было нормально - работали люди, учились. Но как только они приходят, заводят свои разговоры - это что-то становится страшным и просто настолько надоедливым. А у них главное в их жизни - это миссия. Они все миссионерствуют, они всех хотят обратить в свою секту. (…), - рассказал в эфире программы \"Беседы с владыкой Павлом\" на телеканале \"Эхо-ТВ\" митрополит Минский и Заславский Павел. - То, что они делают - это пропаганда. Вот они долбят в одно место постоянно… Знаете, как цыгане - приходят домой и начинают агитировать, пока не оберут человека. Так и здесь.Высказывания главы Белорусской православной церкви не оставили равнодушным епископа, председателя Союза евангельских христиан-баптистов в Беларуси Леонида Миховича.- Такие пренебрежительные выражения к какой-либо нации или конфессии я считаю недопустимым. Мне особенно обидно за цыган-баптистов, с которыми я знаком лично. Это очень хорошие люди. Он вдвойне их огорчил. Мы понимаем, что в этом греховном мире сложно добиться справедливости. Как написано в Библии: «Будем молиться за обижающих нас». Я благодарен Богу за искренне верующих православных людей, с которыми мы можем вместе обсуждать вопросы веры и служения.- Митрополит Павел говорил, что баптисты обладают навыками вести пропаганду...- Конечно, мы считаем своим священным долгом свидетельствовать и говорить о Христе. Иисус говорил: «Идите по всему миру и проповедуйте Евангелие». И мы приглашаем в церковь, можем подарить Евангелие, но навязчивости у баптистов нет. Мы не ходим по домам, не пристаем к людям. Может быть, митрополит Павел приписал нам практику других организаций. К слову, у нас были очень хорошие отношения с митрополитом Филаретом (почетный патриарший экзарх всея Беларуси. - Ред.). Он присылал нам поздравления с Пасхой, и мы его поздравляли. К сожалению, с нынешним главой БПЦ у нас отношений нет. Хотя мы его поздравляем с Рождеством, Пасхой, но он ничего не отвечает.СПРАВКА «КП»Баптизм - одно из направлений протестантского христианства. В Беларуси религиозные общины баптистов официально зарегистрированы.",
            "articleSection": "Общество",
            "author": {
            "@type": "Person",
            "name": "Дарья ЛОМОНОВСКАЯ, Евгения ПОПКО"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Сайт «Комсомольской правды»",
            "logo": {
            "@type": "ImageObject",
            "url": "https://kp.ru/img/kp-logo-by-h.jpg",
            "width": 264,
            "height": 59
            }
            },
            
                    "image": {
                    "@type": "ImageObject",
                    "url": "https://kp.ru/share/i/12/10700040/",
                    "height": 480,
                    "width": 720
                    }
                
            }
        </script><link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128">
<style>
            .pswp { height: 0; }
            @font-face {font-family: 'TT Prosto Sans'; font-weight: bold;
            src: local('TT Prosto Sans Bold'), local('TTProstoSansBold'), local('TTProstoSans-Bold'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff2') format('woff2'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff') format('woff'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.eot') format('embedded-opentype'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: normal;
            src: local('Open Sans Regular'), local('OpenSansRegular'), local('OpenSans-Regular'),
            url('/fonts/OpenSans/OpenSansRegular.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: bold;
            src: local('Open Sans Bold'), local('OpenSansBold'), local('OpenSans-Bold'),
            url('/fonts/OpenSans/OpenSansBold.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: 600;
            src: local('Open Sans SemiBold'), local('OpenSans-SemiBold') , local('OpenSansSemiBold'),
            url('/fonts/OpenSans/OpenSans-Semibold.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.ttf') format('truetype');
            }
        </style>
<link rel="stylesheet" media="screen" href="//s4.stc.all.kpcdn.net/s0/9489d9a0/desktop/css/bundle.first.min.css">
<link rel="stylesheet" media="print" href="/css/print.css">
<script>var session_id = Math.floor(999999999 * Math.random());</script><script language="JavaScript" type="text/javascript">
                    window.REGION = 3;
                    window.REGIONID = 3;
                    window.REGIONTITLE = "Беларусь";
                    window.TITLE = "Глава Союза евангельских христиан-баптистов о словах митрополита Павла: «Будем молиться за обижающих нас»";
                    window.CLASS = "13";
                    window.TYPE = "article";
                    window.ID = "3959118";
                    window.TAGS = ['article','society','today','zenyandex'];
                    window.FRAMEID = "93329";
                    window.WEATHERT = "5";
                    window.WEATHERP = ['everning cloud-strong rain-small'];
                    window.SALT = "eb0e654c8d97d98441a897b600a38756";
                    window.OLYMPIC = 'False'
                    window.yaCounterId = 1007185;
                    window.liCounterId = 'kp/kpall/kpby?r';
                    
                    window.RADIOREGION = false;
                    window.RADIO = false;window.DOMAIN = "www.kp.by";
                        window.SEEALSO = {
                        "class": 15,
                        "id": 4,
                        "count": 28709,
                        "pages": 1435,
                        "number": 1435,
                        "pages.spot": 3
                        };
                    

                    window.AUDIO = { 32: "https://kpradio.hostingradio.ru:8003/russia.radiokp32.mp3", 64: " https://kpradio.hostingradio.ru:8003/russia.radiokp64.mp3", 128: " https://kpradio.hostingradio.ru:8003/russia.radiokp128.mp3" };

                    

                    window.newsYandexLink = 'https://news.yandex.ru/index.html?from=rubric&favid=1227&yanews_sub';

                    window.CURRENCY=false;
                    window.noAdBlock = false;
                    window.SHOWBANNERS = true;

                    


                    var page_info = {
                    "type": ['article'],
                    "main_tag": 'society',"tags" : ['society','today','zenyandex'],
                    "page_url" : 'www.kp.by/daily/26913/3959118/',
                    "frame_id" : '93329'
                    };

                </script><script language="JavaScript" type="text/javascript">
                    dataLayer = [{
                    'tags': ['society','today','zenyandex'],'type': ["article"],'region': 'www.kp.by',
                    'maintag': 'society',
                    'ci_region':'www.kp.by',
                    'url':'www.kp.by/daily/26913/3959118/',
                    'post_id':'13@3959118',
                    'title': "Глава Союза евангельских христиан-баптистов о словах митрополита Павла: «Будем молиться за обижающих нас»",
                    'pubdate':'2018-11-27T17:28:00+03:00',
                    'authors': 'Дарья ЛОМОНОВСКАЯ, Евгения ПОПКО',
                    'sections':'Общество>Общество, картина дня',
                    'comments':'0',
                    'maincontent': '#bodyArticleJS'
                
                    }];
                </script><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script src="/js/frames/header-bidding-criteo-by.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/js/frames/publishertag.js"></script><script>
                    
                    log = (function(){
                        var debug = location.search.replace(/^\?/, "").split("&").some(function(item){
                            return item.toLowerCase() === "debug";
                        });

                        return function(){
                            if (!debug) return;
                            console.log(arguments)
                        }
                    })();
                
                </script><script>
                    if (location.host.indexOf("kp.by") !== -1) {
                    document.domain = "kp.by";
                    }
                    else if (location.host.indexOf("kp.md") !== -1) {
                    document.domain = "kp.md";
                    }
                    else if (location.host.indexOf("kp.kg") !== -1) {
                    document.domain = "kp.kg";
                    }
                    else if (location.host.indexOf("kompravda.eu") !== -1) {
                    document.domain = "kompravda.eu";
                    }
                    else {
                    document.domain = "kp.ru";
                    }
                </script>
</head>
<body id="scrollPageJS" class="scrollPage">
<script>
                    
                    /*
                (function(){
                    if (!/dev\.kp\.ru$/.test(location.host)) {
                        return;
                    }

                    var	collection = {};

                    function isFrameCollected(frame){
                        for (var i in collection) {
                            if (collection[i] === frame) {
                                return true;
                            }
                        }
                        return false;
                    }

                    function getFrames(nodes){
                        var arr = [];
                        nodes.forEach(function(item){
                            if (!item.tagName) {
                                return;
                            }
                            if (item.tagName.toLowerCase() == "iframe") {
                                if (isFrameCollected(item)) {
                                    return;
                                }
                                arr.push(item);
                            }
                            else {
                                var frames = [].slice.call(item.getElementsByTagName("iframe"));
                                if (!frames[0]) {
                                    return;
                                }
                                for (var i=0; i < frames.length; i++) {
                                    if (isFrameCollected(frames[i])) {
                                        continue;
                                    }
                                }
                            }
                        });
                        return arr;
                    }

                    var observer = new MutationObserver(function(mutations) {
                        mutations.forEach(function(mutation) {
                            var nodes = getFrames([].slice.call(mutation.addedNodes));
                            nodes.forEach(function(item){
                                var id = Math.random() * 1000;
                                collection[id] = item;
                                item.onload = function(){
                                    delete collection[id];
                                };
                                setTimeout(function(){
                                    if (collection[id]) {
                                        collection[id].parentNode.removeChild(collection[id]);
                                        //collection[id].style.cssText = "border:solid red";
                                        console.log("Долго грузился фрейм. Удалён!")
                                    }
                                }, 10000);
                            });
                        });
                    });

                    observer.observe(document.body, {childList: true, subtree: true});
                })();
                */
                
                </script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div>
</div>
</div>
</div>
<div class="wrapper" id="wrapperJS">
<header id="headerJSST"><div class="print-logo"><img src="//s2.stc.all.kpcdn.net/share/i/aqua/617ea7e2d942a3ca06dd71eca858d25e.png" alt="Комсомольская правда" width="267" height="48" style="margin-left: 1pt; padding-bottom: 1pt;"></div>
<div id="headJS"><div class="flex-container topInfo">
<div><a href="https://www.kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="by logo"></div></a></div>
<div class="regionFrame" data-popap="jsChooseReg" style="cursor: pointer;">
<p class="btn_region_select by">Беларусь</p>
<button>Переключиться на другой регион</button>
</div>
<div class="informerNew book-countdown">
<img class="informerNewImg" src="//s2.stc.all.kpcdn.net/share/i/cyan/02e9c2a3a92c352f50de483675ce3daa.png" width="83px" height="77px"><span class="informerNewNote">Бесплатно!</span><a href="https://kp.ru/best/msk/podpiska/" target="_blank"><span class="blue">Подпишись<br>на e-mail рассылку<br>Комсомолки!</span></a>
</div>
</div></div>
<div id="search-inset0" class="formSearch"><div class="all_search-inp"><form action="/search/index.html" id="cse-search-box">
<input type="hidden" name="cx" value="partner-pub-2014754550821676:6944411142"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="utf-8"><input type="text" class="inp_text" name="q" value="" placeholder="ПОИСК"><input type="submit" id="bsearch" name="sa" class="inp_subm" value="">
</form></div></div></header><div class="menuHead">
<button class="btn_menu" id="btnMenuJS"><span></span></button><button class="btn_menu_close" id="btnMenuJS2">Закрыть меню</button><div class="HelpInfo" style="display: none;">Тут все рубрики сайта</div>
<div class="logo-menu"><a href="//kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="goUpJS by logo">
						Комсомольская правда
					</div></a></div>
<ul class="sectionNav" style="max-width: 1360px;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/politics/" title="Политика"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/society/" title="Общество"><span itemprop="name">Общество</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/daily/minsk/" title="МИНСК"><span itemprop="name">МИНСК</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="КОНКУРСЫ"><span itemprop="name">КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="/daily/collections-kp/" title="Коллекции"><span itemprop="name">Коллекции</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="АФИША"><span itemprop="name">АФИША</span></a></li>
<li><a itemprop="url" href="/daily/sportby/" title="СПОРТ"><span itemprop="name">СПОРТ</span></a></li>
<li><a itemprop="url" href="https://www.kp.by/best/podpiska/" title="ПОДПИСКА"><span itemprop="name">ПОДПИСКА</span></a></li>
<li><a itemprop="url" href="http://bilet.kp.by/" title="КУПИТЬ БИЛЕТ"><span itemprop="name">КУПИТЬ БИЛЕТ</span></a></li>
</ul>
</div>
<main role="main" class="main "><button class="openNews"><span>Новости 24</span></button><section class="Page"><div data-new-adfox-slot-name="1-3slot"></div>
<div class="boxPage">
<div id="article-page" class="articlePage pagePad boxOver">
<article id="bodyArticleJS" class="article"><div class="header flex-container">
<time class="timeRegionJS" datetime="2018-11-27T17:28:00+03:00">СЕГОДНЯ
			<span class="bold">17:28</span></time><span style="position: absolute; opacity: 0; width: 1px; height: 1px; left: 0; overflow: hidden;" datetime="2018-11-27T18:04:32+03:00">2018-11-27T18:04:32+03:00</span><div class="tags"><a class="link" href="/society/">Общество</a></div>
</div>
<div id="customMenuJS"></div>
<div class="slotSection"><div data-new-adfox-slot-name="10-3slot"></div></div>
<header><!--
				Paywall user: 0
				Paywall article:
				false--><h1>Глава Союза евангельских христиан-баптистов о словах митрополита Павла: «Будем молиться за обижающих нас»</h1>
<div class="ArticleDescription">В программе на «Эхо-ТВ» патриарший экзарх всея Беларуси сравнил баптистов с цыганами</div>
<div class="newAuthors">
<span class="person"><a title="Страница автора" href="/daily/author/1074/" class="authorLink link">Дарья ЛОМОНОВСКАЯ</a></span><span class="person"><span class="authorLink"><span class="name">Евгения ПОПКО</span></span></span>
</div>
<div class="shareAfterAuthors notPrint">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/26913/3959118/" data-share-title="Глава Союза евангельских христиан-баптистов о словах митрополита Павла: «Будем молиться за обижающих нас»" data-share-descr="В программе на «Эхо-ТВ» патриарший экзарх всея Беларуси сравнил баптистов с цыганами" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/10700040/cr-1074-480.wm-vaspby-100-tl-0-0.t-13-3959118-ttps-40-12-32173D-900-l-60-m-16.t-13-3959118-ttps-40-12-FFF-900-l-60-m-15.t-207-5-asb-36-10-FFF-788-l-145-b-20.m2018-11-27x18-04-32.jpg" data-share-tags="беларусь, баптист, митрополит, павел, человек, церковь, казахстан, кп, пропаганда, заславский, глава, мир, цыган, тв, караганда, поздравление, владыка, евангелие, вопрос, нация">
<div class="share-repost"><div class="share-repost-count"> </div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
</div>
<div><div class="photo fullimg">
<img alt="Митрополит Павел советует православным не говорить с баптистами о вере" src="//s16.stc.all.kpcdn.net/share/i/12/10700040/inx960x640.jpg" class="image"><span class="descr">Митрополит Павел советует православным не говорить с баптистами о вере<span class="title">Фото: Виктор ГИЛИЦКИЙ</span></span>
</div></div></header><div class="resizeAfterAuthors notPrint" id="resizeFSJS">
<span>Изменить размер текста:</span><button class="resizeFS small active" title="Уменьшить размер шрифта">A</button><button class="resizeFS big" title="Увеличить размер шрифта">A</button>
</div>
<div class="text js-mediator-article">
<p></p>
<div class="textContent" id="hypercontext">
<p>- Так случилось, что я жил в <span class="resh-link">Караганде</span> (город в <span class="resh-link">Казахстане</span>. - Ред.), и вокруг нас было очень много сектантов, очень много было и баптистов, и каких-то евангелистов. Вроде бы все было нормально - работали люди, учились. Но как только они приходят, заводят свои разговоры - это что-то становится страшным и просто настолько надоедливым. А у них главное в их жизни - это миссия. Они все миссионерс<span class="resh-link">тв</span>уют, они всех хотят обратить в свою секту. (…), - рассказал в эфире программы "Беседы с владыкой Павлом" на телеканале "Эхо-ТВ" митрополит Минский и <span class="name-link">Заславский</span> Павел. - То, что они делают - это пропаганда. Вот они долбят в одно место постоянно… Знаете, как цыгане - приходят домой и начинают агитировать, пока не оберут человека. Так и здесь.</p>
<p>Высказывания главы Белорусской православной церкви не оставили равнодушным епископа, председателя Союза евангельских христиан-баптистов в <span class="resh-link">Беларуси</span> Леонида Миховича.</p>
<p>- Такие пренебрежительные выражения к какой-либо нации или конфессии я считаю недопустимым. Мне особенно обидно за цыган-баптистов, с которыми я знаком лично. Это очень хорошие люди. Он вдвойне их огорчил. Мы понимаем, что в этом греховном мире сложно добиться справедливости. Как написано в Библии: «Будем молиться за обижающих нас». Я благодарен Богу за искренне верующих православных людей, с которыми мы можем вместе обсуждать вопросы веры и служения.</p>
<p><strong>- Митрополит Павел говорил, что баптисты обладают навыками вести пропаганду...</strong></p>
<p>- Конечно, мы считаем своим священным долгом свидетельствовать и говорить о Христе. Иисус говорил: «Идите по всему миру и проповедуйте Евангелие». И мы приглашаем в церковь, можем подарить Евангелие, но навязчивости у баптистов нет. Мы не ходим по домам, не пристаем к людям. Может быть, митрополит Павел приписал нам практику других организаций. К слову, у нас были очень хорошие отношения с митрополитом Филаретом (почетный патриарший экзарх всея Беларуси. - Ред.). Он присылал нам поздравления с Пасхой, и мы его поздравляли. К сожалению, с нынешним главой БПЦ у нас отношений нет. Хотя мы его поздравляем с Рождеством, Пасхой, но он ничего не отвечает.</p>
<p><strong>СПРАВКА «КП»</strong></p>
<p>Баптизм - одно из направлений протестантского христианства. В Беларуси религиозные общины баптистов официально зарегистрированы.</p>
</div>
</div></article><div class="externalBlock">
<div data-new-adfox-slot-name="apester-ad-article-3slot"></div>
<div data-force-id="adfox_148732925150015" data-new-adfox-slot-name="20-3slot"></div>
</div>
<div class="externalBlock notPrint">
<div class="left">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/26913/3959118/" data-share-title="Глава Союза евангельских христиан-баптистов о словах митрополита Павла: «Будем молиться за обижающих нас»" data-share-descr="В программе на «Эхо-ТВ» патриарший экзарх всея Беларуси сравнил баптистов с цыганами" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/10700040/cr-1074-480.wm-vaspby-100-tl-0-0.t-13-3959118-ttps-40-12-32173D-900-l-60-m-16.t-13-3959118-ttps-40-12-FFF-900-l-60-m-15.t-207-5-asb-36-10-FFF-788-l-145-b-20.m2018-11-27x18-04-32.jpg" data-share-tags="беларусь, баптист, митрополит, павел, человек, церковь, казахстан, кп, пропаганда, заславский, глава, мир, цыган, тв, караганда, поздравление, владыка, евангелие, вопрос, нация">
<div class="share-repost"><div class="share-repost-count"></div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
<a href="#print" title="Напечатать" class="printBtn" onClick="window.print()">Напечатать</a>
</div>
<div class="right">
<span class="title">Подпишитесь на новости:</span><form class="formSubscribe" method="post" action="#/subscribe" novalidate="novalidate"><div class="blockSubscribe">
<input class="subscribe_input" type="email" placeholder="e-mail" name="email"><input type="submit" value="OK"><span class="loader"></span>
</div></form>
</div>
</div>
<div class="externalBlock"><div class="feedback-desc"><span class="feedback-desc-txt">Нашли ошибку в тексте? Выделите ее, и нажмите CTRL+ENTER</span></div></div>
<div data-new-adfox-slot-name="222-3slot"></div>
<div data-new-adfox-slot-name="206-3slot"></div>
<div class="commentsAfter">
<div id="commentsJSone"></div>
<div class="commentSendBlock showCommentsJS"><button class="btn"><span>ВСЕ КОММЕНТАРИИ</span><span class="count"></span></button></div>
<div id="commentsJSlight"></div>
</div>
<div data-new-adfox-slot-name="svk-recommendations-3"></div>
<div class="flex-container count3 digest slotBlock">
<div data-new-adfox-slot-name="21-3-left" style="width:50%;"></div>
<div data-new-adfox-slot-name="21-3-right" style="width:50%;"></div>
</div>
<span class="js-mediator-footer"> </span><div id="top5" class="loadSection"></div>
<div data-new-adfox-slot-name="mywidget-3"></div>
<div id="seeAlso"><div class="loadSection"><div class="seeAlsoPage articles">
<div class="sectionTitle"><span>Читайте также</span></div>
<div class="flex-container">
<article data-article-id="3959125" class="digest "><time><span>СЕГОДНЯ
			</span><span class="bold">17:22</span></time><div class="img"><a title="" href="/daily/26913/3959125/"><img alt="" src="//s12.stc.all.kpcdn.net/share/i/12/10700037/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/26913/3959125/"><div class="digestTitle">Полсотни россиян, летевших в Киев из Минска, не пустили в Украину и вернули в Беларусь</div>
<div class="digestDesc">С 28 ноября Украина вводит военное положение в десяти областях, усиливается пограничный контроль</div></a></div>
<a class="anchor"></a></article><article data-article-id="3958979" class="digest "><time><span>СЕГОДНЯ
			</span><span class="bold">15:10</span></time><div class="img"><a title="" href="/daily/26913/3958979/"><img alt="" src="//s15.stc.all.kpcdn.net/share/i/12/10699698/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/26913/3958979/"><div class="digestTitle">Турфирмы - туристам, которые собираются в Карпаты: «Если у вас белорусский паспорт, можете не волноваться»</div>
<div class="digestDesc">«Комсомолка» выясняла, стоит ли опасаться тем, кто едет отдыхать или за покупками в Украину, где с 28 ноября вводят военное положение</div></a></div>
<a class="anchor"></a></article><article data-article-id="3958992" class="digest "><time><span>СЕГОДНЯ
			</span><span class="bold">15:09</span></time><div class="img"><a title="" href="/daily/26912/3958992/"><img alt="" src="//s16.stc.all.kpcdn.net/share/i/12/10699732/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/26912/3958992/"><div class="digestTitle">«Для Насти эти лекарства как воздух»</div>
<div class="digestDesc">15-летней Насте Ермоленко из Гомеля требуются дорогостоящие препараты. Давайте поможем!</div></a></div>
<a class="anchor"></a></article><article data-article-id="3958989" class="digest "><time><span>Сегодня
				15:19 </span></time><div class="txt"><a title="" href="/daily/26912/3958989/"><div class="digestTitle">30 самых обсуждаемых материалов KP.BY этой осени</div>
<div class="digestDesc">Давайте вспомним, что вы обсуждали, когда комментировать можно было без обязательной регистрации</div></a></div>
<a class="anchor"></a></article><article data-article-id="3958805" class="digest "><time><span>Сегодня
				16:40 </span></time><div class="txt"><a title="" href="/daily/26913/3958805/"><div class="digestTitle">Конгресс «MaмаPro»: кто может быть партнером при родах и обещание квартиры двухмиллионному минчанину</div>
<div class="digestDesc">24 ноября в Минске прошел Второй республиканский конгресс «МамаPro»</div></a></div>
<a class="anchor"></a></article><article data-article-id="3958982" class="digest "><time><span>Сегодня
				14:49 </span></time><div class="txt"><a title="" href="/daily/26912/3958982/"><div class="digestTitle">В белорусскую Чернобыльскую зону отчуждения разрешили привозить туристов</div>
<div class="digestDesc">Пилотный тур в радиационно-экологический заповедник уже состоялся, а массовые экскурсии по зоне планируют начать с весны [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="3958869" class="digest "><time><span>Сегодня
				14:21 </span></time><div class="txt"><a title="" href="/daily/26913/3958869/"><div class="digestTitle">Успей высказаться анонимно: с 1 декабря комментаторов в Беларуси будут вычислять по номеру телефона</div>
<div class="digestDesc">В Беларуси вступают в силу изменения в Законе о СМИ</div></a></div>
<a class="anchor"></a></article><article data-article-id="3959017" class="digest "><time><span>Сегодня
				15:59 </span></time><div class="txt"><a title="" href="/daily/26913/3959017/"><div class="digestTitle">«Что у вас есть на «прамоцыях»?»: Из-за новых лимитов белорусы скупают за границей телевизоры и ноутбуки</div>
<div class="digestDesc">«Комсомолка» съездила в Польшу вместе с любителями заграничного шопинга и оценила ажиотаж в магазинах [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="3958748" class="digest "><time><span>26 Ноября 2018 8:49 </span></time><div class="txt"><a title="" href="/daily/26913/3958748/"><div class="digestTitle">Украина ввела военное положение в 10 областях</div>
<div class="digestDesc">Особый режим будет действовать до 27 декабря</div></a></div>
<a class="anchor"></a></article><article data-article-id="3958631" class="digest "><time><span>26 Ноября 2018 21:14 </span></time><div class="txt"><a title="" href="/daily/26912.5/3958631/"><div class="digestTitle">В Могилевской области 14 лет жил мальчик без документов</div>
<div class="digestDesc">Парнишку воспитывал дедушка и даже смог устроить его в школу</div></a></div>
<a class="anchor"></a></article><article data-article-id="3958752" class="digest "><time><span>Сегодня
				12:05 </span></time><div class="txt"><a title="" href="/daily/26914.3/3958752/"><div class="digestTitle">Убийство премьер-министра БНР организовали чекисты?</div>
<div class="digestDesc">Автор биографии Романа Скирмунта рассказал «Комсомолке», как удалось восстановить его последние слова перед убийством, и о том, почему имя этого промышленника из-под Пинска гремело по всей Российской империи</div></a></div>
<a class="anchor"></a></article><article data-article-id="3958312" class="digest "><time><span>26 Ноября 2018 11:51 </span></time><div class="txt"><a title="" href="/daily/26912/3958303/"><div class="digestTitle">Умер итальянский режиссер Бернардо Бертолуччи</div>
<div class="digestDesc">Он ушел из жизни в возрасте 77 лет</div></a></div>
<a class="anchor"></a></article><article data-article-id="3958295" class="digest "><time><span>26 Ноября 2018 11:25 </span></time><div class="txt"><a title="" href="https://www.kp.by/best/molochnaya-akademiya-2018-v-belarusy/gymbazya-11-v-Minske/"><div class="digestTitle">Как родителям общаться с подростком, не вызывая у него раздражения?</div>
<div class="digestDesc">Заставить сына или дочь иногда отрываться от компьютера, заниматься спортом и правильно питаться - то еще испытание для родителей</div></a></div>
<a class="anchor"></a></article><article data-article-id="3957709" class="digest "><time><span>26 Ноября 2018 7:46 </span></time><div class="txt"><a title="" href="/daily/26912.7/3957709/"><div class="digestTitle">В Силичах «снесли» дом, где останавливается Лукашенко</div>
<div class="digestDesc">Трехэтажный коттедж удалили из схемы комплекса, и затерли на панорамной фотографии [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="3958207" class="digest "><time><span>26 Ноября 2018 8:10 </span></time><div class="txt"><a title="" href="/daily/26912.5/3958207/"><div class="digestTitle">Россия обстреляла украинские корабли в Керченском проливе, есть раненые</div>
<div class="digestDesc">Украина может ввести военное положение</div></a></div>
<a class="anchor"></a></article><article data-article-id="3958124" class="digest "><time><span>25 Ноября 2018 19:38 </span></time><div class="txt"><a title="" href="/daily/26912.7/3958124/"><div class="digestTitle">«Отпраздновали день рождения Паши»: в Минске пьяный водитель на каршеринговой машине разбил девять машин</div>
<div class="digestDesc">Теперь его лишат прав, а еще огромный штраф он заплатит не только государству, но и службе каршеринга [фото, считалка «КП»]</div></a></div>
<a class="anchor"></a></article><article data-article-id="3957640" class="digest "><time><span>24 Ноября 2018 15:59 </span></time><div class="txt"><a title="" href="/daily/26912.7/3957640/"><div class="digestTitle">Экс-директор Парка высоких технологий Валерий Цепкало: Свои сбережения в криптовалюте я не храню</div>
<div class="digestDesc">Впервые за полтора года главный айтишник страны выступил с публичной лекцией</div></a></div>
<a class="anchor"></a></article><article data-article-id="3957985" class="digest "><time><span>24 Ноября 2018 23:40 </span></time><div class="txt"><a title="" href="/daily/26912.7/3957985/"><div class="digestTitle">Мы заранее посмотрели детское «Евровидение-2018», и нам есть, что рассказать</div>
<div class="digestDesc">В «Минск-Арене» прошла генеральная репетиция песенного конкурса, на которой побывали журналисты "Комсомолки".</div></a></div>
<a class="anchor"></a></article><article data-article-id="3957600" class="digest "><time><span>23 Ноября 2018 17:00 </span></time><div class="txt"><a title="" href="/daily/26911/3957600/"><div class="digestTitle">«Сын сказал, что ненавидит меня»: в Минске подросток с ножом напал на отца</div>
<div class="digestDesc">Теперь 14-летний С. в СИЗО, а его отец, который один растил детей и бегал марафоны с дочерью-инвалидом, в очередной раз препарирует и тот день, и всю предыдущую жизнь в надежде понять, почему все так произошло</div></a></div>
<a class="anchor"></a></article><article data-article-id="3957447" class="digest "><time><span>23 Ноября 2018 13:05 </span></time><div class="txt"><a title="" href="/daily/26904/3949341/"><div class="digestTitle">Виктор Прокопеня: «Потратил на образования около полумиллиона долларов»</div>
<div class="digestDesc">Бизнесмен рассказал, кто покупает ему хлеб, страшно ли было в тюрьме и в чем отличие британской школы от белорусской</div></a></div>
<a class="anchor"></a></article><article data-article-id="3957612" class="digest "><time><span>25 Ноября 2018 12:52 </span></time><div class="txt"><a title="" href="/daily/26912.7/3957612/"><div class="digestTitle">Короткевич с теткой Ариной, Гилевич под портретом Ленина и Брыль на рыбалке. "Комсомолке" показали неизвестный фотоархив</div>
<div class="digestDesc">«Комсомолка» заглянула в фотоальбомы писателя и лингвиста Федора Янковского, где нашлись снимки самых знаменитых белорусских литераторов</div></a></div>
<a class="anchor"></a></article><article data-article-id="3957569" class="digest "><time><span>23 Ноября 2018 15:54 </span></time><div class="txt"><a title="" href="/daily/26912.7/3957569/"><div class="digestTitle">Комментаторов в интернете опознают по номеру телефона</div>
<div class="digestDesc">Министр информации рассказал подробности системы, которую регламентируют к 1 декабря</div></a></div>
<a class="anchor"></a></article><article data-article-id="3957596" class="digest "><time><span>24 Ноября 2018 15:57 </span></time><div class="txt"><a title="" href="/daily/26912.7/3957596/"><div class="digestTitle">«Со сцены КВН меня выбрасывали, как чемодан, а на «Квартирнике у Маргулиса» даю советы Гребенщикову»</div>
<div class="digestDesc">Участник легендарной команды КВН БГУ, а теперь кино- и телережисер Кирилл Папакуль рассказал «Комсомолке», почему вышел на сцену Comedy Club всего однажды и как едва не заснул на саундчеке группы «Аквариум» [много фото + видео]</div></a></div>
<a class="anchor"></a></article><article data-article-id="3957460" class="digest "><time><span>23 Ноября 2018 13:26 </span></time><div class="txt"><a title="" href="/daily/26912.7/3957307/"><div class="digestTitle">«Дочь не ест - ей противно!»: Девочка, которой омские ученики отжимали тряпки в чай и снимали на видео, не ходит в школу</div>
<div class="digestDesc">Мама ребенка рассказала, что у Маши теперь стресс, и почему родители будут требовать моральной компенсации [аудио]</div></a></div>
<a class="anchor"></a></article><article data-article-id="3957378" class="digest "><time><span>23 Ноября 2018 11:51 </span></time><div class="txt"><a title="" href="/daily/26912.7/3957378/"><div class="digestTitle">Денег хватит на черную пятницу: Халва и другие карты МТБанка со скидкой 90%</div>
<div class="digestDesc">23 ноября миром будет править черная пятница! Любители выгодных покупок отправятся на масштабные распродажи и, скорее всего, оставят там все деньги с кошельком. Как же извлечь из ваших расходов дополнительную выгоду?</div></a></div>
<a class="anchor"></a></article><article data-article-id="3957335" class="digest "><time><span>23 Ноября 2018 10:53 </span></time><div class="txt"><a title="" href="/daily/26911.4/3957140/"><div class="digestTitle">40 дней после трагедии в колледже Керчи: люди продолжают нести цветы к стенам здания</div>
<div class="digestDesc">В Крыму может появиться памятник жертвам керченского стрелка</div></a></div>
<a class="anchor"></a></article><article data-article-id="3957333" class="digest "><time><span>23 Ноября 2018 10:52 </span></time><div class="txt"><a title="" href="/daily/26911/3957214/"><div class="digestTitle">Дневник служанки: домработницы носят хозяйские платья и воруют дорогую косметику</div>
<div class="digestDesc">Как под одной крышей уживаются те, кто находится по разные стороны грязи</div></a></div>
<a class="anchor"></a></article><article data-article-id="3956964" class="digest "><time><span>22 Ноября 2018 22:30 </span></time><div class="txt"><a title="" href="/daily/26911.4/3956964/"><div class="digestTitle">Владимир Пугач: Не вижу смысла снимать клип с известными блогерами ради хайпа</div>
<div class="digestDesc">Лидер группы «J:Морс» принял участие в благотворительной кампании «МакХэппи День» [фото]</div></a></div>
<a class="anchor"></a></article>
</div>
</div></div></div>
</div>
<div class="boxCols">
<div class="boxCol" data-screens="2">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="2-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="201-3slot"></div></div>
</div>
<div class="boxCol" data-screens="3">
<div class="boxStatic"><div class="slotCenter "><div data-new-adfox-slot-name="3-3slot"></div></div></div>
<div class="boxStatic">
<div class="slotCenter"><div data-new-adfox-slot-name="202-3slot"></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="13-3slot"></div></div>
</div>
</div>
<div class="boxCol" data-screens="1000">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="9-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="203-3slot"></div></div>
</div>
</div>
</div></section><section class="news popap" id="sectionNewsJS"><header class="digestTitle"><div class="container">
<div class="headerNewsTitle"><a href="/online/" class="c_inherit">Новости 24</a></div>
<button class="active btn_region" title="Беларусь">Беларусь:</button><button class="close" id="closeNewsJS">x</button>
</div></header><div class="newsDigest"><div id="newsRegionJS" class="container"><div class="container2">
<div data-news-id="3309938" class="digest active"><a href="https://www.kp.by/online/news/3309938/"><time><span class="bold">18:48</span></time><div class="digestNewsTitle">В Витебске загорелся городской автобус</div></a></div>
<div data-news-id="3309928" class="digest"><a href="https://www.kp.by/online/news/3309928/"><time><span class="bold">18:29</span></time><div class="digestNewsTitle">В Витебске директор турфирмы присвоила деньги клиентов</div></a></div>
<div data-news-id="3309907" class="digest"><a href="https://www.kp.by/online/news/3309907/"><time><span class="bold">17:58</span></time><div class="digestNewsTitle">Погода в Беларуси в ближайшие дни: гололедица и до -18</div></a></div>
<div data-news-id="3309870" class="digest"><a href="https://www.kp.by/online/news/3309870/"><time><span class="bold">17:29</span></time><div class="digestNewsTitle">Житель Бобруйска перевозил гашиш в термосе с чаем</div></a></div>
<div data-news-id="3309831" class="digest"><a href="https://www.kp.by/online/news/3309831/"><time><span class="bold">17:00</span></time><div class="digestNewsTitle">30 ноября белорусы смогут бесплатно проконсультироваться у нотариусов</div></a></div>
<div data-news-id="3309740" class="digest"><a href="https://www.kp.by/online/news/3309740/"><time><span class="bold">15:54</span></time><div class="digestNewsTitle">В Дзержинске двое мужчин обокрали десять авто за ночь</div></a></div>
<div data-news-id="3309606" class="digest"><a href="https://www.kp.by/online/news/3309606/"><time><span class="bold">14:32</span></time><div class="digestNewsTitle">В Могилеве задержали пенсионера, который гулял с пистолетом в руках. «Хотел продемонстрировать всем свою вещь»</div></a></div>
<div data-news-id="3309530" class="digest"><a href="https://www.kp.by/online/news/3309530/"><time><span class="bold">13:46</span></time><div class="digestNewsTitle">В Минске повысят плату за проезд?</div></a></div>
<div data-news-id="3309407" class="digest"><a href="https://www.kp.by/online/news/3309407/"><time><span class="bold">12:38</span></time><div class="digestNewsTitle">Александр Лукашенко рассчитывает на скорое подписание программы по общим рынкам газа и нефти в ЕАЭС</div></a></div>
<div data-news-id="3309310" class="digest"><a href="https://www.kp.by/online/news/3309310/"><time><span class="bold">11:45</span></time><div class="digestNewsTitle">Квартиру в Минске от «Евроопт» разыграет виртуозная скрипачка Маймуна!</div></a></div>
<div data-news-id="3309232" class="digest"><a href="https://www.kp.by/online/news/3309232/"><time><span class="bold">11:00</span></time><div class="digestNewsTitle">На пожаре в Лунинецком районе погиб человек</div></a></div>
<div data-news-id="3309140" class="digest"><a href="https://www.kp.by/online/news/3309140/"><time><span class="bold">10:13</span></time><div class="digestNewsTitle">27 ноября в Минске проходит Евразийский межправительственный совет</div></a></div>
<div data-news-id="3309090" class="digest"><a href="https://www.kp.by/online/news/3309090/"><time><span class="bold">09:42</span></time><div class="digestNewsTitle">В лесопарке в Гродно мужчина ограбил и изнасиловал девушку</div></a></div>
<div data-news-id="3309024" class="digest"><a href="https://www.kp.by/online/news/3309024/"><time><span class="bold">08:59</span></time><div class="digestNewsTitle">Верховная Рада утвердила введение военного положения в 10 областях Украины</div></a></div>
<div data-news-id="3308795" class="digest"><a href="https://www.kp.by/online/news/3308795/"><time><span class="bold">21:13</span></time><div class="digestNewsTitle">СК установил все обстоятельства захвата заложника в Заславле</div></a></div>
<div data-news-id="3308787" class="digest"><a href="https://www.kp.by/online/news/3308787/"><time><span class="bold">20:50</span></time><div class="digestNewsTitle">В Мозыре на пожаре спасли мужчину, который проник в чужой в дом</div></a></div>
<div data-news-id="3308782" class="digest"><a href="https://www.kp.by/online/news/3308782/"><time><span class="bold">20:30</span></time><div class="digestNewsTitle">Автобус с туристами съехал в кювет под Кобрином</div></a></div>
</div></div></div>
<div class="newsPage">
<div id="newsGlobalContentJS" class="container" style="display: none;"></div>
<div id="newsRegionContentJS" class="container"></div>
</div></section><style>
			.alignAllLeft { text-align: left; }
			.alignAllLeft div { margin: 0 !important; }
			#wrapperFrame .alignAllLeft .yap-rtb__wrapper { margin: 0 !important; }
		</style>
<div id="wrapperFrame"><div class="boxFrame"><div style="max-width:300px; overflow:hidden; position: relative;">
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-a"></div></div>
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-b"></div></div>
</div></div></div>
<section id="commentsJS"></section><button class="buttonScrollUp" style="display: none;" id="buttonScrollUpJS"><span>Вверх</span></button></main><div class="tools popap" id="jsTools"><div class="scrollTools">
<div class="menu"><nav><div id="user"></div>
<div class="authorizeBtn"><div id="jsEnter" class="wrap"><div class="social">
<p>Войти через социальную сеть:</p>
<div class="buttons">
<a href="" class="tw" title="Twitter">Twitter</a><a href="" class="vk" title="VKontakte">VKontakte</a><a href="" class="gp" title="Google Plus">Google Plus</a><a href="" class="ok" title="Одноклассники">Одноклассники</a><a href="" class="fb" title="Facebook">Facebook</a><a href="" class="ya" title="Я.ру">Я.ру</a>
</div>
</div></div></div>
<ul class="sectionNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/politics/" title="Политика"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/society/" title="Общество"><span itemprop="name">Общество</span></a></li>
<li><a itemprop="url" href="/incidents/" title="Происшествия"><span itemprop="name">Происшествия</span></a></li>
<li><a itemprop="url" href="/putevoditel/" title="Путеводитель"><span itemprop="name">Путеводитель</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/sport/" title="Спорт"><span itemprop="name">Спорт</span></a></li>
<li><a itemprop="url" href="/daily/press/" title="Пресс-центр"><span itemprop="name">Пресс-центр</span></a></li>
<li><a itemprop="url" href="/daily/science/" title="Наука"><span itemprop="name">Наука</span></a></li>
<li><a itemprop="url" href="/daily/televizor/" title="Телевизор"><span itemprop="name">Телевизор</span></a></li>
</ul>
<ul class="media" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/photo/" title="Фото" class="photo"><span itemprop="name">Фото</span></a></li></ul>
<ul class="eventsNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/daily/komsomol100/" title="100 лет комсомолу" class="nav red"><span itemprop="name">100 лет комсомолу</span></a></li>
<li><a itemprop="url" href="/auto/" title="АВТО" class="nav green"><span itemprop="name">АВТО</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="Афиша" class="nav purple"><span itemprop="name">Афиша</span></a></li>
<li><a itemprop="url" href="/daily/unrest/" title="В мире" class="nav light-blue"><span itemprop="name">В мире</span></a></li>
<li><a itemprop="url" href="https://kp.by/go/http://issuu.com/va-bank" title="Ва-банкъ" class="nav purple"><span itemprop="name">Ва-банкъ</span></a></li>
<li><a itemprop="url" href="/daily/theme/14726/" title="Взрыв в Керчи" class="nav black"><span itemprop="name">Взрыв в Керчи</span></a></li>
<li><a itemprop="url" href="/daily/syria/" title="Война в Сирии" class="nav red"><span itemprop="name">Война в Сирии</span></a></li>
<li><a itemprop="url" href="/daily/mydacha/" title="Дача" class="nav green"><span itemprop="name">Дача</span></a></li>
<li><a itemprop="url" href="/special/" title="Дом. Семья" class="nav"><span itemprop="name">Дом. Семья</span></a></li>
<li><a itemprop="url" href="/daily/animal/" title="Живой уголок" class="nav"><span itemprop="name">Живой уголок</span></a></li>
<li><a itemprop="url" href="/daily/iosif-kobzon/" title="Иосиф Кобзон" class="nav"><span itemprop="name">Иосиф Кобзон</span></a></li>
<li><a itemprop="url" href="/daily/history/" title="История современности" class="nav green"><span itemprop="name">История современности</span></a></li>
<li><a itemprop="url" href="/daily/klub-lyuboznatelnyh/" title="Клуб любознательных" class="nav azure"><span itemprop="name">Клуб любознательных</span></a></li>
<li><a itemprop="url" href="/daily/books/" title="Книжная полка" class="nav yellow"><span itemprop="name">Книжная полка</span></a></li>
<li><a itemprop="url" href="/daily/culture/" title="Культура" class="nav green"><span itemprop="name">Культура</span></a></li>
<li><a itemprop="url" href="/daily/mama/" title="Мама и малыш" class="nav pink"><span itemprop="name">Мама и малыш</span></a></li>
<li><a itemprop="url" href="/daily/theme/12662/" title="Марафон здоровья" class="nav lilac"><span itemprop="name">Марафон здоровья</span></a></li>
<li><a itemprop="url" href="/dom/" title="Недвижимость" class="nav green"><span itemprop="name">Недвижимость</span></a></li>
<li><a itemprop="url" href="http://www.bazar.kp.by/" title="Объявления" class="nav yellow"><span itemprop="name">Объявления</span></a></li>
<li><a itemprop="url" href="http://best.kp.by/belarus/podpiska/" title="Подписка" class="nav light-blue"><span itemprop="name">Подписка</span></a></li>
<li><a itemprop="url" href="/daily/gurman/" title="Приятного аппетита" class="nav yellow"><span itemprop="name">Приятного аппетита</span></a></li>
<li><a itemprop="url" href="/daily/26871/3913812/" title="Рыба моей мечты" class="nav green"><span itemprop="name">Рыба моей мечты</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="ТЕСТЫ И КОНКУРСЫ" class="nav red"><span itemprop="name">ТЕСТЫ И КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="/daily/hiv-expedition/" title="Тест на ВИЧ: Экспедиция" class="nav red"><span itemprop="name">Тест на ВИЧ: Экспедиция</span></a></li>
<li><a itemprop="url" href="/daily/rest-by/" title="Туризм" class="nav green"><span itemprop="name">Туризм</span></a></li>
<li><a itemprop="url" href="/daily/digital/" title="Умные вещи" class="nav blue"><span itemprop="name">Умные вещи</span></a></li>
</ul>
<ul class="kpNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li style="display: none;"><a itemprop="url" href="/about/" title="Все о КП"><span itemprop="name">Все о КП</span></a></li>
<li><a itemprop="url" href="/radio/" title="Радио КП"><span itemprop="name">Радио КП</span></a></li>
<li><a itemprop="url" href="https://kp.ru/go/http://advert.kp.ru/by/kr/4291?view=desktop" title="Реклама"><span itemprop="name">Реклама</span></a></li>
<li><a itemprop="url" href="/daily/collections-kp/" title="Коллекции КП"><span itemprop="name">Коллекции КП</span></a></li>
<li><a itemprop="url" href="http://best.kp.by/belarus/podpiska/" title="Подписка"><span itemprop="name">Подписка</span></a></li>
</ul>
<div class="linkOther">
<p class="apps" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">Мобильные приложения:
				<a itemprop="url" href="/daily/mobile-ipad/"><span itemprop="name">iPad</span></a><a itemprop="url" href="/daily/mobile-iphone/"><span itemprop="name">iPhone</span></a><a itemprop="url" href="/daily/mobile-android/"><span itemprop="name">Android</span></a></p>
<p itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="ebooks"><a itemprop="url" href="/daily/ebooks/"><span itemprop="name">Электронные книги</span></a></p>
</div></nav></div>
<footer><div class="wrap">
<span class="socialTitle">КП В СОЦСЕТЯХ</span><ul class="socialNav">
<li><a itemprop="url" href="https://icq.com/chat/kpru" title="Комсомольская правда в ICQ" class="button icq"><span itemprop="name">Комсомольская правда в ICQ</span></a></li>
<li><a itemprop="url" href="https://www.youtube.com/user/kpru" title="Youtube Комсомольская правда" class="button youtube"><span itemprop="name">Youtube Комсомольская правда</span></a></li>
<li><a itemprop="url" href="https://flipboard.com/@KPNews" title="Flipboard" class="button flipboard"><span itemprop="name">Flipboard</span></a></li>
<li><a itemprop="url" href="https://chats.viber.com/kpru" title="Viber КП" class="button viber"><span itemprop="name">Viber КП</span></a></li>
<li><a itemprop="url" href="https://vk.com/club22644451" title="Вктонтакте БелКП" class="button vk"><span itemprop="name">Вктонтакте БелКП</span></a></li>
<li><a itemprop="url" href="https://www.facebook.com/onlinekpby" title="facebook Komsomolskaa-pravda-v-Belarusi" class="button facebook"><span itemprop="name">facebook Komsomolskaa-pravda-v-Belarusi</span></a></li>
<li><a itemprop="url" href="https://ok.ru/group/50586088702092" title="Одноклассники Беларусь" class="button ok"><span itemprop="name">Одноклассники Беларусь</span></a></li>
<li><a itemprop="url" href="https://twitter.com/kpby/" title="twitter_belkp" class="button twitter"><span itemprop="name">twitter_belkp</span></a></li>
</ul>
<div class="top"><div class="overWidth"><ul>
<li>
<li><a href="http://best.kp.by/belarus/podpiska/" title="">Подписка</a></li>
</ul></div></div>
<div class="infoBlock">
<div class="leftTxt">
<p>УЧРЕДИТЕЛЬ И РЕДАКЦИЯ: АО ИД «Комсомольская правда».</p>
<p>Сетевое издание (сайт) зарегистрировано Роскомнадзором, свидетельство Эл № ФC77-50166 от 15 июня 2012. Главный редактор — Сунгоркин Владимир Николаевич. Шеф-редактор сайта — Носова Олеся Вячеславовна.</p>
<p>Сообщения и комментарии читателей сайта размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.</p>
<p class="age">ВОЗРАСТНАЯ КАТЕГОРИЯ САЙТА: <span>18+</span></p>
</div>
<div class="rightTxt">
<p>Место нахождения ЗАО "БелКП-ПРЕСС":  Республика Беларусь, 220034, г. Минск, ул. Платонова, 1Б, к. 401 (4-й этаж).
Контактный телефон: +375 (17) 294-27-11. e-mail: kp@phkp.by.</p>
<p>Владелец сайта www.kp.by   - Закрытое акционерное общество "БелКП-ПРЕСС" (юридическое лицо, на которое возложены функции редакции газеты «Комсомольская правда» в Белоруссии»).</p>
<p>© ЗАО "БелКП-ПРЕСС", 2008-2018. Исключительные права на произведения, размещенные на сайте www.kp.by, принадлежат ЗАО "БелКП-ПРЕСС".</p>
<p>ЗАО "БелКП-ПРЕСС" запрещает третьим лицам использовать каким-либо образом произведения, размещенные на сайте www.kp.by, без письменного разрешения правообладателя.</p>
<p>Приобретение авторских прав: <a href="mailto:edit@phkp.by">edit@phkp.by</a>.</p>
</div>
</div>
</div></footer>
</div></div>
<div id="jsChooseReg" class="popap chooseRegion">
<div class="container"><div class="wrap">
<div class="chooseRegionTitle">Выбор региона</div>
<p class="reg0"><a href="//kp.ru/" data-region-id="0" title="Россия">Россия
							</a></p>
<ul>
<li class="reg62"><a data-region-id="62" title="Балканы" href="https://www.balkans.kp.ru/"><span>Балканы</span></a></li>
<li class="reg3"><a data-region-id="3" title="Беларусь" href="https://www.kp.by/"><span>Беларусь</span></a></li>
<li class="reg39"><a data-region-id="39" title="Бишкек" href="https://www.kp.kg/"><span>Бишкек</span></a></li>
<li class="reg73"><a data-region-id="73" title="Кипр" href="https://www.cyprus.kp.ru/"><span>Кипр</span></a></li>
<li class="reg14"><a data-region-id="14" title="Молдова" href="https://www.kp.md/"><span>Молдова</span></a></li>
<li class="reg47"><a data-region-id="47" title="Северная Европа" href="https://www.kompravda.eu/"><span>Северная Европа</span></a></li>
</ul>
<ul>
<li><a data-region-id="2" title="Барнаул" href="https://www.alt.kp.ru/"><span>Барнаул</span></a></li>
<li><a data-region-id="57" title="Белгород" href="https://www.bel.kp.ru/"><span>Белгород</span></a></li>
<li><a data-region-id="41" title="Благовещенск" href="https://www.amur.kp.ru/"><span>Благовещенск</span></a></li>
<li><a data-region-id="59" title="Брянск" href="https://www.bryansk.kp.ru/"><span>Брянск</span></a></li>
<li><a data-region-id="10" title="Владивосток" href="https://www.dv.kp.ru/"><span>Владивосток</span></a></li>
<li><a data-region-id="4" title="Владимир" href="https://www.vladimir.kp.ru/"><span>Владимир</span></a></li>
<li><a data-region-id="5" title="Волгоград" href="https://www.volgograd.kp.ru/"><span>Волгоград</span></a></li>
<li><a data-region-id="54" title="Вологда" href="https://www.vologda.kp.ru/"><span>Вологда</span></a></li>
<li><a data-region-id="34" title="Воронеж" href="https://www.vrn.kp.ru/"><span>Воронеж</span></a></li>
<li><a data-region-id="78" title="Донецк" href="https://www.donetsk.kp.ru/"><span>Донецк</span></a></li>
<li><a data-region-id="7" title="Екатеринбург" href="https://www.ural.kp.ru/"><span>Екатеринбург</span></a></li>
<li><a data-region-id="50" title="Ижевск" href="https://www.izh.kp.ru/"><span>Ижевск</span></a></li>
<li><a data-region-id="9" title="Иркутск" href="https://www.irk.kp.ru/"><span>Иркутск</span></a></li>
<li><a data-region-id="12" title="Казань" href="https://www.kazan.kp.ru/"><span>Казань</span></a></li>
<li><a data-region-id="11" title="Калининград" href="https://www.kaliningrad.kp.ru/"><span>Калининград</span></a></li>
<li><a data-region-id="13" title="Кемерово" href="https://www.kem.kp.ru/"><span>Кемерово</span></a></li>
<li><a data-region-id="42" title="Киров" href="https://www.kirov.kp.ru/"><span>Киров</span></a></li>
<li><a data-region-id="16" title="Краснодар" href="https://www.kuban.kp.ru/"><span>Краснодар</span></a></li>
<li><a data-region-id="15" title="Красноярск" href="https://www.krsk.kp.ru/"><span>Красноярск</span></a></li>
<li><a data-region-id="74" title="Крым" href="https://www.crimea.kp.ru/"><span>Крым</span></a></li>
<li><a data-region-id="71" title="Курск" href="https://www.kursk.kp.ru/"><span>Курск</span></a></li>
<li><a data-region-id="66" title="Липецк" href="https://www.lipetsk.kp.ru/"><span>Липецк</span></a></li>
<li><a data-region-id="1" title="Москва" href="https://www.msk.kp.ru/"><span>Москва</span></a></li>
<li><a data-region-id="17" title="Мурманск" href="https://www.murmansk.kp.ru/"><span>Мурманск</span></a></li>
<li><a data-region-id="18" title="Нижний Новгород" href="https://www.nnov.kp.ru/"><span>Нижний Новгород</span></a></li>
<li><a data-region-id="19" title="Новосибирск" href="https://www.nsk.kp.ru/"><span>Новосибирск</span></a></li>
<li><a data-region-id="20" title="Омск" href="https://www.omsk.kp.ru/"><span>Омск</span></a></li>
<li><a data-region-id="69" title="Орел" href="https://www.orel.kp.ru/"><span>Орел</span></a></li>
<li><a data-region-id="22" title="Пенза" href="https://www.penza.kp.ru/"><span>Пенза</span></a></li>
<li><a data-region-id="23" title="Пермь" href="https://www.perm.kp.ru/"><span>Пермь</span></a></li>
<li><a data-region-id="24" title="Псков" href="https://www.pskov.kp.ru/"><span>Псков</span></a></li>
<li><a data-region-id="25" title="Ростов-на-Дону" href="https://www.rostov.kp.ru/"><span>Ростов-на-Дону</span></a></li>
<li><a data-region-id="60" title="Рязань" href="https://www.ryazan.kp.ru/"><span>Рязань</span></a></li>
<li><a data-region-id="28" title="Самара" href="https://www.samara.kp.ru/"><span>Самара</span></a></li>
<li><a data-region-id="26" title="Санкт-Петербург" href="https://www.spb.kp.ru/"><span>Санкт-Петербург</span></a></li>
<li><a data-region-id="27" title="Саратов" href="https://www.saratov.kp.ru/"><span>Саратов</span></a></li>
<li><a data-region-id="29" title="Северный Кавказ" href="https://www.stav.kp.ru/"><span>Северный Кавказ</span></a></li>
<li><a data-region-id="44" title="Смоленск" href="https://www.smol.kp.ru/"><span>Смоленск</span></a></li>
<li><a data-region-id="48" title="Сыктывкар" href="https://www.komi.kp.ru/"><span>Сыктывкар</span></a></li>
<li><a data-region-id="65" title="Тамбов" href="https://www.tambov.kp.ru/"><span>Тамбов</span></a></li>
<li><a data-region-id="36" title="Тверь" href="https://www.tver.kp.ru/"><span>Тверь</span></a></li>
<li><a data-region-id="56" title="Томск" href="https://www.tomsk.kp.ru/"><span>Томск</span></a></li>
<li><a data-region-id="30" title="Тула" href="https://www.tula.kp.ru/"><span>Тула</span></a></li>
<li><a data-region-id="49" title="Тюмень" href="https://www.tumen.kp.ru/"><span>Тюмень</span></a></li>
<li><a data-region-id="46" title="Ульяновск" href="https://www.ul.kp.ru/"><span>Ульяновск</span></a></li>
<li><a data-region-id="32" title="Уфа" href="https://www.ufa.kp.ru/"><span>Уфа</span></a></li>
<li><a data-region-id="43" title="Хабаровск" href="https://www.hab.kp.ru/"><span>Хабаровск</span></a></li>
<li><a data-region-id="33" title="Челябинск" href="https://www.chel.kp.ru/"><span>Челябинск</span></a></li>
<li><a data-region-id="76" title="Югра" href="https://www.ugra.kp.ru/"><span>Югра</span></a></li>
<li><a data-region-id="79" title="Якутия" href="https://www.yakutia.kp.ru/"><span>Якутия</span></a></li>
<li><a data-region-id="75" title="Ямал" href="https://www.yamal.kp.ru/"><span>Ямал</span></a></li>
<li><a data-region-id="35" title="Ярославль" href="https://www.yar.kp.ru/"><span>Ярославль</span></a></li>
</ul>
</div></div>
<span class="shadow shadowClose"></span>
</div>
<div class="searchPopap popap" id="searchResultJS">
<div class="container">
<div class="head">
<div class="searchTitle">Результаты поиска</div>
<button class="close searchResultCloseJS">x</button>
</div>
<div class="bodySearch"><iframe name="serchResult" style="position: relative; overflow: hidden; width: 100%; height: 100%; border: none;" src="https://www.kp.by/search/index.html"></iframe></div>
</div>
<span class="shadow searchResultCloseJS"></span>
</div>
<span class="shadowNews" id="shadowCloseNews"></span><div class="feedback-popap popap">
<div class="feedback-modal"><div class="feedback-outer"><div class="feedback">
<header class="feedback-head"><span class="feedback-title">Вы нашли ошибку</span><span class="feedback-close"></span></header><div class="feedback-body">
<div class="feedback-text">Какой то текст который мы выделяем и смотрим его тут</div>
<textarea class="feedback-comment" placeholder="Ваш комментарий"></textarea>
</div>
<div class="feedback-error">
                            Вы выделили слишком много. <br> Максимальное количество - 60 символов. <br> Попробуйте снова.
                        </div>
<div class="feedback-success">
                            Спасибо! <br> Сообщение отправлено. <br> Мы скоро все исправим.
                        </div>
<div class="feedback-submit"><span class="btn feedback-submit-btn"><span>Отправить</span></span></div>
</div></div></div>
<span class="shadow"></span>
</div>
<!--noindex--><div id="popapIsBlockedAd" class="popap popapBlockedAd" style="display: none;"></div>
<!--/noindex-->
</div>
<!--Счетчики--><!--/ Счетчики--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCBNVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                            })(window,document,'script','dataLayer','GTM-WCBNVW');</script><link rel="stylesheet" media="screen" href="//s2.stc.all.kpcdn.net/s0/9489d9a0/desktop/css/bundle.all.min.css">
<div class="btmJS">
<noindex><script>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</script></noindex><script language="javascript">
                    window.ANIMATIONBUNDLE = ['video.min.js'];
                    window.VIDEOBUNDLE = ['bundle.video.min.js'];
                    window.AUDIOBUNDLE = ['bundle.audio.min.js'];
                </script><script language="javascript" async="async" src="//cdn.viqeo.tv/js/vq_starter.js"></script><script language="JavaScript" type="text/javascript" src="//s3.stc.all.kpcdn.net/s0/9489d9a0/desktop/js/bundle.all.with.frames.min.js"></script><script language="JavaScript" async="async" src="//s7.stc.all.kpcdn.net/js/module/flbuttons.min.js"></script><script type="text/javascript" async="" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru"></script><script type="text/javascript" src="/js/search/search.js"></script><!--Реклама начало--><script src="/js/adriver.js"></script><script>
			window.addEventListener("message", receiveMessage, false);
			function receiveMessage (event) {
				if (!event.data.advFrameHeight) return;
				[].slice.call(document.querySelectorAll("iframe")).forEach(function (item) {
					if (item.contentWindow === event.source) {
						item.parentElement.style.height = event.data.advFrameHeight + "px"
					}
				});
			}
		</script><script>
			kvalues = [];
			(function() {
				try {
					var group = "4iAIHw7z91IuCdfs7qcJ";
					var lsKey = "rtb_" + group;
					var xhr = new XMLHttpRequest(); if (!("withCredentials" in xhr)) return; xhr.withCredentials = true;
					xhr.open('GET', 'https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group=' + group);
					xhr.onload = function() {
						try {
							var json = JSON.parse(xhr.responseText); json._ts = new Date().getTime();
							localStorage.setItem(lsKey, JSON.stringify(json));
						} catch (e) {}
					};
					xhr.send();
					var json = localStorage.getItem(lsKey);
					if (json) {
						json = JSON.parse(json);
						for (var i=0; i<json.deals.length; i++) {
							var deal = json.deals[i];
							if (!deal.ttl || new Date().getTime() < json._ts + deal.ttl) {
								kvalues.push(deal.hash);
							}
						}
					}
				} catch (e) {}
			})()
		</script><script defer src="https://www.googletagservices.com/tag/js/gpt.js"></script><script defer src="/js/frames/loadGoogleTagBanners.js"></script><script>
			document.addEventListener("DOMContentLoaded", function(){
				ad.render("adfox");

				pinBanners({
					fixTopOffset: 140,
					blocks: $(".boxCol"),
					screensCountAttr: "data-screens",
					spaceBetwenBanners: 20
				});
			})
		</script><script>
			(function(){
				if (!utils.is_default_frame()) {
					return;
				}
				document.addEventListener("DOMContentLoaded", function(){
					var script = document.createElement("script");
					script.onload = function(){
						// 2slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792117, 'containerid': 'crt-792117', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792117') {
								document.getElementById('crt-792117').style.display = 'none';
							}
							else return;
						}, false);

						// 3slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792118, 'containerid': 'crt-792118', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792118') {
								document.getElementById('crt-792118').style.display = 'none';
							}
							else return;
						}, false);

						// 9slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792119, 'containerid': 'crt-792119', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792119') {
								document.getElementById('crt-792119').style.display = 'none';
							}
							else return;
						}, false);
					}
					script.src = "//static.criteo.net/js/ld/publishertag.js";
					document.body.appendChild(script);
				});
			})();
		</script><!--Реклама конец--><div id="inpage_VI-276530-0-1423792794"></div>
<script async="async" type="text/javascript">
				(function() {
					if (page_info.tags.some(function(tag) {if (tag === "norichmedia") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "novideo") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "incident") return true;})) return;

					if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }

					var pageURL = top.page_info.page_url;
					if (!/^https?:\/\//.test(pageURL)) {
						pageURL = location.protocol + "//" + pageURL;
					}

					var dl = location.protocol + "//" + (top.page_info.main_tag || "") + "/" + pageURL;
					var url = '//ads.adfox.ru/232598/getCode?pp=h&ps=cfab&p2=fgjb&puid1=&puid2=&puid3=&puid4=&puid5=&puid6=&puid7=&fmt=1&pr='+pr;
					url  = prepareAdFoxUrl(url);

					(function(w, d, n, s, t) {
						w[n] = w[n] || [];
						w[n].push(function() {
							Ya.Context.AdvManager.render({
								blockId: "VI-276530-0",
								renderTo: 'inpage_VI-276530-0-1423792794',
								inpage: {
									slide: true,
									visibleAfterInit: false,
									adFoxUrl: url,
									insertAfter: '#hypercontext p',
									insertPosition: '3'
								}
							}, function callback (params) {
								// callback
							});
						});
						t = d.getElementsByTagName("script")[0];
						s = d.createElement("script");
						s.type = "text/javascript";
						s.src = "//an.yandex.ru/system/context.js";
						s.async = true;
						t.parentNode.insertBefore(s, t);
					})(this, this.document, "yandexContextAsyncCallbacks");
				})();
			</script><div data-new-adfox-slot-name="article-slot-3"></div>
<link rel="stylesheet" media="screen" href="//s16.stc.all.kpcdn.net/css/photoswipe.all.css">
<script src="//s16.stc.all.kpcdn.net/js/photoswipe.all.min.js"></script><script type="text/javascript">
                        document.write = function() {
                        console.warn("Called document.write() after page load")
                        }
                    </script>
</div>
</body>
</html>
