<!DOCTYPE html><html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" lang="ru" id="scrollPageHTML">
<!--debug: 0, paywall: 0, revision: b85bbabe, commentsHidden: True--><head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="https://s1.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s9.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s10.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s11.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s12.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s15.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s1.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s3.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s4.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s5.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s6.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s7.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s8.stc.m.kpcdn.net">
<meta name="robots" content="index, follow">
<meta content="text/html; charset=utf-8" http-equiv="content-type">
<meta name="viewport" content="width=1024, initial-scale=0, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="yandex-tableau-widget" content="logo=https%3A%2F%2Fwww.kp.ru%2Fimg%2Flogo%2Fyalogofff.png, color=#ffffff">
<title>“Если все это продать – машину бы купила!». Коллекционер из Лиды собрала больше 3 тысяч елочных игрушек</title>
<meta name="description" content="В коллекции Марины Яцко – советские ракеты, герои сказки Руслан и Людмила, игрушка с портретами Ленина и Сталина и уникальная гирлянда, которая работает с 60-х годов.">
<meta name="author" content="Таисия САВИНА | Сайт «Комсомольской правды»">
<meta name="mediator_author" content="Таисия САВИНА">
<meta name="mediator_theme" content="Общество">
<meta name="mediator_theme" content="Общество">
<meta name="mediator_theme" content="Интересное">
<meta name="mediator" content="397513713">
<meta name="mediator_published_time" content="2018-12-31T12:52:00+0300">
<meta name="keywords" content="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<meta itemprop="keywords" content="В коллекции Марины Яцко – советские ракеты, герои сказки Руслан и Людмила, игрушка с портретами Ленина и Сталина и уникальная гирлянда, которая работает с 60-х годов., игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<meta name="keywords2" content="article, society, interesting">
<meta name="news_keywords" content="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<link rel="canonical" href="https://www.kp.by/daily/26927.3/3975137/">
<link rel="alternate" href="https://m.kp.by/daily/26927.3/3975137/">
<meta property="fb:pages" content="320036671429322"> <meta property="al:ios:url" content="kpru://?id=3975137&class=13"><meta property="al:ios:app_store_id" content="1211649862">
<meta property="al:ios:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:web:should_fallback" content="true"><meta property="al:android:url" content="kpru://?id=3975137&class=13"><meta property="al:android:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:android:package" content="com.kp">
<link rel="amphtml" href="https://amp.kp.by/daily/26927.3/3975137/">
<link rel="image_src" href="https://kp.by/share/i/12/10741952/wr-720.sh-18.jpg">
<meta property="og:title" content="“Если все это продать – машину бы купила!». Коллекционер из Лиды собрала больше 3 тысяч елочных игрушек">
<meta property="og:description" content="В коллекции Марины Яцко – советские ракеты, герои сказки Руслан и Людмила, игрушка с портретами Ленина и Сталина и уникальная гирлянда, которая работает с 60-х годов.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="KP.BY - сайт «Комсомольской правды»">
<meta property="og:url" content="https://www.kp.by/daily/26927.3/3975137/">
<meta property="og:image" content="https://s9.stc.all.kpcdn.net/share/i/12/10741952/cr-1200-628.wm-aspby-100-tl-0-0.t-13-3975137-ttps-47-12-32173D-990-l-85-m-1.t-13-3975137-ttps-47-12-FFF-990-l-85-m-0.t-207-5-asb-42-10-FFF-788-l-210-b-60.m2018-12-31x14-11-58.jpg">
<meta property="vk:image" content="https://s9.stc.all.kpcdn.net/share/i/12/10741952/cr-1074-480.wm-vaspby-100-tl-0-0.t-13-3975137-ttps-40-12-32173D-900-l-60-m-16.t-13-3975137-ttps-40-12-FFF-900-l-60-m-15.t-207-5-asb-36-10-FFF-788-l-145-b-20.m2018-12-31x14-11-58.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="fb:app_id" content="324759154543206">
<meta name="yandex-verification" content="41b3e84a7c65241d">
<meta property="article:published_time" content="2018-12-31T12:52:00+03:00">
<meta property="article:modified_time" content="2018-12-31T14:11:58+03:00">
<meta property="article:section" content="Общество">
<meta property="article:tag" content="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<meta property="article:publisher" content="https://www.facebook.com/onlinekpby">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@kpru">
<meta name="twitter:creator" content="@kpru">
<meta name="twitter:url" content="https://www.kp.by/daily/26927.3/3975137/">
<meta name="twitter:title" content="“Если все это продать – машину бы купила!». Коллекционер из Лиды собрала больше 3 тысяч елочных игрушек">
<meta name="twitter:description" content="В коллекции Марины Яцко – советские ракеты, герои сказки Руслан и Людмила, игрушка с портретами Ленина и Сталина и уникальная гирлянда, которая работает с 60-х годов.">
<meta name="twitter:image" content="https://s9.stc.all.kpcdn.net/share/i/12/10741952/cr-1200-628.wm-aspby-100-tl-0-0.t-13-3975137-ttps-47-12-32173D-990-l-85-m-1.t-13-3975137-ttps-47-12-FFF-990-l-85-m-0.t-207-5-asb-42-10-FFF-788-l-210-b-60.m2018-12-31x14-11-58.jpg">
<meta name="twitter:domain" content="kp.ru">
<script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.kp.by",
                "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}",
                "query-input": "required name=q"
                }
            }
        </script><script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "Organization",
            "url": "https://www.kp.by",
            "logo": "https://kp.ru/img/kp-logo-by-h.jpg",
            "sameAs": [
            
		"https://icq.com/chat/kpru",
	
		"https://www.youtube.com/user/kpru",
	
		"https://flipboard.com/@KPNews",
	
		"https://chats.viber.com/kpru",
	
		"https://vk.com/club22644451",
	
		"https://www.facebook.com/onlinekpby",
	
		"https://ok.ru/group/50586088702092",
	
		"https://twitter.com/kpby/",
	
		"https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"
	
            ]
            }
        </script><script type="application/ld+json">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</script><link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128">
<style>
            .pswp { height: 0; }
            @font-face {font-family: 'TT Prosto Sans'; font-weight: bold;
            src: local('TT Prosto Sans Bold'), local('TTProstoSansBold'), local('TTProstoSans-Bold'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff2') format('woff2'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff') format('woff'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.eot') format('embedded-opentype'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: normal;
            src: local('Open Sans Regular'), local('OpenSansRegular'), local('OpenSans-Regular'),
            url('/fonts/OpenSans/OpenSansRegular.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: bold;
            src: local('Open Sans Bold'), local('OpenSansBold'), local('OpenSans-Bold'),
            url('/fonts/OpenSans/OpenSansBold.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: 600;
            src: local('Open Sans SemiBold'), local('OpenSans-SemiBold') , local('OpenSansSemiBold'),
            url('/fonts/OpenSans/OpenSans-Semibold.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.ttf') format('truetype');
            }
        </style>
<link rel="stylesheet" media="screen" href="//s4.stc.all.kpcdn.net/s0/b85bbabe/desktop/css/bundle.first.min.css">
<link rel="stylesheet" media="print" href="/css/print.css">
<script>var session_id = Math.floor(999999999 * Math.random());</script><script language="JavaScript" type="text/javascript">
                    window.REGION = 3;
                    window.REGIONID = 3;
                    window.REGIONTITLE = "Беларусь";
                    window.TITLE = "“Если все это продать – машину бы купила!». Коллекционер из Лиды собрала больше 3 тысяч елочных игрушек";
                    window.CLASS = "13";
                    window.TYPE = "article";
                    window.ID = "3975137";
                    window.TAGS = ['article','society','interesting'];
                    window.FRAMEID = "93329";
                    window.WEATHERT = "1";
                    window.WEATHERP = ['day cloud-strong rain-small'];
                    window.SALT = "eb0e654c8d97d98441a897b600a38756";
                    window.OLYMPIC = 'False'
                    window.yaCounterId = 1007185;
                    window.liCounterId = 'kp/kpall/kpby?r';
                    
                    window.RADIOREGION = false;
                    window.RADIO = false;window.DOMAIN = "www.kp.by";
                        window.SEEALSO = {
                        "class": 15,
                        "id": 4,
                        "count": 28954,
                        "pages": 1448,
                        "number": 1448,
                        "pages.spot": 3
                        };
                    

                    window.AUDIO = { 32: "https://kpradio.hostingradio.ru:8003/russia.radiokp32.mp3", 64: " https://kpradio.hostingradio.ru:8003/russia.radiokp64.mp3", 128: " https://kpradio.hostingradio.ru:8003/russia.radiokp128.mp3" };

                    

                    window.newsYandexLink = 'https://news.yandex.ru/index.html?from=rubric&favid=1227&yanews_sub';

                    window.CURRENCY=false;
                    window.noAdBlock = false;
                    window.SHOWBANNERS = true;

                    

                    var page_info = {
                    "type": ['article'],
                    "main_tag" : 'society',"tags" : ['society'],
                    "page_url" : 'www.kp.by/daily/26927.3/3975137/',
                    "frame_id" : '93329'
                    };

                </script><script language="JavaScript" type="text/javascript">
                    dataLayer = [{
                    'tags': ['society'],'type': ["article"],'region': 'www.kp.by','maintag': 'society',
                    'ci_region':'www.kp.by',
                    'url':'www.kp.by/daily/26927.3/3975137/',
                    'post_id':'13@3975137',
                    'title': "“Если все это продать – машину бы купила!». Коллекционер из Лиды собрала больше 3 тысяч елочных игрушек",
                    'pubdate':'2018-12-31T12:52:00+03:00',
                    'authors': 'Таисия САВИНА',
                    'sections':'Общество>Общество, Интересное',
                    'comments':'0',
                    'maincontent': '#bodyArticleJS'
                
                    }];
                </script><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script src="/js/frames/header-bidding-criteo-by.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/js/frames/publishertag.js"></script><script>
                    
                    log = (function(){
                        var debug = location.search.replace(/^\?/, "").split("&").some(function(item){
                            return item.toLowerCase() === "debug";
                        });

                        return function(){
                            if (!debug) return;
                            console.log(arguments)
                        }
                    })();
                
                </script><script>
                    if (location.host.indexOf("kp.by") !== -1) {
                    document.domain = "kp.by";
                    }
                    else if (location.host.indexOf("kp.md") !== -1) {
                    document.domain = "kp.md";
                    }
                    else if (location.host.indexOf("kp.kg") !== -1) {
                    document.domain = "kp.kg";
                    }
                    else if (location.host.indexOf("kompravda.eu") !== -1) {
                    document.domain = "kompravda.eu";
                    }
                    else {
                    document.domain = "kp.ru";
                    }
                </script>
</head>
<body id="scrollPageJS" class="scrollPage">
<script>
                    
                    /*
                (function(){
                    if (!/dev\.kp\.ru$/.test(location.host)) {
                        return;
                    }

                    var	collection = {};

                    function isFrameCollected(frame){
                        for (var i in collection) {
                            if (collection[i] === frame) {
                                return true;
                            }
                        }
                        return false;
                    }

                    function getFrames(nodes){
                        var arr = [];
                        nodes.forEach(function(item){
                            if (!item.tagName) {
                                return;
                            }
                            if (item.tagName.toLowerCase() == "iframe") {
                                if (isFrameCollected(item)) {
                                    return;
                                }
                                arr.push(item);
                            }
                            else {
                                var frames = [].slice.call(item.getElementsByTagName("iframe"));
                                if (!frames[0]) {
                                    return;
                                }
                                for (var i=0; i < frames.length; i++) {
                                    if (isFrameCollected(frames[i])) {
                                        continue;
                                    }
                                }
                            }
                        });
                        return arr;
                    }

                    var observer = new MutationObserver(function(mutations) {
                        mutations.forEach(function(mutation) {
                            var nodes = getFrames([].slice.call(mutation.addedNodes));
                            nodes.forEach(function(item){
                                var id = Math.random() * 1000;
                                collection[id] = item;
                                item.onload = function(){
                                    delete collection[id];
                                };
                                setTimeout(function(){
                                    if (collection[id]) {
                                        collection[id].parentNode.removeChild(collection[id]);
                                        //collection[id].style.cssText = "border:solid red";
                                        console.log("Долго грузился фрейм. Удалён!")
                                    }
                                }, 10000);
                            });
                        });
                    });

                    observer.observe(document.body, {childList: true, subtree: true});
                })();
                */
                
                </script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div>
</div>
</div>
</div>
<div class="wrapper" id="wrapperJS">
<header id="headerJSST"><div class="print-logo"><img src="//s2.stc.all.kpcdn.net/share/i/aqua/e422be5a61bbce12113d4072b3db18f8.png" alt="Комсомольская правда" width="267" height="48" style="margin-left: 1pt; padding-bottom: 1pt;"></div>
<div id="headJS"><div class="flex-container topInfo">
<div><a href="https://www.kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="by logo"></div></a></div>
<div class="regionFrame" data-popap="jsChooseReg" style="cursor: pointer;">
<p class="btn_region_select by">Беларусь</p>
<button>Переключиться на другой регион</button>
</div>
<div class="informerNew book-countdown">
<img class="informerNewImg" src="//s2.stc.all.kpcdn.net/share/i/cyan/02e9c2a3a92c352f50de483675ce3daa.png" width="83px" height="77px"><span class="informerNewNote">Бесплатно!</span><a href="https://kp.ru/best/msk/podpiska/" target="_blank"><span class="blue">Подпишись<br>на e-mail рассылку<br>Комсомолки!</span></a>
</div>
</div></div>
<div id="search-inset0" class="formSearch"><div class="all_search-inp"><form action="/search/index.html" id="cse-search-box">
<input type="hidden" name="cx" value="partner-pub-2014754550821676:6944411142"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="utf-8"><input type="text" class="inp_text" name="q" value="" placeholder="ПОИСК"><input type="submit" id="bsearch" name="sa" class="inp_subm" value="">
</form></div></div></header><div class="menuHead">
<button class="btn_menu" id="btnMenuJS"><span></span></button><button class="btn_menu_close" id="btnMenuJS2">Закрыть меню</button><div class="HelpInfo" style="display: none;">Тут все рубрики сайта</div>
<div class="logo-menu"><a href="//kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="goUpJS by logo">
						Комсомольская правда
					</div></a></div>
<ul class="sectionNav" style="max-width: 1360px;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/politics/" title="Политика"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/society/" title="Общество"><span itemprop="name">Общество</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/daily/minsk/" title="МИНСК"><span itemprop="name">МИНСК</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="КОНКУРСЫ"><span itemprop="name">КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="/daily/collections-kp/" title="Коллекции"><span itemprop="name">Коллекции</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="АФИША"><span itemprop="name">АФИША</span></a></li>
<li><a itemprop="url" href="/daily/sportby/" title="СПОРТ"><span itemprop="name">СПОРТ</span></a></li>
<li><a itemprop="url" href="https://www.kp.by/daily/theme/14775/" title="ПОДПИСКА"><span itemprop="name">ПОДПИСКА</span></a></li>
<li><a itemprop="url" href="http://bilet.kp.by/" title="КУПИТЬ БИЛЕТ"><span itemprop="name">КУПИТЬ БИЛЕТ</span></a></li>
</ul>
</div>
<main role="main" class="main "><button class="openNews"><span>Новости 24</span></button><section class="Page"><div data-new-adfox-slot-name="1-3slot"></div>
<div class="boxPage">
<div id="article-page" class="articlePage pagePad boxOver">
<article id="bodyArticleJS" class="article"><div class="header flex-container">
<time class="timeRegionJS" datetime="2018-12-31T12:52:00+03:00">СЕГОДНЯ
			<span class="bold">12:52</span></time><span style="position: absolute; opacity: 0; width: 1px; height: 1px; left: 0; overflow: hidden;" datetime="2018-12-31T14:11:58+03:00">2018-12-31T14:11:58+03:00</span><div class="tags"><a class="link" href="/society/">Общество</a></div>
<div class="countryMark by">КП Беларусь</div>
</div>
<div id="customMenuJS"></div>
<div class="slotSection"><div data-new-adfox-slot-name="10-3slot"></div></div>
<header><!--
				Paywall user: 0
				Paywall article:
				false--><h1>“Если все это продать – машину бы купила!». Коллекционер из Лиды собрала больше 3 тысяч елочных игрушек</h1>
<div class="ArticleDescription">В коллекции Марины Яцко – советские ракеты, герои сказки Руслан и Людмила, игрушка с портретами Ленина и Сталина и уникальная гирлянда, которая работает с 60-х годов.</div>
<div class="newAuthors"><span class="person"><a title="Страница автора" href="/daily/author/831066/" class="authorLink link">Таисия САВИНА</a></span></div>
<div class="shareAfterAuthors notPrint">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/" data-share-title="“Если все это продать – машину бы купила!». Коллекционер из Лиды собрала больше 3 тысяч елочных игрушек" data-share-descr="В коллекции Марины Яцко – советские ракеты, герои сказки Руслан и Людмила, игрушка с портретами Ленина и Сталина и уникальная гирлянда, которая работает с 60-х годов." data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/10741952/cr-1074-480.wm-vaspby-100-tl-0-0.t-13-3975137-ttps-40-12-32173D-900-l-60-m-16.t-13-3975137-ttps-40-12-FFF-900-l-60-m-15.t-207-5-asb-36-10-FFF-788-l-145-b-20.m2018-12-31x14-11-58.jpg" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<div class="share-repost"><div class="share-repost-count"> </div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
</div>
<div><div class="photo fullimg">
<img alt="Сколько в доме Дедов Морозов, коллекционер и сама не знает" src="//s16.stc.all.kpcdn.net/share/i/12/10741952/inx960x640.jpg" class="image"><span class="descr">Сколько в доме Дедов Морозов, коллекционер и сама не знает<span class="title">Фото: Павел МАРТИНЧИК</span></span>
</div></div></header><div class="resizeAfterAuthors notPrint" id="resizeFSJS">
<span>Изменить размер текста:</span><button class="resizeFS small active" title="Уменьшить размер шрифта">A</button><button class="resizeFS big" title="Увеличить размер шрифта">A</button>
</div>
<div class="text js-mediator-article">
<p></p>
<div class="textContent" id="hypercontext">
<p>Рассматривать советские игрушки – это как погрузиться в прошлое, особенно для тех, кто помнит стеклянные шары и алюминиевые огурцы на елке, и еще сам съедал по ночам висящие конфеты, аккуратно заворачивая потом пустой фантик.</p>
<p><strong>«Хотела необычно украсить елку, а открыла целый мир»</strong></p>
<p>Марина Яцко живет в <span class="resh-link">Лиде</span> и работает на самой обычной работе - <span class="name-link">страховым</span> агентом. А вот хобби у <span class="resh-link">нее</span> не самое обычное: она коллекционирует игрушки времен Советского Союза. Увлеклась пять лет назад, когда решила украсить елку чем-то оригинальным:</p>
<p>- Увидела в интернете объявление о продаже стеклянных розовых <span class="name-link">шаров</span>. Хотела купить один, а вернулась домой с целой коробкой, - рассказывает лидчанка.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625677#4-1625677" data-share-title="Любовь к советским игрушкам началась у Марины с этого набора" data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625677/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Любовь к советским игрушкам началась у Марины с этого набора Фото: Павел МАРТИНЧИК" src="//s13.stc.all.kpcdn.net/share/i/4/1625677/wx1080.jpg" class="image">
</div>
<p class="title">Любовь к советским игрушкам началась у Марины с этого набора<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>Марина села изучать, что еще интересненького продают на барахолках… и открыла для себя новый мир. Многие игрушки приходилось искать не на форумах, а в деревнях. Один из редких наборов украшений для елки отдала бабушка мужа:</p>
<p>- В 1958 году она купила этот набор, и потом не занавешивала окна - все ходили и смотрели на ее елку, - улыбается Марина.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625682#4-1625682" data-share-title="Девочка из прессованной ваты. Лица для кукол делали из папье-маше и расписывали вручную" data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625682/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Девочка из прессованной ваты. Лица для кукол делали из папье-маше и расписывали вручную Фото: Павел МАРТИНЧИК" src="//s15.stc.all.kpcdn.net/share/i/4/1625682/wx1080.jpg" class="image">
</div>
<p class="title">Девочка из прессованной ваты. Лица для кукол делали из папье-маше и расписывали вручную<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>Чтобы понять, почему коллекционеры ведут охоту за каждым экземпляром игрушек из <span class="resh-link">СССР</span>, попробуйте вспомнить, как вы лишились их в детстве. Хрупкие украшения требуют бережного ухода: на многих роспись смывается даже водой. Хранить их следует без держателей-усиков: они разрушают стекло изнутри.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625683#4-1625683" data-share-title='Редкая техника росписи игрушек "Глинка".' data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625683/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt='Редкая техника росписи игрушек "Глинка". Фото: Павел МАРТИНЧИК' src="//s14.stc.all.kpcdn.net/share/i/4/1625683/wx1080.jpg" class="image">
</div>
<p class="title">Редкая техника росписи игрушек "Глинка".<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>Марина рассказывает, что некоторые игрушки со временем потрескались или потеряли краску:</p>
<p>- Но рука не поднимается подкрасить или заклеить, боюсь, сделаю хуже, - говорит она.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625692#4-1625692" data-share-title="Гордость коллекции - Снегурочка 1948 года" data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625692/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Гордость коллекции - Снегурочка 1948 года Фото: Павел МАРТИНЧИК" src="//s15.stc.all.kpcdn.net/share/i/4/1625692/wx1080.jpg" class="image">
</div>
<p class="title">Гордость коллекции - Снегурочка 1948 года<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>Сейчас ее коллекция насчитывает более трех тысяч игрушек. Хранятся эти сокровища в специальных тяжелых ящиках тех же времен, бережно рассортированые по темам: фрукты и овощи, животные, сказки…</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625680#4-1625680" data-share-title='Один из многих наборов сказок - "Руслан и Людмила"' data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625680/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt='Один из многих наборов сказок - "Руслан и Людмила" Фото: Павел МАРТИНЧИК' src="//s10.stc.all.kpcdn.net/share/i/4/1625680/wx1080.jpg" class="image">
</div>
<p class="title">Один из многих наборов сказок - "Руслан и Людмила"<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>Помогают в нелегком деле две энциклопедии игрушек - в них описаны все выходившие коллекции и примерные цены на них. Достать такую книгу тоже нелегко: каждую выпускали всего тысячей экземпляров.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625649#4-1625649" data-share-title="Для коллекционеров выпускают специальные книги. В них указаны цены и все выходившие коллекции" data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625649/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Для коллекционеров выпускают специальные книги. В них указаны цены и все выходившие коллекции Фото: Павел МАРТИНЧИК" src="//s10.stc.all.kpcdn.net/share/i/4/1625649/wx1080.jpg" class="image">
</div>
<p class="title">Для коллекционеров выпускают специальные книги. В них указаны цены и все выходившие коллекции<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>Минут через двадцать беседы начинаю замечать в самых неожиданных местах <span class="resh-link">пары</span> глаз. Оказывается, Деды <span class="name-link">Морозы</span> так прочно мимикрировали под светлую комнату, что их простопочти нереально найти. Сколько их в квартире, сложно сказать даже самой хозяйке:</p>
<p>- Дедушек у меня много, а вот со Снегурками всегда проблема. Внучку Деду Морозу придумали только в 1930-х, чтобы дети его не боялись, и выпускали небольшими партиями, поэтому сейчас они стоят немало - по 200-300 рублей и дороже. У меня есть одна Снегурка 1938 года. А этот Дед Мороз с рогом изобилия - мой любимый! - коллекционер обнимает любимую игрушку, как ребенка.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625672#4-1625672" data-share-title="Самый любимый Дед Мороз героини - из Беларуси" data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625672/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Самый любимый Дед Мороз героини - из Беларуси Фото: Павел МАРТИНЧИК" src="//s13.stc.all.kpcdn.net/share/i/4/1625672/wx1080.jpg" class="image">
</div>
<p class="title">Самый любимый Дед Мороз героини - из Беларуси<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p><strong>«Сталину нравился фильм «Цирк» - вышла цирковая серия, пришел к власти Хрущев - появились початки кукурузы»</strong></p>
<p>Утвердить дизайн игрушки во времена СССР было очень сложно:</p>
<p>- Чтобы игрушка вышла в свет, на фабрике собирался консилиум, который обсуждал эскизы художника. Каждая игрушка должна была нести идеологическую нагрузку, патриотически воспитывать детей. Мода тоже влияла на дизайн: <span class="name-link">Сталину</span> нравился фильм “Цирк” - вышла цирковая серия, пришел к власти <span class="name-link">Хрущев</span> - появились початки кукурузы. После полета в космос вышла серия со спутниками и космонавтами… Выходила и оборонная серия из танков, самолетов и даже паровозов с надписью “Сталин, - рассказывает Марина.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625648#4-1625648" data-share-title='Сейчас в коллекции более трех тысяч игрушек. "Всю ее целиком даже я не видела", - говорит коллекционер.' data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625648/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt='Сейчас в коллекции более трех тысяч игрушек. "Всю ее целиком даже я не видела", - говорит коллекционер. Фото: Павел МАРТИНЧИК' src="//s13.stc.all.kpcdn.net/share/i/4/1625648/wx1080.jpg" class="image">
</div>
<p class="title">Сейчас в коллекции более трех тысяч игрушек. "Всю ее целиком даже я не видела", - говорит коллекционер.<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>Самая дорогая игрушка в ее коллекции - как раз клоун <span class="name-link">Вяткин</span> из цирковой серии, в комплекте с которым идет собачка Манюня. В отличие от клоуна, цены на которого стартуют от 250 рублей, Манюни выпустили <span class="resh-link">куда</span> больше, поэтому и стоит собачка в 10 раз дешевле.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625633#4-1625633" data-share-title="А это клоун Вяткин - самая дорогая новогодняя игрушка в коллекции" data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625633/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="А это клоун Вяткин - самая дорогая новогодняя игрушка в коллекции Фото: Павел МАРТИНЧИК" src="//s10.stc.all.kpcdn.net/share/i/4/1625633/wx1080.jpg" class="image">
</div>
<p class="title">А это клоун Вяткин - самая дорогая новогодняя игрушка в коллекции<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>Марина достает коробки с бережно упакованными наборами игрушек и с блеском в глазах рассказывает о каждой: вот Руслан и Людмила, вот Машенька и мачеха из “Морозко”, а вот - адвокат Горох и собака Держи-Хватай из «Чиполлино».</p>
<p>- К собачке не хватает Мистера Моркоу - это очень редкая и дорогая игрушка, настоящая жемчужина любой коллекции! Кстати, из этой же серии и самая дорогая игрушка из всех, что видела на аукционе, - Мандарин был за 800 рублей! Дорогой и Сеньор Помидор, а вот сам Чипполино интереса для коллекционера не представляет - его выпускали много раз и в большом количестве.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625678#4-1625678" data-share-title='За Мистером Моркоу из "Чиполлино" охотятся все коллекционеры' data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625678/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt='За Мистером Моркоу из "Чиполлино" охотятся все коллекционеры Фото: Павел МАРТИНЧИК' src="//s10.stc.all.kpcdn.net/share/i/4/1625678/wx1080.jpg" class="image">
</div>
<p class="title">За Мистером Моркоу из "Чиполлино" охотятся все коллекционеры<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>Существует ли такая игрушка, которую ну очень сильно хочется заполучить? Оказывается, да.</p>
<p>- Звездочет из «Сказки о Золотом петушке» <span class="resh-link">Пушкина</span>! Она очень редкая, и безумно мне нравится, - говорит коллекционер. – Правда, стоит она около 400 долларов…</p>
<p><strong>«</strong><strong>В СССР были уверены, что первыми высадят</strong><strong>ся</strong> <strong>на Лун</strong>е<strong>, и выпустили в честь этого игрушку</strong><strong>»</strong></p>
<p>Есть у Марины и украшения на космическую тематику: три ракеты, два дирижабля.</p>
<p>- Интересна двусторонняя игрушка 1960 года: с одной стороны на ней - луна, а с другой - космонавт. Тогда в СССР были уверены, что первыми высадят людей на луну, и выпустили в честь этого игрушку. Но <span class="resh-link">Америка</span> опередила. А это гигантские кремлевские игрушки - их вешали на уличные елки. Такая уж если и ляпнется, то ничего с ней не будет! - смеется коллекционер.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625635#4-1625635" data-share-title="Серия была приурочена к космическим достижениям СССР" data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625635/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Серия была приурочена к космическим достижениям СССР Фото: Павел МАРТИНЧИК" src="//s11.stc.all.kpcdn.net/share/i/4/1625635/wx1080.jpg" class="image">
</div>
<p class="title">Серия была приурочена к космическим достижениям СССР<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>Затем перед нашими глазами проплывают персонажи из “Сказки о золотой рыбке”, “Дюймовочки”, “Буратино”, “Морозко”, “Сказки о царе Салтане”... А Красные Шапочки вообще нашлись на любой вкус: блондинки, брюнетки, шатенки и рыжие.</p>
<p>- У меня даже есть набор игрушек “Репка”, выпущенный в <span class="resh-link">Минске</span> на заводе зеркальных изделий. Специфические игрушки выпускали в <span class="resh-link">Украине</span> - на них смотришь и сразу понимаешь их географию: там был свой, особенный взгляд на игрушки.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625650#4-1625650" data-share-title='Сказка "Репка" производства Минского завода зеркальных изделий' data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625650/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt='Сказка "Репка" производства Минского завода зеркальных изделий Фото: Павел МАРТИНЧИК' src="//s9.stc.all.kpcdn.net/share/i/4/1625650/wx1080.jpg" class="image">
</div>
<p class="title">Сказка "Репка" производства Минского завода зеркальных изделий<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>Замечаем алую игрушку с портретами обоих вождей сразу - <span class="name-link">Ленина</span> и Сталина.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625632#4-1625632" data-share-title="На обратной стороне игрушки - серп и молот" data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625632/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="На обратной стороне игрушки - серп и молот Фото: Павел МАРТИНЧИК" src="//s14.stc.all.kpcdn.net/share/i/4/1625632/wx1080.jpg" class="image">
</div>
<p class="title">На обратной стороне игрушки - серп и молот<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>- Такую игрушку пару лет назад в <span class="resh-link">России</span> продали за 3 тысячи долларов. Ее выпустили в <span class="resh-link">ГДР</span> еще до смерти Сталина. Но я склоняюсь к тому, что это - современная реплика. В советское время не делали игрушки миндалевидной формы, только круглые, к тому же, у нее грубоватые швы. Да и в Союзе Ленина и Сталина, конечно же, нельзя было повесить на елке, - говорит Марина.</p>
<p>Некоторые игрушки только на первый взгляд похожи на украшения наших дней, но это не так: их делали во время второй мировой войны из отходов военного производства - проволоки, дерева. Марина говорит, что мужчина-коллекционер, которому от родителей осталась большая коллекция военных игрушек, обменял парочку таких на ее стеклянные игрушки.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625634#4-1625634" data-share-title="Украшения времен войны делали из подручных материалов - проволоки, дерева" data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625634/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Украшения времен войны делали из подручных материалов - проволоки, дерева Фото: Павел МАРТИНЧИК" src="//s9.stc.all.kpcdn.net/share/i/4/1625634/wx1080.jpg" class="image">
</div>
<p class="title">Украшения времен войны делали из подручных материалов - проволоки, дерева<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p><strong>«Перед Новым годом, в квартире стоят десять елок с игрушками!»</strong></p>
<p>В обширной коллекции есть место не только для елочных украшений. В ней и флажки, и конфетти, и зажимы для свечей на елку, старинные открытки и гирлянды.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625651#4-1625651" data-share-title="Гирлянда украинская, а Дед Мороз со Снегуркой - белорусские" data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625651/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Гирлянда украинская, а Дед Мороз со Снегуркой - белорусские Фото: Павел МАРТИНЧИК" src="//s11.stc.all.kpcdn.net/share/i/4/1625651/wx1080.jpg" class="image">
</div>
<p class="title">Гирлянда украинская, а Дед Мороз со Снегуркой - белорусские<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>Гирлянда “Сюрприз” производства Харьковской фабрики пластмассовых изделий вообще кажется чудом инженерной мысли - внутри цветных стеклянных лампочек - специальная жидкость, которая при нагревании от электричества начинает бурлить и светиться. На коробке стоит 1966 год и цена - 9 рублей. Стоит отдать должное, делали их на совесть - даже спустя полвека все исправно работает.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625658#4-1625658" data-share-title="Гирлянду выпустили в 1966 году, а работает до сих пор исправно! К слову, одна сменная лампочка стоит около 25 рублей" data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625658/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Гирлянду выпустили в 1966 году, а работает до сих пор исправно! К слову, одна сменная лампочка стоит около 25 рублей Фото: Павел МАРТИНЧИК" src="//s9.stc.all.kpcdn.net/share/i/4/1625658/wx1080.jpg" class="image">
</div>
<p class="title">Гирлянду выпустили в 1966 году, а работает до сих пор исправно! К слову, одна сменная лампочка стоит около 25 рублей<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>Как оказалось, ни муж, ни сын героини ее хобби не разделяют: сына притягивают машины, а муж ворчит, что места в шкафу из-за игрушек совсем не осталось. За пять лет коллекция разрослась, и места в квартире стало категорически не хватать. Поэтому большая часть игрушек переехала к родственникам на хранение.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625660#4-1625660" data-share-title="Главные новогодние персонажи стоят буквально в каждом углу квартиры" data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625660/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Главные новогодние персонажи стоят буквально в каждом углу квартиры Фото: Павел МАРТИНЧИК" src="//s14.stc.all.kpcdn.net/share/i/4/1625660/wx1080.jpg" class="image">
</div>
<p class="title">Главные новогодние персонажи стоят буквально в каждом углу квартиры<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>- Каждый раз, покупая игрушку, мысленно спрашивала себя: «Ну и куда ты ее теперь положить собираешься?» Да и удовольствие это не из дешевых: если все это продать, машину бы себе точно купила. Сейчас, перед Новым годом, в квартире стоят десять елок с игрушками. Конечно, самые ценные экземпляры мы не вешаем - если упадет, будет очень обидно! - говорит Марина.</p>
<p><strong>ИСТОРИЯ ВОПРОСА</strong></p>
<p><strong>Как менялись игрушки и елки в Советском Союзе</strong></p>
<p>Эксклюзивность игрушек тем выше, чем <span class="resh-link">реже</span> и раньше их выпускали. Самые ценные те, что производили до 1966-го года. Все они расписаны вручную. Марина рассказывает, что по ним сразу видно, где работал мастер, а где - подмастерье. А в 1966 году появилось конвейерное производство, роспись упростилась и из игрушек исчезла индивидуальность.</p>
<p>Самые старые советские игрушки 1930-х годов, делали с помощью техники картонаж. По сути, это поделки, когда ты сам делаешь себе игрушку. В наборе был картон, из которого нужно было вырезать две фигурки, потом сшить их между собой, засунуть вату и проволоку.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625659#4-1625659" data-share-title="А в таких коробочках писали пожелания друг другу и даже делали предложения девушкам" data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625659/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="А в таких коробочках писали пожелания друг другу и даже делали предложения девушкам Фото: Павел МАРТИНЧИК" src="//s11.stc.all.kpcdn.net/share/i/4/1625659/wx1080.jpg" class="image">
</div>
<p class="title">А в таких коробочках писали пожелания друг другу и даже делали предложения девушкам<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>В 50-х начали выпускать украшения из прессованной ваты. На проволочный каркас наматывалась вата, она прессовалась и красилась, затем игрушкам наклеивали лица из папье-маше. Тогда даже выпустили серию прессованных игрушек “Скотный двор”: корова, овечка, курочка…</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625662#4-1625662" data-share-title="Игрушки из прессованной ваты были популярны в 1950-х" data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625662/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Игрушки из прессованной ваты были популярны в 1950-х Фото: Павел МАРТИНЧИК" src="//s14.stc.all.kpcdn.net/share/i/4/1625662/wx1080.jpg" class="image">
</div>
<p class="title">Игрушки из прессованной ваты были популярны в 1950-х<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>В 70-80-х стали популярными игрушки из пенопласта: они безопасные и дешевые. Мишуру в те времена делали из меди, и снять ее с елки было невозможно - проволока намертво сплеталась с деревом.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/?share.target.class=4&amp;share.target.id=1625647#4-1625647" data-share-title="Мини-игрушки начали выпускать вместе с маленькими елочками для коммунальных квартир" data-share-descr="Павел МАРТИНЧИК" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1625647/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-3975137-ttps-40-10-32173D-830-l-85-m-23.t-13-3975137-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Мини-игрушки начали выпускать вместе с маленькими елочками для коммунальных квартир Фото: Павел МАРТИНЧИК" src="//s15.stc.all.kpcdn.net/share/i/4/1625647/wx1080.jpg" class="image">
</div>
<p class="title">Мини-игрушки начали выпускать вместе с маленькими елочками для коммунальных квартир<span class="newAuthors">Фото: <span class="person"><a href="/daily/author/816979/" class="link">Павел МАРТИНЧИК</a></span></span></p>
</div>
<p>А вот сами елочки были вообще запрещены до 1937 года, пока власть не рассказала народу, что это праздник счастливого детства, о котором заботится лично товарищ Сталин. Так елки и оказались в домах. А мини-елочки с маленькими игрушками начали выпускать в 1960-е годы, когда многие жили в маленьких коммунальных квартирах.</p>
</div>
</div></article><div class="externalBlock">
<div data-new-adfox-slot-name="apester-ad-article-3slot"></div>
<div data-force-id="adfox_148732925150015" data-new-adfox-slot-name="20-3slot"></div>
</div>
<div class="externalBlock notPrint">
<div class="left">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/26927.3/3975137/" data-share-title="“Если все это продать – машину бы купила!». Коллекционер из Лиды собрала больше 3 тысяч елочных игрушек" data-share-descr="В коллекции Марины Яцко – советские ракеты, герои сказки Руслан и Людмила, игрушка с портретами Ленина и Сталина и уникальная гирлянда, которая работает с 60-х годов." data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/10741952/cr-1074-480.wm-vaspby-100-tl-0-0.t-13-3975137-ttps-40-12-32173D-900-l-60-m-16.t-13-3975137-ttps-40-12-FFF-900-l-60-m-15.t-207-5-asb-36-10-FFF-788-l-145-b-20.m2018-12-31x14-11-58.jpg" data-share-tags="игрушка, ёлка, год, марин, сталин, ссср, коллекция, время, коллекционер, украшение, квартира, серия, набор, хрущев, пара, куда, рубль, ленин, нея, мороз">
<div class="share-repost"><div class="share-repost-count"></div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
<a href="#print" title="Напечатать" class="printBtn" onClick="window.print()">Напечатать</a>
</div>
<div class="right">
<span class="title">Подпишитесь на новости:</span><form class="formSubscribe" method="post" action="#/subscribe" novalidate="novalidate"><div class="blockSubscribe">
<input class="subscribe_input" type="email" placeholder="e-mail" name="email"><input type="submit" value="OK"><span class="loader"></span>
</div></form>
</div>
</div>
<div class="externalBlock"><div class="feedback-desc"><span class="feedback-desc-txt">Нашли ошибку в тексте? Выделите ее, и нажмите CTRL+ENTER</span></div></div>
<div data-new-adfox-slot-name="222-3slot"></div>
<div data-new-adfox-slot-name="206-3slot"></div>
<div data-new-adfox-slot-name="svk-recommendations-3"></div>
<div class="flex-container count3 digest slotBlock">
<div data-new-adfox-slot-name="21-3-left" style="width:50%;"></div>
<div data-new-adfox-slot-name="21-3-right" style="width:50%;"></div>
</div>
<span class="js-mediator-footer"> </span><div id="top5" class="loadSection"></div>
<div data-new-adfox-slot-name="mywidget-3"></div>
<div id="seeAlso"><div class="loadSection"><div class="seeAlsoPage articles">
<div class="sectionTitle"><span>Читайте также</span></div>
<div class="flex-container">
<article data-article-id="3975139" class="digest "><time><span>СЕГОДНЯ
			</span><span class="bold">11:22</span></time><div class="img"><a title="" href="https://www.kp.by/best/belarus-itogi-goda-2018/"><img alt="" src="//s15.stc.all.kpcdn.net/share/i/12/10741963/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="https://www.kp.by/best/belarus-itogi-goda-2018/"><div class="digestTitle">Беларусь: итоги года-2018</div>
<div class="digestDesc">Чему мы радовались, удивлялись и за кого болели</div></a></div>
<a class="anchor"></a></article><article data-article-id="3975135" class="digest "><time><span>СЕГОДНЯ
			</span><span class="bold">11:10</span></time><div class="img"><a title="" href="http://kp.by/online/news/3343740/"><img alt="" src="//s10.stc.all.kpcdn.net/share/i/12/10741537/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="http://kp.by/online/news/3343740/"><div class="digestTitle">Выступление Николая Лукашенко перед отцом было похоже на спецоперацию</div>
<div class="digestDesc">Об этом в эфире телеканала «Беларусь 1» рассказала пресс-секретарь белорусского президента</div></a></div>
<a class="anchor"></a></article><article data-article-id="3975136" class="digest "><time><span>СЕГОДНЯ
			</span><span class="bold">11:17</span></time><div class="img"><a title="" href="/daily/26927.7/3974674/"><img alt="" src="//s10.stc.all.kpcdn.net/share/i/12/10740764/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/26927.7/3974674/"><div class="digestTitle">«Помощь пришла! Чем не рождественское чудо?»</div>
<div class="digestDesc">«Комсомолка» публикует истории деток, которым помогли читатели в уходящем году</div></a></div>
<a class="anchor"></a></article><article data-article-id="3974903" class="digest "><time><span>30 Декабря 2018 0:41 </span></time><div class="txt"><a title="" href="http://kp.by/online/news/3343406/"><div class="digestTitle">Глава МИД Беларуси: «Если возникнет угроза, мы должны быть готовы дать отпор агрессору»</div>
<div class="digestDesc">По мнению главы внешнеполитического ведомства, порох всегда нужно держать сухим</div></a></div>
<a class="anchor"></a></article><article data-article-id="3974837" class="digest "><time><span>29 Декабря 2018 22:00 </span></time><div class="txt"><a title="" href="/daily/26926.4/3972845/"><div class="digestTitle">Год Свиньи в истории Беларуси: Запуск «копейки», смена «Пагонi» и наш лучший результат на «Евровидении»</div>
<div class="digestDesc">Пробежавшись по некоторым главным событиям, мы поможем вам вспомнить, чем Свинья нас радовала и огорчала в 1971, 1983, 1995 и 2007 годах</div></a></div>
<a class="anchor"></a></article><article data-article-id="3974904" class="digest "><time><span>29 Декабря 2018 23:18 </span></time><div class="txt"><a title="" href="http://kp.by/online/news/3343395/"><div class="digestTitle">«Лукашенко обожает собак, дома у него живет кот Немо»</div>
<div class="digestDesc">Пресс-секретарь белорусского президента рассказала о домашних животных белорусского президента</div></a></div>
<a class="anchor"></a></article><article data-article-id="3975069" class="digest "><time><span>Сегодня
				0:30 </span></time><div class="txt"><a title="" href="/daily/26926.2/3974281/"><div class="digestTitle">«Маму отвезли в больницу рожать из-за новогоднего стола»</div>
<div class="digestDesc">«Комсомолка» узнала, как отмечают Новый год те, кто родился 1 января и 31 декабря</div></a></div>
<a class="anchor"></a></article><article data-article-id="3974773" class="digest "><time><span>29 Декабря 2018 18:11 </span></time><div class="txt"><a title="" href="/daily/26927.7/3974773/"><div class="digestTitle">«Больно видеть, как пущу превращают в Диснейленд»</div>
<div class="digestDesc">На новогодних каникулах в пуще творится какое-то безумие - сюда едут толпы туристов. Среди них все больше недовольных, и они считают, что виноват Дед Мороз. Как это остановить?</div></a></div>
<a class="anchor"></a></article><article data-article-id="3974674" class="digest "><time><span>29 Декабря 2018 13:19 </span></time><div class="txt"><a title="" href="/daily/26927.7/3974674/"><div class="digestTitle">«Помощь пришла! Чем не рождественское чудо?»</div>
<div class="digestDesc">«Комсомолка» публикует истории деток, которым помогли читатели в уходящем году</div></a></div>
<a class="anchor"></a></article><article data-article-id="3974643" class="digest "><time><span>29 Декабря 2018 14:28 </span></time><div class="txt"><a title="" href="/daily/26927.3/3974643/"><div class="digestTitle">Психолог - родителям: Вера в Деда Мороза - это развитие воображения</div>
<div class="digestDesc">Почему важно писать письма Деду Морозу, как быть, если волшебник не может сделать так, чтобы мама не болела, и чем взрослым помогают детские сказки</div></a></div>
<a class="anchor"></a></article><article data-article-id="3974604" class="digest "><time><span>30 Января 2018 22:44 </span></time><div class="txt"><a title="" href="/daily/26927.3/3974604/"><div class="digestTitle">Из мемуаров Павлины Мяделки цензура вырезала имена репрессированных и усики Купалы</div>
<div class="digestDesc">В жизни заметной фигуры в белорусской культуре начала ХХ века Павлины Мяделки были польская и советская тюрьма, лечение в психбольнице, близкая дружба с Янкой Купалой и короткий брак с революционером</div></a></div>
<a class="anchor"></a></article><article data-article-id="3974594" class="digest "><time><span>30 Января 2018 12:32 </span></time><div class="txt"><a title="" href="/daily/26927.7/3974594/"><div class="digestTitle">Лучший знаток «Что? Где? Когда?» в Беларуси Дарья Шевцова: «У меня память как у золотой рыбки: узнала - и тут же забыла»</div>
<div class="digestDesc">«Комсомолка» поговорила с обладательницей Большой и Малой хрустальных сов сразу после финала 10-го сезона</div></a></div>
<a class="anchor"></a></article><article data-article-id="3974287" class="digest "><time><span>28 Декабря 2018 16:17 </span></time><div class="txt"><a title="" href="/daily/26926.2/3974287/"><div class="digestTitle">Можно ли есть свинину и в чем встретить 2019-й?</div>
<div class="digestDesc">Пять простых ответов на вопросы, которые волнуют всех, кто верит в новогоднюю сказку</div></a></div>
<a class="anchor"></a></article>
</div>
</div></div></div>
</div>
<div class="boxCols">
<div class="boxCol" data-screens="2">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="2-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="201-3slot"></div></div>
</div>
<div class="boxCol" data-screens="3">
<div class="boxStatic"><div class="slotCenter "><div data-new-adfox-slot-name="3-3slot"></div></div></div>
<div class="boxStatic">
<div class="slotCenter"><div data-new-adfox-slot-name="202-3slot"></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="13-3slot"></div></div>
</div>
</div>
<div class="boxCol" data-screens="1000">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="9-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="203-3slot"></div></div>
</div>
</div>
</div></section><section class="news popap" id="sectionNewsJS"><header class="digestTitle"><div class="container">
<div class="headerNewsTitle"><a href="/online/" class="c_inherit">Новости 24</a></div>
<button class="active btn_region" title="Беларусь">Беларусь:</button><button class="close" id="closeNewsJS">x</button>
</div></header><div class="newsDigest"><div id="newsRegionJS" class="container"><div class="container2">
<div data-news-id="3344277" class="digest active"><a href="https://www.kp.by/online/news/3344277/"><time><span class="bold">16:03</span></time><div class="digestNewsTitle">В ДТП в Барановичах пострадали дети</div></a></div>
<div data-news-id="3344215" class="digest"><a href="https://www.kp.by/online/news/3344215/"><time><span class="bold">14:24</span></time><div class="digestNewsTitle">Министр труда и соцзащиты Ирина Костевич рассказала про зарплаты и пенсии в 2019 году</div></a></div>
<div data-news-id="3344148" class="digest"><a href="https://www.kp.by/online/news/3344148/"><time><span class="bold">12:37</span></time><div class="digestNewsTitle">Центральный железнодорожный вокзал в Варшаве будет носить имя польского и белорусского композитора Монюшко</div></a></div>
<div data-news-id="3344101" class="digest"><a href="https://www.kp.by/online/news/3344101/"><time><span class="bold">11:35</span></time><div class="digestNewsTitle">Взрыв газа в Магнитогорске: обрушился подъезд, под завалами остаются люди</div></a></div>
<div data-news-id="3344041" class="digest"><a href="https://www.kp.by/online/news/3344041/"><time><span class="bold">10:34</span></time><div class="digestNewsTitle">На 31 декабря и 1 января объявлено штормовое предупреждение</div></a></div>
<div data-news-id="3343829" class="digest"><a href="https://www.kp.by/online/news/3343829/"><time><span class="bold">18:19</span></time><div class="digestNewsTitle">Фотофакт: сумасшедшие очереди в минских гипермаркетах</div></a></div>
<div data-news-id="3343813" class="digest"><a href="https://www.kp.by/online/news/3343813/"><time><span class="bold">17:31</span></time><div class="digestNewsTitle">Фотофакт: «Мисс Беларусь» Мария Василевич колет дрова вместе с Лукашенко</div></a></div>
<div data-news-id="3343767" class="digest"><a href="https://www.kp.by/online/news/3343767/"><time><span class="bold">15:36</span></time><div class="digestNewsTitle">В Браславском районе легковушка насмерть сбила женщину</div></a></div>
<div data-news-id="3343740" class="digest"><a href="https://www.kp.by/online/news/3343740/"><time><span class="bold">15:03</span></time><div class="digestNewsTitle">Выступление Николая Лукашенко перед отцом было похоже на спецоперацию</div></a></div>
<div data-news-id="3343725" class="digest"><a href="https://www.kp.by/online/news/3343725/"><time><span class="bold">14:46</span></time><div class="digestNewsTitle">На первый день нового года объявлено штормовое предупреждение</div></a></div>
<div data-news-id="3343709" class="digest"><a href="https://www.kp.by/online/news/3343709/"><time><span class="bold">14:16</span></time><div class="digestNewsTitle">Путин поздравил Лукашенко с Новым годом: пожелал «добра и процветания»</div></a></div>
<div data-news-id="3343643" class="digest"><a href="https://www.kp.by/online/news/3343643/"><time><span class="bold">12:36</span></time><div class="digestNewsTitle">У «Мисс Африки» во время награждения загорелись волосы</div></a></div>
<div data-news-id="3343580" class="digest"><a href="https://www.kp.by/online/news/3343580/"><time><span class="bold">10:49</span></time><div class="digestNewsTitle">«Если Лукашенко зацепится за какое-то слово – мы будем переписывать всю страницу»</div></a></div>
<div data-news-id="3343537" class="digest"><a href="https://www.kp.by/online/news/3343537/"><time><span class="bold">10:07</span></time><div class="digestNewsTitle">В Минске на МКАД сбили пьяного пешехода</div></a></div>
<div data-news-id="3343406" class="digest"><a href="https://www.kp.by/online/news/3343406/"><time><span class="bold">00:41</span></time><div class="digestNewsTitle">Глава МИД Беларуси: «Если возникнет угроза, мы должны быть готовы дать отпор агрессору»</div></a></div>
<div data-news-id="3343395" class="digest"><a href="https://www.kp.by/online/news/3343395/"><time><span class="bold">23:19</span></time><div class="digestNewsTitle">«Лукашенко обожает собак, дома у него живет кот Немо»</div></a></div>
<div data-news-id="3343394" class="digest"><a href="https://www.kp.by/online/news/3343394/"><time><span class="bold">23:13</span></time><div class="digestNewsTitle">Путин: «Я предлагал Лукашенко поиграть в хоккей, но он отказался и улетел домой»</div></a></div>
<div data-news-id="3343388" class="digest"><a href="https://www.kp.by/online/news/3343388/"><time><span class="bold">22:41</span></time><div class="digestNewsTitle">Два раза в неделю Лукашенко ездит в кортеже за рулем</div></a></div>
<div data-news-id="3343383" class="digest"><a href="https://www.kp.by/online/news/3343383/"><time><span class="bold">22:08</span></time><div class="digestNewsTitle">Лукашенко подарил Путину на Новый год четыре мешка картошки и сало</div></a></div>
<div data-news-id="3343357" class="digest"><a href="https://www.kp.by/online/news/3343357/"><time><span class="bold">21:12</span></time><div class="digestNewsTitle">В Гомеле трижды за месяц горели кладовки в многоэтажке</div></a></div>
<div data-news-id="3343341" class="digest"><a href="https://www.kp.by/online/news/3343341/"><time><span class="bold">19:55</span></time><div class="digestNewsTitle">В Беларуси с 1 января подорожают некоторые сигареты</div></a></div>
<div data-news-id="3343334" class="digest"><a href="https://www.kp.by/online/news/3343334/"><time><span class="bold">19:00</span></time><div class="digestNewsTitle">На директора "Буда-Кошелевского коммунальника" завели уголовное дело</div></a></div>
<div data-news-id="3343316" class="digest"><a href="https://www.kp.by/online/news/3343316/"><time><span class="bold">18:11</span></time><div class="digestNewsTitle">В Минске в мусоровозе обнаружили опасные химвещества</div></a></div>
<div data-news-id="3343312" class="digest"><a href="https://www.kp.by/online/news/3343312/"><time><span class="bold">18:00</span></time><div class="digestNewsTitle">Погода 30 декабря: мокрый снег и до 4 тепла</div></a></div>
<div data-news-id="3343278" class="digest"><a href="https://www.kp.by/online/news/3343278/"><time><span class="bold">16:58</span></time><div class="digestNewsTitle">"Чтобы не зря снег лежал". В Рогачеве слепили 51 снеговика</div></a></div>
</div></div></div>
<div class="newsPage">
<div id="newsGlobalContentJS" class="container" style="display: none;"></div>
<div id="newsRegionContentJS" class="container"></div>
</div></section><style>
			.alignAllLeft { text-align: left; }
			.alignAllLeft div { margin: 0 !important; }
			#wrapperFrame .alignAllLeft .yap-rtb__wrapper { margin: 0 !important; }
		</style>
<div id="wrapperFrame"><div class="boxFrame"><div style="max-width:300px; overflow:hidden; position: relative;">
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-a"></div></div>
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-b"></div></div>
</div></div></div>
<section id="commentsJS"></section><button class="buttonScrollUp" style="display: none;" id="buttonScrollUpJS"><span>Вверх</span></button></main><div class="tools popap" id="jsTools"><div class="scrollTools">
<div class="menu"><nav><div id="user"></div>
<div class="authorizeBtn"><div id="jsEnter" class="wrap"><div class="social">
<p>Войти через социальную сеть:</p>
<div class="buttons">
<a href="" class="tw" title="Twitter">Twitter</a><a href="" class="vk" title="VKontakte">VKontakte</a><a href="" class="gp" title="Google Plus">Google Plus</a><a href="" class="ok" title="Одноклассники">Одноклассники</a><a href="" class="fb" title="Facebook">Facebook</a><a href="" class="ya" title="Я.ру">Я.ру</a>
</div>
</div></div></div>
<ul class="sectionNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/daily/theme/14790/" title="Взрыв газа в Магнитогорске"><span itemprop="name">Взрыв газа в Магнитогорске</span></a></li>
<li><a itemprop="url" href="/politics/" title="Политика"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/daily/novyj-god/" title="Новый год 2019"><span itemprop="name">Новый год 2019</span></a></li>
<li><a itemprop="url" href="/society/" title="Общество"><span itemprop="name">Общество</span></a></li>
<li><a itemprop="url" href="/incidents/" title="Происшествия"><span itemprop="name">Происшествия</span></a></li>
<li><a itemprop="url" href="/putevoditel/" title="Путеводитель"><span itemprop="name">Путеводитель</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/sport/" title="Спорт"><span itemprop="name">Спорт</span></a></li>
<li><a itemprop="url" href="/daily/press/" title="Пресс-центр"><span itemprop="name">Пресс-центр</span></a></li>
<li><a itemprop="url" href="/daily/science/" title="Наука"><span itemprop="name">Наука</span></a></li>
<li><a itemprop="url" href="/daily/televizor/" title="Телевизор"><span itemprop="name">Телевизор</span></a></li>
</ul>
<ul class="media" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/photo/" title="Фото" class="photo"><span itemprop="name">Фото</span></a></li></ul>
<ul class="eventsNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/daily/komsomol100/" title="100 лет комсомолу" class="nav red"><span itemprop="name">100 лет комсомолу</span></a></li>
<li><a itemprop="url" href="/auto/" title="АВТО" class="nav green"><span itemprop="name">АВТО</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="Афиша" class="nav purple"><span itemprop="name">Афиша</span></a></li>
<li><a itemprop="url" href="/daily/unrest/" title="В мире" class="nav light-blue"><span itemprop="name">В мире</span></a></li>
<li><a itemprop="url" href="https://kp.by/go/http://issuu.com/va-bank" title="Ва-банкъ" class="nav purple"><span itemprop="name">Ва-банкъ</span></a></li>
<li><a itemprop="url" href="/daily/theme/14726/" title="Взрыв в Керчи" class="nav black"><span itemprop="name">Взрыв в Керчи</span></a></li>
<li><a itemprop="url" href="/daily/syria/" title="Война в Сирии" class="nav red"><span itemprop="name">Война в Сирии</span></a></li>
<li><a itemprop="url" href="/daily/mydacha/" title="Дача" class="nav green"><span itemprop="name">Дача</span></a></li>
<li><a itemprop="url" href="/special/" title="Дом. Семья" class="nav"><span itemprop="name">Дом. Семья</span></a></li>
<li><a itemprop="url" href="/daily/animal/" title="Живой уголок" class="nav"><span itemprop="name">Живой уголок</span></a></li>
<li><a itemprop="url" href="/daily/iosif-kobzon/" title="Иосиф Кобзон" class="nav"><span itemprop="name">Иосиф Кобзон</span></a></li>
<li><a itemprop="url" href="/daily/history/" title="История современности" class="nav green"><span itemprop="name">История современности</span></a></li>
<li><a itemprop="url" href="/daily/klub-lyuboznatelnyh/" title="Клуб любознательных" class="nav azure"><span itemprop="name">Клуб любознательных</span></a></li>
<li><a itemprop="url" href="/daily/books/" title="Книжная полка" class="nav yellow"><span itemprop="name">Книжная полка</span></a></li>
<li><a itemprop="url" href="/daily/culture/" title="Культура" class="nav green"><span itemprop="name">Культура</span></a></li>
<li><a itemprop="url" href="/daily/mama/" title="Мама и малыш" class="nav pink"><span itemprop="name">Мама и малыш</span></a></li>
<li><a itemprop="url" href="/daily/theme/12662/" title="Марафон здоровья" class="nav lilac"><span itemprop="name">Марафон здоровья</span></a></li>
<li><a itemprop="url" href="/dom/" title="Недвижимость" class="nav green"><span itemprop="name">Недвижимость</span></a></li>
<li><a itemprop="url" href="http://www.bazar.kp.by/" title="Объявления" class="nav yellow"><span itemprop="name">Объявления</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="Подписка" class="nav light-blue"><span itemprop="name">Подписка</span></a></li>
<li><a itemprop="url" href="/daily/gurman/" title="Приятного аппетита" class="nav yellow"><span itemprop="name">Приятного аппетита</span></a></li>
<li><a itemprop="url" href="/daily/26871/3913812/" title="Рыба моей мечты" class="nav green"><span itemprop="name">Рыба моей мечты</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="ТЕСТЫ И КОНКУРСЫ" class="nav red"><span itemprop="name">ТЕСТЫ И КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="/daily/hiv-expedition/" title="Тест на ВИЧ: Экспедиция" class="nav red"><span itemprop="name">Тест на ВИЧ: Экспедиция</span></a></li>
<li><a itemprop="url" href="/daily/rest-by/" title="Туризм" class="nav green"><span itemprop="name">Туризм</span></a></li>
<li><a itemprop="url" href="/daily/digital/" title="Умные вещи" class="nav blue"><span itemprop="name">Умные вещи</span></a></li>
</ul>
<ul class="kpNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li style="display: none;"><a itemprop="url" href="/about/" title="Все о КП"><span itemprop="name">Все о КП</span></a></li>
<li><a itemprop="url" href="/radio/" title="Радио КП"><span itemprop="name">Радио КП</span></a></li>
<li><a itemprop="url" href="https://kp.ru/go/http://advert.kp.ru/by/kr/4291?view=desktop" title="Реклама"><span itemprop="name">Реклама</span></a></li>
<li><a itemprop="url" href="/daily/collections-kp/" title="Коллекции КП"><span itemprop="name">Коллекции КП</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="Подписка"><span itemprop="name">Подписка</span></a></li>
</ul>
<div class="linkOther">
<p class="apps" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">Мобильные приложения:
				<a itemprop="url" href="/daily/mobile-ipad/"><span itemprop="name">iPad</span></a><a itemprop="url" href="/daily/mobile-iphone/"><span itemprop="name">iPhone</span></a><a itemprop="url" href="/daily/mobile-android/"><span itemprop="name">Android</span></a></p>
<p itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="ebooks"><a itemprop="url" href="/daily/ebooks/"><span itemprop="name">Электронные книги</span></a></p>
</div></nav></div>
<footer><div class="wrap">
<span class="socialTitle">КП В СОЦСЕТЯХ</span><ul class="socialNav">
<li><a itemprop="url" href="https://icq.com/chat/kpru" title="Комсомольская правда в ICQ" class="button icq"><span itemprop="name">Комсомольская правда в ICQ</span></a></li>
<li><a itemprop="url" href="https://www.youtube.com/user/kpru" title="Youtube Комсомольская правда" class="button youtube"><span itemprop="name">Youtube Комсомольская правда</span></a></li>
<li><a itemprop="url" href="https://flipboard.com/@KPNews" title="Flipboard" class="button flipboard"><span itemprop="name">Flipboard</span></a></li>
<li><a itemprop="url" href="https://chats.viber.com/kpru" title="Viber КП" class="button viber"><span itemprop="name">Viber КП</span></a></li>
<li><a itemprop="url" href="https://vk.com/club22644451" title="Вктонтакте БелКП" class="button vk"><span itemprop="name">Вктонтакте БелКП</span></a></li>
<li><a itemprop="url" href="https://www.facebook.com/onlinekpby" title="facebook Komsomolskaa-pravda-v-Belarusi" class="button facebook"><span itemprop="name">facebook Komsomolskaa-pravda-v-Belarusi</span></a></li>
<li><a itemprop="url" href="https://ok.ru/group/50586088702092" title="Одноклассники Беларусь" class="button ok"><span itemprop="name">Одноклассники Беларусь</span></a></li>
<li><a itemprop="url" href="https://twitter.com/kpby/" title="twitter_belkp" class="button twitter"><span itemprop="name">twitter_belkp</span></a></li>
</ul>
<div class="top"><div class="overWidth"><ul>
<li>
<li><a href="http://best.kp.by/belarus/podpiska/" title="">Подписка</a></li>
</ul></div></div>
<div class="infoBlock">
<div class="leftTxt">
<p>УЧРЕДИТЕЛЬ И РЕДАКЦИЯ: АО ИД «Комсомольская правда».</p>
<p>Сетевое издание (сайт) зарегистрировано Роскомнадзором, свидетельство Эл № ФC77-50166 от 15 июня 2012. Главный редактор — Сунгоркин Владимир Николаевич. Шеф-редактор сайта — Носова Олеся Вячеславовна.</p>
<p>Сообщения и комментарии читателей сайта размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.</p>
<p class="age">ВОЗРАСТНАЯ КАТЕГОРИЯ САЙТА: <span>18+</span></p>
</div>
<div class="rightTxt">
<p>Место нахождения ЗАО "БелКП-ПРЕСС":  Республика Беларусь, 220034, г. Минск, ул. Платонова, 1Б, к. 401 (4-й этаж).
Контактный телефон: +375 (17) 294-27-11. e-mail: kp@phkp.by.</p>
<p>Владелец сайта www.kp.by   - Закрытое акционерное общество "БелКП-ПРЕСС" (юридическое лицо, на которое возложены функции редакции газеты «Комсомольская правда» в Белоруссии»). УНП 100742707</p>
<p>© ЗАО "БелКП-ПРЕСС", 2008-2018. Исключительные права на произведения, размещенные на сайте www.kp.by, принадлежат ЗАО "БелКП-ПРЕСС".</p>
<p>ЗАО "БелКП-ПРЕСС" запрещает третьим лицам использовать каким-либо образом произведения, размещенные на сайте www.kp.by, без письменного разрешения правообладателя.</p>
<p>Приобретение авторских прав: <a href="mailto:edit@phkp.by">edit@phkp.by</a>.</p>
</div>
</div>
</div></footer>
</div></div>
<div id="jsChooseReg" class="popap chooseRegion">
<div class="container"><div class="wrap">
<div class="chooseRegionTitle">Выбор региона</div>
<p class="reg0"><a href="//kp.ru/" data-region-id="0" title="Россия">Россия
							</a></p>
<ul>
<li class="reg62"><a data-region-id="62" title="Балканы" href="https://www.balkans.kp.ru/"><span>Балканы</span></a></li>
<li class="reg3"><a data-region-id="3" title="Беларусь" href="https://www.kp.by/"><span>Беларусь</span></a></li>
<li class="reg39"><a data-region-id="39" title="Бишкек" href="https://www.kp.kg/"><span>Бишкек</span></a></li>
<li class="reg73"><a data-region-id="73" title="Кипр" href="https://www.cyprus.kp.ru/"><span>Кипр</span></a></li>
<li class="reg14"><a data-region-id="14" title="Молдова" href="https://www.kp.md/"><span>Молдова</span></a></li>
<li class="reg47"><a data-region-id="47" title="Северная Европа" href="https://www.kompravda.eu/"><span>Северная Европа</span></a></li>
</ul>
<ul>
<li><a data-region-id="2" title="Барнаул" href="https://www.alt.kp.ru/"><span>Барнаул</span></a></li>
<li><a data-region-id="57" title="Белгород" href="https://www.bel.kp.ru/"><span>Белгород</span></a></li>
<li><a data-region-id="41" title="Благовещенск" href="https://www.amur.kp.ru/"><span>Благовещенск</span></a></li>
<li><a data-region-id="59" title="Брянск" href="https://www.bryansk.kp.ru/"><span>Брянск</span></a></li>
<li><a data-region-id="10" title="Владивосток" href="https://www.dv.kp.ru/"><span>Владивосток</span></a></li>
<li><a data-region-id="4" title="Владимир" href="https://www.vladimir.kp.ru/"><span>Владимир</span></a></li>
<li><a data-region-id="5" title="Волгоград" href="https://www.volgograd.kp.ru/"><span>Волгоград</span></a></li>
<li><a data-region-id="54" title="Вологда" href="https://www.vologda.kp.ru/"><span>Вологда</span></a></li>
<li><a data-region-id="34" title="Воронеж" href="https://www.vrn.kp.ru/"><span>Воронеж</span></a></li>
<li><a data-region-id="78" title="Донецк" href="https://www.donetsk.kp.ru/"><span>Донецк</span></a></li>
<li><a data-region-id="7" title="Екатеринбург" href="https://www.ural.kp.ru/"><span>Екатеринбург</span></a></li>
<li><a data-region-id="50" title="Ижевск" href="https://www.izh.kp.ru/"><span>Ижевск</span></a></li>
<li><a data-region-id="9" title="Иркутск" href="https://www.irk.kp.ru/"><span>Иркутск</span></a></li>
<li><a data-region-id="12" title="Казань" href="https://www.kazan.kp.ru/"><span>Казань</span></a></li>
<li><a data-region-id="11" title="Калининград" href="https://www.kaliningrad.kp.ru/"><span>Калининград</span></a></li>
<li><a data-region-id="13" title="Кемерово" href="https://www.kem.kp.ru/"><span>Кемерово</span></a></li>
<li><a data-region-id="42" title="Киров" href="https://www.kirov.kp.ru/"><span>Киров</span></a></li>
<li><a data-region-id="16" title="Краснодар" href="https://www.kuban.kp.ru/"><span>Краснодар</span></a></li>
<li><a data-region-id="15" title="Красноярск" href="https://www.krsk.kp.ru/"><span>Красноярск</span></a></li>
<li><a data-region-id="74" title="Крым" href="https://www.crimea.kp.ru/"><span>Крым</span></a></li>
<li><a data-region-id="71" title="Курск" href="https://www.kursk.kp.ru/"><span>Курск</span></a></li>
<li><a data-region-id="66" title="Липецк" href="https://www.lipetsk.kp.ru/"><span>Липецк</span></a></li>
<li><a data-region-id="1" title="Москва" href="https://www.msk.kp.ru/"><span>Москва</span></a></li>
<li><a data-region-id="17" title="Мурманск" href="https://www.murmansk.kp.ru/"><span>Мурманск</span></a></li>
<li><a data-region-id="18" title="Нижний Новгород" href="https://www.nnov.kp.ru/"><span>Нижний Новгород</span></a></li>
<li><a data-region-id="19" title="Новосибирск" href="https://www.nsk.kp.ru/"><span>Новосибирск</span></a></li>
<li><a data-region-id="20" title="Омск" href="https://www.omsk.kp.ru/"><span>Омск</span></a></li>
<li><a data-region-id="69" title="Орел" href="https://www.orel.kp.ru/"><span>Орел</span></a></li>
<li><a data-region-id="22" title="Пенза" href="https://www.penza.kp.ru/"><span>Пенза</span></a></li>
<li><a data-region-id="23" title="Пермь" href="https://www.perm.kp.ru/"><span>Пермь</span></a></li>
<li><a data-region-id="24" title="Псков" href="https://www.pskov.kp.ru/"><span>Псков</span></a></li>
<li><a data-region-id="25" title="Ростов-на-Дону" href="https://www.rostov.kp.ru/"><span>Ростов-на-Дону</span></a></li>
<li><a data-region-id="60" title="Рязань" href="https://www.ryazan.kp.ru/"><span>Рязань</span></a></li>
<li><a data-region-id="28" title="Самара" href="https://www.samara.kp.ru/"><span>Самара</span></a></li>
<li><a data-region-id="26" title="Санкт-Петербург" href="https://www.spb.kp.ru/"><span>Санкт-Петербург</span></a></li>
<li><a data-region-id="27" title="Саратов" href="https://www.saratov.kp.ru/"><span>Саратов</span></a></li>
<li><a data-region-id="29" title="Северный Кавказ" href="https://www.stav.kp.ru/"><span>Северный Кавказ</span></a></li>
<li><a data-region-id="44" title="Смоленск" href="https://www.smol.kp.ru/"><span>Смоленск</span></a></li>
<li><a data-region-id="48" title="Сыктывкар" href="https://www.komi.kp.ru/"><span>Сыктывкар</span></a></li>
<li><a data-region-id="65" title="Тамбов" href="https://www.tambov.kp.ru/"><span>Тамбов</span></a></li>
<li><a data-region-id="36" title="Тверь" href="https://www.tver.kp.ru/"><span>Тверь</span></a></li>
<li><a data-region-id="56" title="Томск" href="https://www.tomsk.kp.ru/"><span>Томск</span></a></li>
<li><a data-region-id="30" title="Тула" href="https://www.tula.kp.ru/"><span>Тула</span></a></li>
<li><a data-region-id="49" title="Тюмень" href="https://www.tumen.kp.ru/"><span>Тюмень</span></a></li>
<li><a data-region-id="46" title="Ульяновск" href="https://www.ul.kp.ru/"><span>Ульяновск</span></a></li>
<li><a data-region-id="32" title="Уфа" href="https://www.ufa.kp.ru/"><span>Уфа</span></a></li>
<li><a data-region-id="43" title="Хабаровск" href="https://www.hab.kp.ru/"><span>Хабаровск</span></a></li>
<li><a data-region-id="33" title="Челябинск" href="https://www.chel.kp.ru/"><span>Челябинск</span></a></li>
<li><a data-region-id="76" title="Югра" href="https://www.ugra.kp.ru/"><span>Югра</span></a></li>
<li><a data-region-id="79" title="Якутия" href="https://www.yakutia.kp.ru/"><span>Якутия</span></a></li>
<li><a data-region-id="75" title="Ямал" href="https://www.yamal.kp.ru/"><span>Ямал</span></a></li>
<li><a data-region-id="35" title="Ярославль" href="https://www.yar.kp.ru/"><span>Ярославль</span></a></li>
</ul>
</div></div>
<span class="shadow shadowClose"></span>
</div>
<div class="searchPopap popap" id="searchResultJS">
<div class="container">
<div class="head">
<div class="searchTitle">Результаты поиска</div>
<button class="close searchResultCloseJS">x</button>
</div>
<div class="bodySearch"><iframe name="serchResult" style="position: relative; overflow: hidden; width: 100%; height: 100%; border: none;" src="https://www.kp.by/search/index.html"></iframe></div>
</div>
<span class="shadow searchResultCloseJS"></span>
</div>
<span class="shadowNews" id="shadowCloseNews"></span><div class="feedback-popap popap">
<div class="feedback-modal"><div class="feedback-outer"><div class="feedback">
<header class="feedback-head"><span class="feedback-title">Вы нашли ошибку</span><span class="feedback-close"></span></header><div class="feedback-body">
<div class="feedback-text">Какой то текст который мы выделяем и смотрим его тут</div>
<textarea class="feedback-comment" placeholder="Ваш комментарий"></textarea>
</div>
<div class="feedback-error">
                            Вы выделили слишком много. <br> Максимальное количество - 60 символов. <br> Попробуйте снова.
                        </div>
<div class="feedback-success">
                            Спасибо! <br> Сообщение отправлено. <br> Мы скоро все исправим.
                        </div>
<div class="feedback-submit"><span class="btn feedback-submit-btn"><span>Отправить</span></span></div>
</div></div></div>
<span class="shadow"></span>
</div>
<!--noindex--><div id="popapIsBlockedAd" class="popap popapBlockedAd" style="display: none;"></div>
<!--/noindex-->
</div>
<!--Счетчики--><!--/ Счетчики--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCBNVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                            })(window,document,'script','dataLayer','GTM-WCBNVW');</script><link rel="stylesheet" media="screen" href="//s2.stc.all.kpcdn.net/s0/b85bbabe/desktop/css/bundle.all.min.css">
<div class="btmJS">
<noindex><script>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</script></noindex><script language="javascript">
                    window.ANIMATIONBUNDLE = ['video.min.js'];
                    window.VIDEOBUNDLE = ['bundle.video.min.js'];
                    window.AUDIOBUNDLE = ['bundle.audio.min.js'];
                </script><script language="javascript" async="async" src="//cdn.viqeo.tv/js/vq_starter.js"></script><script language="JavaScript" type="text/javascript" src="//s3.stc.all.kpcdn.net/s0/b85bbabe/desktop/js/bundle.all.with.frames.min.js"></script><script language="JavaScript" async="async" src="//s7.stc.all.kpcdn.net/js/module/flbuttons.min.js"></script><script type="text/javascript" async="" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru"></script><script type="text/javascript" src="/js/search/search.js"></script><!--Реклама начало--><script src="/js/adriver.js"></script><script>
			window.addEventListener("message", receiveMessage, false);
			function receiveMessage (event) {
				if (!event.data.advFrameHeight) return;
				[].slice.call(document.querySelectorAll("iframe")).forEach(function (item) {
					if (item.contentWindow === event.source) {
						item.parentElement.style.height = event.data.advFrameHeight + "px"
					}
				});
			}
		</script><script>
			kvalues = [];
			(function() {
				try {
					var group = "4iAIHw7z91IuCdfs7qcJ";
					var lsKey = "rtb_" + group;
					var xhr = new XMLHttpRequest(); if (!("withCredentials" in xhr)) return; xhr.withCredentials = true;
					xhr.open('GET', 'https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group=' + group);
					xhr.onload = function() {
						try {
							var json = JSON.parse(xhr.responseText); json._ts = new Date().getTime();
							localStorage.setItem(lsKey, JSON.stringify(json));
						} catch (e) {}
					};
					xhr.send();
					var json = localStorage.getItem(lsKey);
					if (json) {
						json = JSON.parse(json);
						for (var i=0; i<json.deals.length; i++) {
							var deal = json.deals[i];
							if (!deal.ttl || new Date().getTime() < json._ts + deal.ttl) {
								kvalues.push(deal.hash);
							}
						}
					}
				} catch (e) {}
			})()
		</script><script defer src="https://www.googletagservices.com/tag/js/gpt.js"></script><script defer src="/js/frames/loadGoogleTagBanners.js"></script><script>
			document.addEventListener("DOMContentLoaded", function(){
				ad.render("adfox");

				pinBanners({
					fixTopOffset: 140,
					blocks: $(".boxCol"),
					screensCountAttr: "data-screens",
					spaceBetwenBanners: 20
				});
			})
		</script><script>
			(function(){
				if (!utils.is_default_frame()) {
					return;
				}
				document.addEventListener("DOMContentLoaded", function(){
					var script = document.createElement("script");
					script.onload = function(){
						// 2slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792117, 'containerid': 'crt-792117', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792117') {
								document.getElementById('crt-792117').style.display = 'none';
							}
							else return;
						}, false);

						// 3slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792118, 'containerid': 'crt-792118', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792118') {
								document.getElementById('crt-792118').style.display = 'none';
							}
							else return;
						}, false);

						// 9slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792119, 'containerid': 'crt-792119', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792119') {
								document.getElementById('crt-792119').style.display = 'none';
							}
							else return;
						}, false);
					}
					script.src = "//static.criteo.net/js/ld/publishertag.js";
					document.body.appendChild(script);
				});
			})();
		</script><!--Реклама конец--><div id="inpage_VI-276530-0-1423792794"></div>
<script async="async" type="text/javascript">
				(function() {
					if (page_info.tags.some(function(tag) {if (tag === "norichmedia") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "novideo") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "incident") return true;})) return;

					if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }

					var pageURL = top.page_info.page_url;
					if (!/^https?:\/\//.test(pageURL)) {
						pageURL = location.protocol + "//" + pageURL;
					}

					var dl = location.protocol + "//" + (top.page_info.main_tag || "") + "/" + pageURL;
					var url = '//ads.adfox.ru/232598/getCode?pp=h&ps=cfab&p2=fgjb&puid1=&puid2=&puid3=&puid4=&puid5=&puid6=&puid7=&fmt=1&pr='+pr;
					url  = prepareAdFoxUrl(url);

					(function(w, d, n, s, t) {
						w[n] = w[n] || [];
						w[n].push(function() {
							Ya.Context.AdvManager.render({
								blockId: "VI-276530-0",
								renderTo: 'inpage_VI-276530-0-1423792794',
								inpage: {
									slide: true,
									visibleAfterInit: false,
									adFoxUrl: url,
									insertAfter: '#hypercontext p',
									insertPosition: '3'
								}
							}, function callback (params) {
								// callback
							});
						});
						t = d.getElementsByTagName("script")[0];
						s = d.createElement("script");
						s.type = "text/javascript";
						s.src = "//an.yandex.ru/system/context.js";
						s.async = true;
						t.parentNode.insertBefore(s, t);
					})(this, this.document, "yandexContextAsyncCallbacks");
				})();
			</script><div data-new-adfox-slot-name="article-slot-3"></div>
<link rel="stylesheet" media="screen" href="//s16.stc.all.kpcdn.net/css/photoswipe.all.css">
<script src="//s16.stc.all.kpcdn.net/js/photoswipe.all.min.js"></script><script type="text/javascript">
                        document.write = function() {
                        console.warn("Called document.write() after page load")
                        }
                    </script>
</div>
</body>
</html>
