<!DOCTYPE html><html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" lang="ru" id="scrollPageHTML">
<!--debug: 0, paywall: 0, revision: 702619f4, commentsHidden: True--><head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="https://s1.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s9.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s10.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s11.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s12.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s15.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s1.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s3.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s4.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s5.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s6.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s7.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s8.stc.m.kpcdn.net">
<meta name="robots" content="index, follow">
<meta content="text/html; charset=utf-8" http-equiv="content-type">
<meta name="viewport" content="width=1024, initial-scale=0, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="yandex-tableau-widget" content="logo=https%3A%2F%2Fwww.kp.ru%2Fimg%2Flogo%2Fyalogofff.png, color=#ffffff">
<title>На юге до +15. Март будет теплее обычного</title>
<meta name="description" content="А февраль оказался выше климатической нормы на 4,4 градуса">
<meta name="author" content="Ирина КАЛИНИНА | Сайт «Комсомольской правды»">
<meta name="mediator_author" content="Ирина КАЛИНИНА">
<meta name="mediator_theme" content="Общество">
<meta name="mediator_theme" content="Общество">
<meta name="mediator_theme" content="Интересное">
<meta name="mediator" content="400180813">
<meta name="mediator_published_time" content="2019-03-04T17:27:00+0300">
<meta name="keywords" content="год, градус, прогноз, норма, погода, воздух, приложение, температура, белгидромёт, карман, март, начальник, синоптик, прошлое, телефон, беларусь, месяц, тестово, роман, тепло">
<meta itemprop="keywords" content="А февраль оказался выше климатической нормы на 4,4 градуса, год, градус, прогноз, норма, погода, воздух, приложение, температура, белгидромёт, карман, март, начальник, синоптик, прошлое, телефон, беларусь, месяц, тестово, роман, тепло">
<meta name="keywords2" content="article, society, interesting, zenyandex">
<meta name="news_keywords" content="год, градус, прогноз, норма, погода, воздух, приложение, температура, белгидромёт, карман, март, начальник, синоптик, прошлое, телефон, беларусь, месяц, тестово, роман, тепло">
<link rel="canonical" href="https://www.kp.by/daily/26949/4001808/">
<link rel="alternate" href="https://m.kp.by/daily/26949/4001808/">
<meta property="fb:pages" content="320036671429322"> <meta property="al:ios:url" content="kpru://?id=4001808&class=13"><meta property="al:ios:app_store_id" content="1211649862">
<meta property="al:ios:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:web:should_fallback" content="true"><meta property="al:android:url" content="kpru://?id=4001808&class=13"><meta property="al:android:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:android:package" content="com.kp">
<link rel="amphtml" href="https://amp.kp.by/daily/26949/4001808/">
<link rel="image_src" href="https://kp.by/share/i/12/10814399/wr-720.sh-18.jpg">
<meta property="og:title" content="На юге до +15. Март будет теплее обычного">
<meta property="og:description" content="А февраль оказался выше климатической нормы на 4,4 градуса">
<meta property="og:type" content="article">
<meta property="og:site_name" content="KP.BY - сайт «Комсомольской правды»">
<meta property="og:url" content="https://www.kp.by/daily/26949/4001808/">
<meta property="og:image" content="https://s9.stc.all.kpcdn.net/share/i/12/10814399/cr-1200-630.wm-asnpmfby-100-tr-0-0.t-13-4001808-ttps-47-8-0083CD-1010-l-85-b-41.t-13-4001808-ttps-47-8-FFF-1010-l-85-b-42.t-207-5-asb-37-10-FFF-788-l-370-t-68.m2019-03-04x17-34-25.jpg">
<meta property="vk:image" content="https://s9.stc.all.kpcdn.net/share/i/12/10814399/cr-1074-480.wm-asnpmvby-100-tr-0-0.t-13-4001808-ttps-45-8-0083CD-900-l-59-b-23.t-13-4001808-ttps-45-8-FFF-900-l-59-b-23.t-207-5-asb-35-10-FFF-788-l-305-t-74.m2019-03-04x17-34-25.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="fb:app_id" content="324759154543206">
<meta name="yandex-verification" content="41b3e84a7c65241d">
<meta property="article:published_time" content="2019-03-04T17:27:00+03:00">
<meta property="article:modified_time" content="2019-03-04T17:34:25+03:00">
<meta property="article:section" content="Общество">
<meta property="article:tag" content="год, градус, прогноз, норма, погода, воздух, приложение, температура, белгидромёт, карман, март, начальник, синоптик, прошлое, телефон, беларусь, месяц, тестово, роман, тепло">
<meta property="article:publisher" content="https://www.facebook.com/onlinekpby">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@kpru">
<meta name="twitter:creator" content="@kpru">
<meta name="twitter:url" content="https://www.kp.by/daily/26949/4001808/">
<meta name="twitter:title" content="На юге до +15. Март будет теплее обычного">
<meta name="twitter:description" content="А февраль оказался выше климатической нормы на 4,4 градуса">
<meta name="twitter:image" content="https://s9.stc.all.kpcdn.net/share/i/12/10814399/cr-1200-630.wm-asnpmfby-100-tr-0-0.t-13-4001808-ttps-47-8-0083CD-1010-l-85-b-41.t-13-4001808-ttps-47-8-FFF-1010-l-85-b-42.t-207-5-asb-37-10-FFF-788-l-370-t-68.m2019-03-04x17-34-25.jpg">
<meta name="twitter:domain" content="kp.ru">
<script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.kp.by",
                "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}",
                "query-input": "required name=q"
                }
            }
        </script><script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "Organization",
            "url": "https://www.kp.by",
            "logo": "https://kp.ru/img/kp-logo-by-h.jpg",
            "sameAs": [
            
		"https://icq.com/chat/kpru",
	
		"https://www.youtube.com/user/kpru",
	
		"https://flipboard.com/@KPNews",
	
		"https://chats.viber.com/kpru",
	
		"https://vk.com/club22644451",
	
		"https://www.facebook.com/onlinekpby",
	
		"https://ok.ru/group/50586088702092",
	
		"https://twitter.com/kpby/",
	
		"https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"
	
            ]
            }
        </script><script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": "https://www.kp.by/daily/26949/4001808/",
            
            "headline": "На юге до +15. Март будет теплее обычного",
            "datePublished": "2019-03-04T17:27:00+03:00",
            "dateModified": "2019-03-04T17:34:25+03:00",
            "description": "А февраль оказался выше климатической нормы на 4,4 градуса",
            "articleBody": "Потепление продолжается: 2018 год занял четвертое место среди самых теплых лет с 1945 года. По данным Белгидромета, среднегодовая температура воздуха оказалась на 1,2 градуса выше климатической нормы и составила +7,9 градуса. Особенностью года стало длинное климатическое лето, которое длилось больше четырех месяцев. Началось оно 29 - 30 апреля, а закончилось 22 - 23 сентября (летом считается период со среднесуточными температурами выше +18 градусов).Отдельно климатологи подвели и итоги прошедшей зимы: температура превысила норму на 1,7 градуса. Больше всего отличился аномально теплый февраль, который в этом году совершенно не оправдал свое название и оказался вовсе не лютым - температура по стране была выше климатической нормы на 4,4 градуса и в среднем составила +0,1 градуса. Таким теплым февраль в Беларуси бывает примерно один раз в 12 лет.Судя по предварительному прогнозу, март тоже не подкачает. Хоть он и не порадовал теплом в первые дни, синоптики ожидают, что он будет теплее обычного примерно на один градус.- В первой половине марта мы прогнозируем неустойчивую погоду, - рассказал начальник службы метеорологических прогнозов Белгидромета Александр Беганский. - В среду ожидается достаточно большое количество осадков: дождь, мокрый снег, сильный порывистый ветер. В конце рабочей недели погода начнет улучшаться. В пятницу, 8 марта, и субботу, 9 марта, ожидается более устойчивая погода с небольшим количеством осадков. Довольно тепло будет в дневные часы - в большинстве районов воздух прогреется до +3…+10 градусов тепла, а на юге и юго-востоке возможно повышение до +13…+15 градусов. Ожидается, что вторая половина месяца будет соответствовать своей климатической норме и даже превышать ее.Чтобы всегда иметь под рукой точный прогноз погоды, синоптики советуют пользоваться мобильным приложением «Погода в кармане».- У каждого из нас в телефоне есть погодное приложение, но откуда оно берет информацию, мы редко задумываемся, - рассказал Роман Лабазнов, начальник Белгидромета. - Если установить в свой девайс 3 - 4 приложения, разница в температуре будет достигать 12 градусов, я лично в этом убедился. В прошлом году совместно со специалистами Академии наук мы разработали мобильное приложение «Погода в кармане». В нем можно узнать о состоянии водных объектов, уровне радиации, данных по мониторингу атмосферного воздуха.Приложение пока работает в тестовом режиме, но его можно установить на телефон. Пока оно доступно только для пользователей андроид.По словам Романа Юрьевича, построенный в прошлом году комплекс метеорологических наблюдений в Уручье позволил повысить точность прогнозов.- В 2017 году, когда пришелся пик критики на качество нашей работы, оправдываемость прогнозов составляла 92 - 94%. Она рассчитывается автоматически на компьютере. Сегодня процент оправдываемости наших прогнозов - 97%. Но для нас главной оценкой является уменьшение критических отзывов о нашей деятельности.",
            "articleSection": "Общество",
            "author": {
            "@type": "Person",
            "name": "Ирина КАЛИНИНА"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Сайт «Комсомольской правды»",
            "logo": {
            "@type": "ImageObject",
            "url": "https://kp.ru/img/kp-logo-by-h.jpg",
            "width": 264,
            "height": 59
            }
            },
            
                    "image": {
                    "@type": "ImageObject",
                    "url": "https://kp.ru/share/i/12/10814399/",
                    "height": 480,
                    "width": 720
                    }
                
            }
        </script><link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128">
<style>
            .pswp { height: 0; }
            @font-face {font-family: 'TT Prosto Sans'; font-weight: bold;
            src: local('TT Prosto Sans Bold'), local('TTProstoSansBold'), local('TTProstoSans-Bold'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff2') format('woff2'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff') format('woff'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.eot') format('embedded-opentype'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: normal;
            src: local('Open Sans Regular'), local('OpenSansRegular'), local('OpenSans-Regular'),
            url('/fonts/OpenSans/OpenSansRegular.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: bold;
            src: local('Open Sans Bold'), local('OpenSansBold'), local('OpenSans-Bold'),
            url('/fonts/OpenSans/OpenSansBold.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: 600;
            src: local('Open Sans SemiBold'), local('OpenSans-SemiBold') , local('OpenSansSemiBold'),
            url('/fonts/OpenSans/OpenSans-Semibold.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.ttf') format('truetype');
            }
        </style>
<link rel="stylesheet" media="screen" href="//s4.stc.all.kpcdn.net/s0/702619f4/desktop/css/bundle.first.min.css">
<link rel="stylesheet" media="print" href="/css/print.css">
<script>var session_id = Math.floor(999999999 * Math.random());</script><script language="JavaScript" type="text/javascript">
                    window.REGION = 3;
                    window.REGIONID = 3;
                    window.REGIONTITLE = "Беларусь";
                    window.TITLE = "На юге до +15. Март будет теплее обычного";
                    window.CLASS = "13";
                    window.TYPE = "article";
                    window.ID = "4001808";
                    window.TAGS = ['article','society','interesting','zenyandex'];
                    window.FRAMEID = "93329";
                    window.WEATHERT = "1";
                    window.WEATHERP = ['everning cloud-strong snow-small'];
                    window.SALT = "eb0e654c8d97d98441a897b600a38756";
                    window.OLYMPIC = 'False'
                    window.yaCounterId = 1007185;
                    window.liCounterId = 'kp/kpall/kpby?r';
                    
                    window.RADIOREGION = false;
                    window.RADIO = false;window.DOMAIN = "www.kp.by";
                        window.SEEALSO = {
                        "class": 15,
                        "id": 4,
                        "count": 29365,
                        "pages": 1468,
                        "number": 1468,
                        "pages.spot": 3
                        };
                    

                    window.AUDIO = { 32: "https://kpradio.hostingradio.ru:8003/russia.radiokp32.mp3", 64: " https://kpradio.hostingradio.ru:8003/russia.radiokp64.mp3", 128: " https://kpradio.hostingradio.ru:8003/russia.radiokp128.mp3" };

                    

                    window.newsYandexLink = 'https://news.yandex.ru/index.html?from=rubric&favid=1227&yanews_sub';

                    window.CURRENCY=false;
                    window.noAdBlock = false;
                    window.SHOWBANNERS = true;

                    

                    var page_info = {
                    "type": ['article'],
                    "main_tag" : 'society',"tags" : ['society','zenyandex'],
                    "page_url" : 'www.kp.by/daily/26949/4001808/',
                    "frame_id" : '93329'
                    };

                </script><script language="JavaScript" type="text/javascript">
                    dataLayer = [{
                    'tags': ['society','zenyandex'],'type': ["article"],'region': 'www.kp.by','maintag': 'society',
                    'ci_region':'www.kp.by',
                    'url':'www.kp.by/daily/26949/4001808/',
                    'post_id':'13@4001808',
                    'title': "На юге до +15. Март будет теплее обычного",
                    'pubdate':'2019-03-04T17:27:00+03:00',
                    'authors': 'Ирина КАЛИНИНА',
                    'sections':'Общество>Общество, Интересное',
                    'comments':'0',
                    'maincontent': '#bodyArticleJS'
                
                    }];
                </script><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script src="/js/frames/header-bidding-criteo-by.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/js/frames/publishertag.js"></script><script>
                    
                    log = (function(){
                        var debug = location.search.replace(/^\?/, "").split("&").some(function(item){
                            return item.toLowerCase() === "debug";
                        });

                        return function(){
                            if (!debug) return;
                            console.log(arguments)
                        }
                    })();
                
                </script><script>
                    if (location.host.indexOf("kp.by") !== -1) {
                    document.domain = "kp.by";
                    }
                    else if (location.host.indexOf("kp.md") !== -1) {
                    document.domain = "kp.md";
                    }
                    else if (location.host.indexOf("kp.kg") !== -1) {
                    document.domain = "kp.kg";
                    }
                    else if (location.host.indexOf("kompravda.eu") !== -1) {
                    document.domain = "kompravda.eu";
                    }
                    else {
                    document.domain = "kp.ru";
                    }
                </script>
</head>
<body id="scrollPageJS" class="scrollPage">
<script>
                    
                    /*
                (function(){
                    if (!/dev\.kp\.ru$/.test(location.host)) {
                        return;
                    }

                    var	collection = {};

                    function isFrameCollected(frame){
                        for (var i in collection) {
                            if (collection[i] === frame) {
                                return true;
                            }
                        }
                        return false;
                    }

                    function getFrames(nodes){
                        var arr = [];
                        nodes.forEach(function(item){
                            if (!item.tagName) {
                                return;
                            }
                            if (item.tagName.toLowerCase() == "iframe") {
                                if (isFrameCollected(item)) {
                                    return;
                                }
                                arr.push(item);
                            }
                            else {
                                var frames = [].slice.call(item.getElementsByTagName("iframe"));
                                if (!frames[0]) {
                                    return;
                                }
                                for (var i=0; i < frames.length; i++) {
                                    if (isFrameCollected(frames[i])) {
                                        continue;
                                    }
                                }
                            }
                        });
                        return arr;
                    }

                    var observer = new MutationObserver(function(mutations) {
                        mutations.forEach(function(mutation) {
                            var nodes = getFrames([].slice.call(mutation.addedNodes));
                            nodes.forEach(function(item){
                                var id = Math.random() * 1000;
                                collection[id] = item;
                                item.onload = function(){
                                    delete collection[id];
                                };
                                setTimeout(function(){
                                    if (collection[id]) {
                                        collection[id].parentNode.removeChild(collection[id]);
                                        //collection[id].style.cssText = "border:solid red";
                                        console.log("Долго грузился фрейм. Удалён!")
                                    }
                                }, 10000);
                            });
                        });
                    });

                    observer.observe(document.body, {childList: true, subtree: true});
                })();
                */
                
                </script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div>
</div>
</div>
</div>
<div class="wrapper" id="wrapperJS">
<header id="headerJSST"><div class="print-logo"><img src="//s2.stc.all.kpcdn.net/share/i/aqua/617ea7e2d942a3ca06dd71eca858d25e.png" alt="Комсомольская правда" width="267" height="48" style="margin-left: 1pt; padding-bottom: 1pt;"></div>
<div id="headJS"><div class="flex-container topInfo">
<div><a href="https://www.kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="by logo"></div></a></div>
<div class="regionFrame" data-popap="jsChooseReg" style="cursor: pointer;">
<p class="btn_region_select by">Беларусь</p>
<button>Переключиться на другой регион</button>
</div>
<div class="informerNew book-countdown">
<img class="informerNewImg" src="//s2.stc.all.kpcdn.net/share/i/cyan/02e9c2a3a92c352f50de483675ce3daa.png" width="83px" height="77px"><span class="informerNewNote">Бесплатно!</span><a href="https://kp.ru/best/msk/podpiska/" target="_blank"><span class="blue">Подпишись<br>на e-mail рассылку<br>Комсомолки!</span></a>
</div>
</div></div>
<div id="search-inset0" class="formSearch"><div class="all_search-inp"><form action="/search/index.html" id="cse-search-box">
<input type="hidden" name="cx" value="partner-pub-2014754550821676:6944411142"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="utf-8"><input type="text" class="inp_text" name="q" value="" placeholder="ПОИСК"><input type="submit" id="bsearch" name="sa" class="inp_subm" value="">
</form></div></div></header><div class="menuHead">
<button class="btn_menu" id="btnMenuJS"><span></span></button><button class="btn_menu_close" id="btnMenuJS2">Закрыть меню</button><div class="HelpInfo" style="display: none;">Тут все рубрики сайта</div>
<div class="logo-menu"><a href="//kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="goUpJS by logo">
						Комсомольская правда
					</div></a></div>
<ul class="sectionNav" style="max-width: 1360px;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/politics/" title="Политика"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/society/" title="Общество"><span itemprop="name">Общество</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/daily/minsk/" title="МИНСК"><span itemprop="name">МИНСК</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/daily/theme/14795/" title="АБИТУРИЕНТ-2019"><span itemprop="name">АБИТУРИЕНТ-2019</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="КОНКУРСЫ"><span itemprop="name">КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="https://www.kp.by/daily/theme/14775/" title="РЕКЛАМНЫЕ ИГРЫ"><span itemprop="name">РЕКЛАМНЫЕ ИГРЫ</span></a></li>
<li><a itemprop="url" href="https://www.kp.by/best/podpiska/" title="ПОДПИСКА"><span itemprop="name">ПОДПИСКА</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="АФИША"><span itemprop="name">АФИША</span></a></li>
<li><a itemprop="url" href="/daily/sportby/" title="СПОРТ"><span itemprop="name">СПОРТ</span></a></li>
</ul>
</div>
<main role="main" class="main "><button class="openNews"><span>Новости 24</span></button><section class="Page"><div data-new-adfox-slot-name="1-3slot"></div>
<div class="boxPage">
<div id="article-page" class="articlePage pagePad boxOver">
<article id="bodyArticleJS" class="article"><div class="header flex-container">
<time class="timeRegionJS" datetime="2019-03-04T17:27:00+03:00">СЕГОДНЯ
			<span class="bold">17:27</span></time><span style="position: absolute; opacity: 0; width: 1px; height: 1px; left: 0; overflow: hidden;" datetime="2019-03-04T17:34:25+03:00">2019-03-04T17:34:25+03:00</span><div class="tags"><a class="link" href="/society/">Общество</a></div>
<div class="countryMark by">КП Беларусь</div>
</div>
<div id="customMenuJS"></div>
<div class="slotSection"><div data-new-adfox-slot-name="10-3slot"></div></div>
<header><!--
				Paywall user: 0
				Paywall article:
				false--><h1>На юге до +15. Март будет теплее обычного</h1>
<div class="ArticleDescription">А февраль оказался выше климатической нормы на 4,4 градуса</div>
<div class="newAuthors"><span class="person"><a title="Страница автора" href="/daily/author/1045/" class="authorLink link">Ирина КАЛИНИНА</a></span></div>
<div class="shareAfterAuthors notPrint">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/26949/4001808/" data-share-title="На юге до +15. Март будет теплее обычного" data-share-descr="А февраль оказался выше климатической нормы на 4,4 градуса" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/10814399/cr-1074-480.wm-asnpmvby-100-tr-0-0.t-13-4001808-ttps-45-8-0083CD-900-l-59-b-23.t-13-4001808-ttps-45-8-FFF-900-l-59-b-23.t-207-5-asb-35-10-FFF-788-l-305-t-74.m2019-03-04x17-34-25.jpg" data-share-tags="год, градус, прогноз, норма, погода, воздух, приложение, температура, белгидромёт, карман, март, начальник, синоптик, прошлое, телефон, беларусь, месяц, тестово, роман, тепло">
<div class="share-repost"><div class="share-repost-count"> </div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
</div>
<div><div class="photo fullimg">
<img alt="По данным Белгидромета, среднегодовая температура воздуха оказалась на 1,2 градуса выше климатической нормы и составила +7,9 градуса." src="//s12.stc.all.kpcdn.net/share/i/12/10814399/inx960x640.jpg" class="image"><span class="descr">По данным Белгидромета, среднегодовая температура воздуха оказалась на 1,2 градуса выше климатической нормы и составила +7,9 градуса.<span class="title">Фото: Павел МАРТИНЧИК</span></span>
</div></div></header><div class="resizeAfterAuthors notPrint" id="resizeFSJS">
<span>Изменить размер текста:</span><button class="resizeFS small active" title="Уменьшить размер шрифта">A</button><button class="resizeFS big" title="Увеличить размер шрифта">A</button>
</div>
<div class="text js-mediator-article">
<p></p>
<div class="textContent" id="hypercontext">
<p>Потепление продолжается: 2018 год занял четвертое место среди самых теплых лет с 1945 года. По данным Белгидромета, среднегодовая температура воздуха оказалась на 1,2 градуса выше климатической нормы и составила +7,9 градуса. Особенностью года стало длинное климатическое лето, которое длилось больше четырех месяцев. Началось оно 29 - 30 апреля, а закончилось 22 - 23 сентября (летом считается период со среднесуточными температурами выше +18 градусов).</p>
<p>Отдельно климатологи подвели и итоги прошедшей зимы: температура превысила норму на 1,7 градуса. Больше всего отличился аномально теплый февраль, который в этом году совершенно не оправдал свое название и оказался вовсе не лютым - температура по стране была выше климатической нормы на 4,4 градуса и в среднем составила +0,1 градуса. Таким теплым февраль в <span class="resh-link">Беларуси</span> бывает примерно один раз в 12 лет.</p>
<p>Судя по предварительному прогнозу, март тоже не подкачает. Хоть он и не порадовал теплом в первые дни, синоптики ожидают, что он будет теплее обычного примерно на один градус.</p>
<p>- В первой половине марта мы прогнозируем неустойчивую погоду, - рассказал начальник службы метеорологических прогнозов Белгидромета Александр Беганский. - В среду ожидается достаточно большое количество осадков: дождь, мокрый снег, сильный порывистый ветер. В конце рабочей недели погода начнет улучшаться. В пятницу, 8 марта, и субботу, 9 марта, ожидается более устойчивая погода с небольшим количеством осадков. Довольно тепло будет в дневные часы - в большинстве районов воздух прогреется до +3…+10 градусов тепла, а на юге и юго-востоке возможно повышение до +13…+15 градусов. Ожидается, что вторая половина месяца будет соответствовать своей климатической норме и даже превышать ее.</p>
<p>Чтобы всегда иметь под рукой точный прогноз погоды, синоптики советуют пользоваться мобильным приложением «Погода в кармане».</p>
<p>- У каждого из нас в телефоне есть погодное приложение, но откуда оно берет информацию, мы редко задумываемся, - рассказал Роман Лабазнов, начальник Белгидромета. - Если установить в свой девайс 3 - 4 приложения, разница в температуре будет достигать 12 градусов, я лично в этом убедился. В прошлом году совместно со специалистами Академии наук мы разработали мобильное приложение «Погода в кармане». В нем можно узнать о состоянии водных объектов, уровне радиации, данных по мониторингу атмосферного воздуха.</p>
<p>Приложение пока работает в <span class="resh-link">тестовом</span> режиме, но его можно установить на телефон. Пока оно доступно только для пользователей андроид.</p>
<p>По словам Романа Юрьевича, построенный в прошлом году комплекс метеорологических наблюдений в Уручье позволил повысить точность прогнозов.</p>
<p>- В 2017 году, когда пришелся пик критики на качество нашей работы, оправдываемость прогнозов составляла 92 - 94%. Она рассчитывается автоматически на компьютере. Сегодня процент оправдываемости наших прогнозов - 97%. Но для нас главной оценкой является уменьшение критических отзывов о нашей деятельности.</p>
</div>
</div></article><div class="externalBlock">
<div data-new-adfox-slot-name="apester-ad-article-3slot"></div>
<div data-force-id="adfox_148732925150015" data-new-adfox-slot-name="20-3slot"></div>
</div>
<div class="externalBlock notPrint">
<div class="left">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/26949/4001808/" data-share-title="На юге до +15. Март будет теплее обычного" data-share-descr="А февраль оказался выше климатической нормы на 4,4 градуса" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/10814399/cr-1074-480.wm-asnpmvby-100-tr-0-0.t-13-4001808-ttps-45-8-0083CD-900-l-59-b-23.t-13-4001808-ttps-45-8-FFF-900-l-59-b-23.t-207-5-asb-35-10-FFF-788-l-305-t-74.m2019-03-04x17-34-25.jpg" data-share-tags="год, градус, прогноз, норма, погода, воздух, приложение, температура, белгидромёт, карман, март, начальник, синоптик, прошлое, телефон, беларусь, месяц, тестово, роман, тепло">
<div class="share-repost"><div class="share-repost-count"></div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
<a href="#print" title="Напечатать" class="printBtn" onClick="window.print()">Напечатать</a>
</div>
<div class="right">
<span class="title">Подпишитесь на новости:</span><form class="formSubscribe" method="post" action="#/subscribe" novalidate="novalidate"><div class="blockSubscribe">
<input class="subscribe_input" type="email" placeholder="e-mail" name="email"><input type="submit" value="OK"><span class="loader"></span>
</div></form>
</div>
</div>
<div class="externalBlock"><div class="feedback-desc"><span class="feedback-desc-txt">Нашли ошибку в тексте? Выделите ее, и нажмите CTRL+ENTER</span></div></div>
<div data-new-adfox-slot-name="222-3slot"></div>
<div data-new-adfox-slot-name="206-3slot"></div>
<div data-new-adfox-slot-name="svk-recommendations-3"></div>
<div class="flex-container count3 digest slotBlock">
<div data-new-adfox-slot-name="21-3-left" style="width:50%;"></div>
<div data-new-adfox-slot-name="21-3-right" style="width:50%;"></div>
</div>
<span class="js-mediator-footer"> </span><div id="top5" class="loadSection"></div>
<div data-new-adfox-slot-name="mywidget-3"></div>
<div id="seeAlso"><div class="loadSection"><div class="seeAlsoPage articles">
<div class="sectionTitle"><span>Читайте также</span></div>
<div class="flex-container">
<article data-article-id="4001619" class="digest "><time><span>СЕГОДНЯ
			</span><span class="bold">13:46</span></time><div class="img"><a title="" href="/daily/26949/4001619/"><img alt="" src="//s9.stc.all.kpcdn.net/share/i/12/10813932/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/26949/4001619/"><div class="digestTitle">Марину Золотову приговорили к штрафу в 7650 рублей</div>
<div class="digestDesc">Приговор не вступил в законную силу и может быть обжалован</div></a></div>
<a class="anchor"></a></article><article data-article-id="4001708" class="digest "><time><span>СЕГОДНЯ
			</span><span class="bold">15:31</span></time><div class="img"><a title="" href="/daily/26949/4001708/"><img alt="" src="//s16.stc.all.kpcdn.net/share/i/12/10814173/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/26949/4001708/"><div class="digestTitle">Польские пограничники об ошибочном штампе 29 февраля: «Проблем не будет!»</div>
<div class="digestDesc">Забыли, что в этом году в феврале 28 дней</div></a></div>
<a class="anchor"></a></article><article data-article-id="4001726" class="digest "><time><span>СЕГОДНЯ
			</span><span class="bold">17:41</span></time><div class="img"><a title="" href="/daily/26949.5/4001726/"><img alt="" src="//s16.stc.all.kpcdn.net/share/i/12/10814230/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/26949.5/4001726/"><div class="digestTitle">Перепутали французский Брест с белорусским: на границе с Польшей задержали туристов</div>
<div class="digestDesc">Граждане Туниса оконфузились из-за пробелов в знаниях географии</div></a></div>
<a class="anchor"></a></article><article data-article-id="4001668" class="digest "><time><span>Сегодня
				14:41 </span></time><div class="txt"><a title="" href="/daily/26949/4001668/"><div class="digestTitle">Приговор бывшему главному патологоанатому - 7,5 года лишения свободы</div>
<div class="digestDesc">Аркадий Пучков признал свою вину и возместил 425 тысяч рублей ущерба</div></a></div>
<a class="anchor"></a></article><article data-article-id="4001449" class="digest "><time><span>Сегодня
				9:33 </span></time><div class="txt"><a title="" href="http://kp.by/online/news/3404078/"><div class="digestTitle">В Беларуси объявили штормовое предупреждение</div>
<div class="digestDesc">МЧС предупреждает об опасности 5 и 6 марта</div></a></div>
<a class="anchor"></a></article><article data-article-id="4001057" class="digest "><time><span>2 Марта 2019 19:24 </span></time><div class="txt"><a title="" href="/daily/26185/3074212/"><div class="digestTitle">Жорес Алферов - детям: «Я тоже уроки прогуливал, ну как без этого?»</div>
<div class="digestDesc">Нобелевский лауреат встретился с учениками своей бывшей школы [фото + видео]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4001041" class="digest "><time><span>3 Марта 2019 1:25 </span></time><div class="txt"><a title="" href="/daily/26949.7/4001041/"><div class="digestTitle">Впервые за долгие годы. Лявон Вольский в Минске презентовал новый альбом</div>
<div class="digestDesc">Сыграли 33 песни [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4000875" class="digest "><time><span>2 Марта 2019 0:04 </span></time><div class="txt"><a title="" href="https://www.kp.by/best/maslenica-2019-v-belarusi/"><div class="digestTitle">Почему на Масленицу пекут блины?</div>
<div class="digestDesc">Для славян блин был символом солнца — круглый, золотистый, румяный и горячий. И на праздник весеннего равноденствия пекли блины именно в честь дарящего свет, тепло и жизнь божества</div></a></div>
<a class="anchor"></a></article><article data-article-id="4000733" class="digest "><time><span>1 Марта 2019 17:49 </span></time><div class="txt"><a title="" href="/daily/26949.7/4000733/"><div class="digestTitle">«Передала жена твой фильм»: о чьей жене говорил Лукашенко</div>
<div class="digestDesc">Во время «Большого разговора» президент рассказал о своих впечатлениях от картины «Снайпер» Александра Ефремова</div></a></div>
<a class="anchor"></a></article><article data-article-id="4000731" class="digest "><time><span>1 Марта 2019 17:55 </span></time><div class="txt"><a title="" href="/daily/26949.7/4000731/"><div class="digestTitle">Александр Лукашенко о «Евровидении»: «Вряд ли нам удастся победить в этом конкурсе»</div>
<div class="digestDesc">Президент подробно ответил на вопрос «Комсомолки» о главном творческом конкурсе для белорусской поп-музыки</div></a></div>
<a class="anchor"></a></article><article data-article-id="3999265" class="digest "><time><span>28 Февраля 2019 22:37 </span></time><div class="txt"><a title="" href="/daily/26948.4/3999265/"><div class="digestTitle">Выбираем подарки к 8 Марта: Как редакция тестировала хиты из сети «Зеленых аптек»</div>
<div class="digestDesc">Времени до главного весеннего праздника осталось совсем немного, и о том, что подарить самым близким женщинам, думают не только мужчины</div></a></div>
<a class="anchor"></a></article><article data-article-id="4000589" class="digest "><time><span>1 Марта 2019 14:20 </span></time><div class="txt"><a title="" href="http://kp.by/online/news/3402224/"><div class="digestTitle">«Так, женщины, снимайте эти свои штаны деловые! Надевайте длинные платья»: Лукашенко про президентский бал</div>
<div class="digestDesc">Сегодня, 1 марта, президент проводит «Большой разговор» с журналистами и экспертами</div></a></div>
<a class="anchor"></a></article><article data-article-id="4000422" class="digest "><time><span>1 Марта 2019 10:39 </span></time><div class="txt"><a title="" href="/daily/26948.1/4000422/"><div class="digestTitle">Иван Носкевич о нападении в Столбцах: «Если конфликт в школе и был, то очень скрытый, и мы его пока не выявили»</div>
<div class="digestDesc">Председатель Следственного комитета рассказал о ходе расследования резонансного дела</div></a></div>
<a class="anchor"></a></article><article data-article-id="4000471" class="digest "><time><span>1 Марта 2019 12:18 </span></time><div class="txt"><a title="" href="/daily/26948.1/4000471/"><div class="digestTitle">Глава СК Иван Носкевич о следствии по делу БелТА: «Вас же не били, руки в дверь не зажимали»</div>
<div class="digestDesc">В суде журналисты рассказывали, что следователи вынуждали их давать показания против Золотовой</div></a></div>
<a class="anchor"></a></article><article data-article-id="4000446" class="digest "><time><span>1 Марта 2019 11:07 </span></time><div class="txt"><a title="" href="/daily/26948.1/4000446/"><div class="digestTitle">Председатель СК о самоубийстве следователя: «Печальное событие, разбираемся в его причинах»</div>
<div class="digestDesc">Иван Носкевич выразил соболезнования семье умершего</div></a></div>
<a class="anchor"></a></article><article data-article-id="4000669" class="digest "><time><span>1 Марта 2019 16:00 </span></time><div class="txt"><a title="" href="/daily/26949.7/4000669/"><div class="digestTitle">Как получить максимальную пользу от утра?</div>
<div class="digestDesc">Вы задумывались, как начинается ваше утро в будний день?! Как правило, вы просыпаетесь, выпиваете кружку кофе, читаете свежие новости в интернете и отправляетесь на работу. А дорога на работу в это время года обычно серая и скучная</div></a></div>
<a class="anchor"></a></article><article data-article-id="4000117" class="digest "><time><span>1 Марта 2019 10:31 </span></time><div class="txt"><a title="" href="/daily/26948.1/4000117/"><div class="digestTitle">Завершился предпоследний тур фотоконкурса «Покажи свою Беларусь!»</div>
<div class="digestDesc">«Комсомолка» и наш партнер сеть «Зеленая аптека» провели шестой тур большого фотоконкурса. В феврале вы делились кадрами, сделанными в Могилевской области. Впереди - Минск и финишная прямая нашего фотомарафона</div></a></div>
<a class="anchor"></a></article><article data-article-id="3999246" class="digest "><time><span>27 Февраля 2019 22:40 </span></time><div class="txt"><a title="" href="/daily/26948.4/3999246/"><div class="digestTitle">«На Витебщине много кладов находят вдоль берегов рек - там, где проходили торговые пути»</div>
<div class="digestDesc">Первое государственное образование на белорусских землях - Полоцкое княжество. Центр Европы, который, по расчетам ученых, приходится на середину озера Шо</div></a></div>
<a class="anchor"></a></article><article data-article-id="4000706" class="digest "><time><span>1 Марта 2019 16:59 </span></time><div class="txt"><a title="" href="/daily/26948.1/4000706/"><div class="digestTitle">Лукашенко о своем горнолыжном снаряжении: «Мне все подарили фирмы - им это надо для рекламы»</div>
<div class="digestDesc">Президент прокомментировал, снаряжение каких брендов он предпочитает</div></a></div>
<a class="anchor"></a></article><article data-article-id="3999991" class="digest "><time><span>28 Февраля 2019 14:03 </span></time><div class="txt"><a title="" href="/daily/26948/3999991/"><div class="digestTitle">Отличается ли горячая и холодная вода из-под крана, и есть ли смысл в фильтрах?</div>
<div class="digestDesc">Ответственные за воду в Беларуси рассказали, какие с ней есть проблемы, и заверили, что и сами могут выпить из-под крана</div></a></div>
<a class="anchor"></a></article><article data-article-id="4000125" class="digest "><time><span>28 Февраля 2019 17:31 </span></time><div class="txt"><a title="" href="/daily/26948.1/4000125/"><div class="digestTitle">В Витебске мошенники собирают деньги на лечение малыша, который умер пять лет назад</div>
<div class="digestDesc">Женщины стоят около магазинов с фото мальчика из Красноярска</div></a></div>
<a class="anchor"></a></article><article data-article-id="3999835" class="digest "><time><span>28 Февраля 2019 12:51 </span></time><div class="txt"><a title="" href="/daily/26948/3999835/"><div class="digestTitle">12 яиц, бутылка водки и 3 кг фруктов в месяц. Что минчане покупали в магазинах в прошлом году?</div>
<div class="digestDesc">Горожане больше, чем раньше, налегали на рыбу, сыр, сладкое и пиво</div></a></div>
<a class="anchor"></a></article><article data-article-id="3999536" class="digest "><time><span>27 Февраля 2019 17:29 </span></time><div class="txt"><a title="" href="/daily/26948.4/3999536/"><div class="digestTitle">Больше всего дебоширов - на чартерных рейсах: «Люди начинают расслабляться уже в самолете»</div>
<div class="digestDesc">«Комсомолка» выяснила, часто ли в самолетах «Белавиа» случаются пьяные выходки пассажиров</div></a></div>
<a class="anchor"></a></article><article data-article-id="3999506" class="digest "><time><span>27 Февраля 2019 16:45 </span></time><div class="txt"><a title="" href="/daily/26947/3999506/"><div class="digestTitle">Отец умершего мальчика в Ганцевичах о результатах проверки СК: «Мы, родители, ничего не знаем!»</div>
<div class="digestDesc">Следственный комитет нашел нарушения при закупке вакцины «Эупента»</div></a></div>
<a class="anchor"></a></article>
</div>
</div></div></div>
</div>
<div class="boxCols">
<div class="boxCol" data-screens="2">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="2-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="201-3slot"></div></div>
</div>
<div class="boxCol" data-screens="3">
<div class="boxStatic"><div class="slotCenter "><div data-new-adfox-slot-name="3-3slot"></div></div></div>
<div class="boxStatic">
<div class="slotCenter"><div data-new-adfox-slot-name="202-3slot"></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="13-3slot"></div></div>
</div>
</div>
<div class="boxCol" data-screens="1000">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="9-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="203-3slot"></div></div>
</div>
</div>
</div></section><section class="news popap" id="sectionNewsJS"><header class="digestTitle"><div class="container">
<div class="headerNewsTitle"><a href="/online/" class="c_inherit">Новости 24</a></div>
<button class="active btn_region" title="Беларусь">Беларусь:</button><button class="close" id="closeNewsJS">x</button>
</div></header><div class="newsDigest"><div id="newsRegionJS" class="container"><div class="container2">
<div data-news-id="3405432" class="digest active"><a href="https://www.kp.by/online/news/3405432/"><time><span class="bold">21:08</span></time><div class="digestNewsTitle">Вокалист группы The Prodigy Кит Флинт покончил с собой</div></a></div>
<div data-news-id="3405426" class="digest"><a href="https://www.kp.by/online/news/3405426/"><time><span class="bold">20:37</span></time><div class="digestNewsTitle">Стадо диких кабанов попало под поезд в Могилевском районе</div></a></div>
<div data-news-id="3405419" class="digest"><a href="https://www.kp.by/online/news/3405419/"><time><span class="bold">20:24</span></time><div class="digestNewsTitle">Бобруйчанка выманивала деньги у знакомого на несуществующего ребенка</div></a></div>
<div data-news-id="3405412" class="digest"><a href="https://www.kp.by/online/news/3405412/"><time><span class="bold">19:51</span></time><div class="digestNewsTitle">Житель Волковыска перечислил интернет-мошенникам 33 тысячи долларов</div></a></div>
<div data-news-id="3405381" class="digest"><a href="https://www.kp.by/online/news/3405381/"><time><span class="bold">18:58</span></time><div class="digestNewsTitle">МИД Беларуси сняло ограничения на количество сотрудников посольства США в Минске</div></a></div>
<div data-news-id="3405364" class="digest"><a href="https://www.kp.by/online/news/3405364/"><time><span class="bold">18:28</span></time><div class="digestNewsTitle">В России начнут штрафовать белорусских водителей</div></a></div>
<div data-news-id="3405301" class="digest"><a href="https://www.kp.by/online/news/3405301/"><time><span class="bold">17:31</span></time><div class="digestNewsTitle">Водолазы нашли тело одного из утонувших под Березой рыбаков</div></a></div>
<div data-news-id="3405254" class="digest"><a href="https://www.kp.by/online/news/3405254/"><time><span class="bold">16:48</span></time><div class="digestNewsTitle">Названа точная причина смерти Децла</div></a></div>
<div data-news-id="3405194" class="digest"><a href="https://www.kp.by/online/news/3405194/"><time><span class="bold">16:14</span></time><div class="digestNewsTitle">Лукашенко подписал Директиву о развитии стройотрасли</div></a></div>
<div data-news-id="3405140" class="digest"><a href="https://www.kp.by/online/news/3405140/"><time><span class="bold">15:39</span></time><div class="digestNewsTitle">В Витебске мужчина убил свою сожительницу</div></a></div>
<div data-news-id="3405093" class="digest"><a href="https://www.kp.by/online/news/3405093/"><time><span class="bold">15:08</span></time><div class="digestNewsTitle">Умер солист The Prodigy Кит Флинт</div></a></div>
<div data-news-id="3405080" class="digest"><a href="https://www.kp.by/online/news/3405080/"><time><span class="bold">15:01</span></time><div class="digestNewsTitle">Россия пока не передала Беларуси предложений об углублении интеграции</div></a></div>
<div data-news-id="3405036" class="digest"><a href="https://www.kp.by/online/news/3405036/"><time><span class="bold">14:34</span></time><div class="digestNewsTitle">В Ивацевичах мужчина угнал и разбил УАЗ</div></a></div>
<div data-news-id="3404897" class="digest"><a href="https://www.kp.by/online/news/3404897/"><time><span class="bold">13:23</span></time><div class="digestNewsTitle">Родственники опознали тело парня, который пропал на Новый год</div></a></div>
<div data-news-id="3404820" class="digest"><a href="https://www.kp.by/online/news/3404820/"><time><span class="bold">12:42</span></time><div class="digestNewsTitle">В Кобрине на пешеходном переходе сбили девушку</div></a></div>
<div data-news-id="3404764" class="digest"><a href="https://www.kp.by/online/news/3404764/"><time><span class="bold">12:07</span></time><div class="digestNewsTitle">Массовая авария под Пуховичами: столкнулись 10 машин</div></a></div>
<div data-news-id="3404705" class="digest"><a href="https://www.kp.by/online/news/3404705/"><time><span class="bold">11:28</span></time><div class="digestNewsTitle">Из Свислочи спасатели вытащили женщину</div></a></div>
<div data-news-id="3404569" class="digest"><a href="https://www.kp.by/online/news/3404569/"><time><span class="bold">10:13</span></time><div class="digestNewsTitle">В Гродно девушка выпала из окна общежития</div></a></div>
<div data-news-id="3404444" class="digest"><a href="https://www.kp.by/online/news/3404444/"><time><span class="bold">09:10</span></time><div class="digestNewsTitle">Пожар в девятиэтажке в Микашевичах: погибла женщина</div></a></div>
<div data-news-id="3404418" class="digest"><a href="https://www.kp.by/online/news/3404418/"><time><span class="bold">08:50</span></time><div class="digestNewsTitle">Анастасия Мирончик-Иванова завоевала серебро ЧЕ в прыжках в длину</div></a></div>
<div data-news-id="3404125" class="digest"><a href="https://www.kp.by/online/news/3404125/"><time><span class="bold">17:48</span></time><div class="digestNewsTitle">Александра Романовская взяла золото по фристайлу на Универсиаде в Красноярске</div></a></div>
<div data-news-id="3404105" class="digest"><a href="https://www.kp.by/online/news/3404105/"><time><span class="bold">17:02</span></time><div class="digestNewsTitle">В Борисове за ночь злоумышленник пробил колеса 25 автомобилям</div></a></div>
<div data-news-id="3404078" class="digest"><a href="https://www.kp.by/online/news/3404078/"><time><span class="bold">16:09</span></time><div class="digestNewsTitle">В Беларуси объявили штормовое предупреждение</div></a></div>
<div data-news-id="3404049" class="digest"><a href="https://www.kp.by/online/news/3404049/"><time><span class="bold">15:21</span></time><div class="digestNewsTitle">Антон Кушнир завоевал бронзу на этапе Кубка мира по фристайлу в Китае</div></a></div>
<div data-news-id="3404028" class="digest"><a href="https://www.kp.by/online/news/3404028/"><time><span class="bold">14:40</span></time><div class="digestNewsTitle">В Гродно милиция ищет владельца задушенной собаки</div></a></div>
</div></div></div>
<div class="newsPage">
<div id="newsGlobalContentJS" class="container" style="display: none;"></div>
<div id="newsRegionContentJS" class="container"></div>
</div></section><style>
			.alignAllLeft { text-align: left; }
			.alignAllLeft div { margin: 0 !important; }
			#wrapperFrame .alignAllLeft .yap-rtb__wrapper { margin: 0 !important; }
		</style>
<div id="wrapperFrame"><div class="boxFrame"><div style="max-width:300px; overflow:hidden; position: relative;">
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-a"></div></div>
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-b"></div></div>
</div></div></div>
<section id="commentsJS"></section><button class="buttonScrollUp" style="display: none;" id="buttonScrollUpJS"><span>Вверх</span></button></main><div class="tools popap" id="jsTools"><div class="scrollTools">
<div class="menu"><nav><div id="user"></div>
<div class="authorizeBtn"><div id="jsEnter" class="wrap"><div class="social">
<p>Войти через социальную сеть:</p>
<div class="buttons">
<a href="" class="tw" title="Twitter">Twitter</a><a href="" class="vk" title="VKontakte">VKontakte</a><a href="" class="gp" title="Google Plus">Google Plus</a><a href="" class="ok" title="Одноклассники">Одноклассники</a><a href="" class="fb" title="Facebook">Facebook</a><a href="" class="ya" title="Я.ру">Я.ру</a>
</div>
</div></div></div>
<ul class="sectionNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/daily/theme/14835/" title="Алфёров"><span itemprop="name">Алфёров</span></a></li>
<li><a itemprop="url" href="/politics/" title="Политика"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/society/" title="Общество"><span itemprop="name">Общество</span></a></li>
<li><a itemprop="url" href="/daily/evrovidenie/" title="Евровидение-2019"><span itemprop="name">Евровидение-2019</span></a></li>
<li><a itemprop="url" href="/incidents/" title="Происшествия"><span itemprop="name">Происшествия</span></a></li>
<li><a itemprop="url" href="/putevoditel/" title="Путеводитель"><span itemprop="name">Путеводитель</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/sport/" title="Спорт"><span itemprop="name">Спорт</span></a></li>
<li><a itemprop="url" href="/daily/press/" title="Пресс-центр"><span itemprop="name">Пресс-центр</span></a></li>
<li><a itemprop="url" href="/daily/science/" title="Наука"><span itemprop="name">Наука</span></a></li>
<li><a itemprop="url" href="/daily/televizor/" title="Телевизор"><span itemprop="name">Телевизор</span></a></li>
</ul>
<ul class="media" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/photo/" title="Фото" class="photo"><span itemprop="name">Фото</span></a></li></ul>
<ul class="eventsNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/auto/" title="АВТО" class="nav green"><span itemprop="name">АВТО</span></a></li>
<li><a itemprop="url" href="/daily/arktika/" title="Арктика" class="nav light-blue"><span itemprop="name">Арктика</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="Афиша" class="nav purple"><span itemprop="name">Афиша</span></a></li>
<li><a itemprop="url" href="/daily/unrest/" title="В мире" class="nav light-blue"><span itemprop="name">В мире</span></a></li>
<li><a itemprop="url" href="https://kp.by/go/http://issuu.com/va-bank" title="Ва-банкъ" class="nav purple"><span itemprop="name">Ва-банкъ</span></a></li>
<li><a itemprop="url" href="/daily/syria/" title="Война в Сирии" class="nav red"><span itemprop="name">Война в Сирии</span></a></li>
<li><a itemprop="url" href="/daily/vybory-prezidenta-ukrainy-2019/" title="Выборы президента Украины" class="nav yellow"><span itemprop="name">Выборы президента Украины</span></a></li>
<li><a itemprop="url" href="/daily/mydacha/" title="Дача" class="nav green"><span itemprop="name">Дача</span></a></li>
<li><a itemprop="url" href="/special/" title="Дом. Семья" class="nav"><span itemprop="name">Дом. Семья</span></a></li>
<li><a itemprop="url" href="/daily/animal/" title="Живой уголок" class="nav"><span itemprop="name">Живой уголок</span></a></li>
<li><a itemprop="url" href="/daily/history/" title="История современности" class="nav green"><span itemprop="name">История современности</span></a></li>
<li><a itemprop="url" href="/daily/klub-lyuboznatelnyh/" title="Клуб любознательных" class="nav azure"><span itemprop="name">Клуб любознательных</span></a></li>
<li><a itemprop="url" href="/daily/books/" title="Книжная полка" class="nav yellow"><span itemprop="name">Книжная полка</span></a></li>
<li><a itemprop="url" href="/daily/culture/" title="Культура" class="nav green"><span itemprop="name">Культура</span></a></li>
<li><a itemprop="url" href="/daily/theme/14803/" title="Курильский вопрос" class="nav light-blue"><span itemprop="name">Курильский вопрос</span></a></li>
<li><a itemprop="url" href="/daily/mama/" title="Мама и малыш" class="nav pink"><span itemprop="name">Мама и малыш</span></a></li>
<li><a itemprop="url" href="/daily/theme/12662/" title="Марафон здоровья" class="nav lilac"><span itemprop="name">Марафон здоровья</span></a></li>
<li><a itemprop="url" href="/dom/" title="Недвижимость" class="nav green"><span itemprop="name">Недвижимость</span></a></li>
<li><a itemprop="url" href="http://www.bazar.kp.by/" title="Объявления" class="nav yellow"><span itemprop="name">Объявления</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="Подписка" class="nav light-blue"><span itemprop="name">Подписка</span></a></li>
<li><a itemprop="url" href="/daily/gurman/" title="Приятного аппетита" class="nav yellow"><span itemprop="name">Приятного аппетита</span></a></li>
<li><a itemprop="url" href="/daily/26871/3913812/" title="Рыба моей мечты" class="nav green"><span itemprop="name">Рыба моей мечты</span></a></li>
<li><a itemprop="url" href="/daily/theme/14785/" title="Сочи 2019" class="nav"><span itemprop="name">Сочи 2019</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="ТЕСТЫ И КОНКУРСЫ" class="nav red"><span itemprop="name">ТЕСТЫ И КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="/daily/hiv-expedition/" title="Тест на ВИЧ: Экспедиция" class="nav red"><span itemprop="name">Тест на ВИЧ: Экспедиция</span></a></li>
<li><a itemprop="url" href="/daily/rest-by/" title="Туризм" class="nav green"><span itemprop="name">Туризм</span></a></li>
<li><a itemprop="url" href="/daily/digital/" title="Умные вещи" class="nav blue"><span itemprop="name">Умные вещи</span></a></li>
</ul>
<ul class="kpNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li style="display: none;"><a itemprop="url" href="/about/" title="Все о КП"><span itemprop="name">Все о КП</span></a></li>
<li><a itemprop="url" href="/radio/" title="Радио КП"><span itemprop="name">Радио КП</span></a></li>
<li><a itemprop="url" href="https://kp.ru/go/http://advert.kp.ru/by/kr/4291?view=desktop" title="Реклама"><span itemprop="name">Реклама</span></a></li>
<li><a itemprop="url" href="/daily/collections-kp/" title="Коллекции КП"><span itemprop="name">Коллекции КП</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="Подписка"><span itemprop="name">Подписка</span></a></li>
</ul>
<div class="linkOther">
<p class="apps" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">Мобильные приложения:
				<a itemprop="url" href="/daily/mobile-ipad/"><span itemprop="name">iPad</span></a><a itemprop="url" href="/daily/mobile-iphone/"><span itemprop="name">iPhone</span></a><a itemprop="url" href="/daily/mobile-android/"><span itemprop="name">Android</span></a></p>
<p itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="ebooks"><a itemprop="url" href="/daily/ebooks/"><span itemprop="name">Электронные книги</span></a></p>
</div></nav></div>
<footer><div class="wrap">
<span class="socialTitle">КП В СОЦСЕТЯХ</span><ul class="socialNav">
<li><a itemprop="url" href="https://icq.com/chat/kpru" title="Комсомольская правда в ICQ" class="button icq"><span itemprop="name">Комсомольская правда в ICQ</span></a></li>
<li><a itemprop="url" href="https://www.youtube.com/user/kpru" title="Youtube Комсомольская правда" class="button youtube"><span itemprop="name">Youtube Комсомольская правда</span></a></li>
<li><a itemprop="url" href="https://flipboard.com/@KPNews" title="Flipboard" class="button flipboard"><span itemprop="name">Flipboard</span></a></li>
<li><a itemprop="url" href="https://chats.viber.com/kpru" title="Viber КП" class="button viber"><span itemprop="name">Viber КП</span></a></li>
<li><a itemprop="url" href="https://vk.com/club22644451" title="Вктонтакте БелКП" class="button vk"><span itemprop="name">Вктонтакте БелКП</span></a></li>
<li><a itemprop="url" href="https://www.facebook.com/onlinekpby" title="facebook Komsomolskaa-pravda-v-Belarusi" class="button facebook"><span itemprop="name">facebook Komsomolskaa-pravda-v-Belarusi</span></a></li>
<li><a itemprop="url" href="https://ok.ru/group/50586088702092" title="Одноклассники Беларусь" class="button ok"><span itemprop="name">Одноклассники Беларусь</span></a></li>
<li><a itemprop="url" href="https://twitter.com/kpby/" title="twitter_belkp" class="button twitter"><span itemprop="name">twitter_belkp</span></a></li>
</ul>
<div class="top"><div class="overWidth"><ul>
<li>
<li><a href="http://best.kp.by/belarus/podpiska/" title="">Подписка</a></li>
</ul></div></div>
<div class="infoBlock">
<div class="leftTxt">
<p>УЧРЕДИТЕЛЬ И РЕДАКЦИЯ: АО ИД «Комсомольская правда».</p>
<p>Сетевое издание (сайт) зарегистрировано Роскомнадзором, свидетельство Эл № ФC77-50166 от 15 июня 2012. Главный редактор — Сунгоркин Владимир Николаевич. Шеф-редактор сайта — Носова Олеся Вячеславовна.</p>
<p>Сообщения и комментарии читателей сайта размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.</p>
<p class="age">ВОЗРАСТНАЯ КАТЕГОРИЯ САЙТА: <span>18+</span></p>
</div>
<div class="rightTxt">
<p>Место нахождения ЗАО "БелКП-ПРЕСС":  Республика Беларусь, 220034, г. Минск, ул. Платонова, 1Б, к. 401 (4-й этаж).
Контактный телефон: +375 (17) 294-27-11. e-mail: kp@phkp.by.</p>
<p>Владелец сайта www.kp.by   - Закрытое акционерное общество "БелКП-ПРЕСС" (юридическое лицо, на которое возложены функции редакции газеты «Комсомольская правда» в Белоруссии»). УНП 100742707</p>
<p>© ЗАО "БелКП-ПРЕСС", 2008-2018. Исключительные права на произведения, размещенные на сайте www.kp.by, принадлежат ЗАО "БелКП-ПРЕСС".</p>
<p>ЗАО "БелКП-ПРЕСС" запрещает третьим лицам использовать каким-либо образом произведения, размещенные на сайте www.kp.by, без письменного разрешения правообладателя.</p>
<p>Приобретение авторских прав: <a href="mailto:edit@phkp.by">edit@phkp.by</a>.</p>
</div>
</div>
</div></footer>
</div></div>
<div id="jsChooseReg" class="popap chooseRegion">
<div class="container"><div class="wrap">
<div class="chooseRegionTitle">Выбор региона</div>
<p class="reg0"><a href="//kp.ru/" data-region-id="0" title="Россия">Россия
							</a></p>
<ul>
<li class="reg62"><a data-region-id="62" title="Балканы" href="https://www.balkans.kp.ru/"><span>Балканы</span></a></li>
<li class="reg3"><a data-region-id="3" title="Беларусь" href="https://www.kp.by/"><span>Беларусь</span></a></li>
<li class="reg39"><a data-region-id="39" title="Бишкек" href="https://www.kp.kg/"><span>Бишкек</span></a></li>
<li class="reg73"><a data-region-id="73" title="Кипр" href="https://www.cyprus.kp.ru/"><span>Кипр</span></a></li>
<li class="reg14"><a data-region-id="14" title="Молдова" href="https://www.kp.md/"><span>Молдова</span></a></li>
<li class="reg47"><a data-region-id="47" title="Северная Европа" href="https://www.kompravda.eu/"><span>Северная Европа</span></a></li>
</ul>
<ul>
<li><a data-region-id="2" title="Барнаул" href="https://www.alt.kp.ru/"><span>Барнаул</span></a></li>
<li><a data-region-id="57" title="Белгород" href="https://www.bel.kp.ru/"><span>Белгород</span></a></li>
<li><a data-region-id="41" title="Благовещенск" href="https://www.amur.kp.ru/"><span>Благовещенск</span></a></li>
<li><a data-region-id="59" title="Брянск" href="https://www.bryansk.kp.ru/"><span>Брянск</span></a></li>
<li><a data-region-id="10" title="Владивосток" href="https://www.dv.kp.ru/"><span>Владивосток</span></a></li>
<li><a data-region-id="4" title="Владимир" href="https://www.vladimir.kp.ru/"><span>Владимир</span></a></li>
<li><a data-region-id="5" title="Волгоград" href="https://www.volgograd.kp.ru/"><span>Волгоград</span></a></li>
<li><a data-region-id="54" title="Вологда" href="https://www.vologda.kp.ru/"><span>Вологда</span></a></li>
<li><a data-region-id="34" title="Воронеж" href="https://www.vrn.kp.ru/"><span>Воронеж</span></a></li>
<li><a data-region-id="78" title="Донецк" href="https://www.donetsk.kp.ru/"><span>Донецк</span></a></li>
<li><a data-region-id="7" title="Екатеринбург" href="https://www.ural.kp.ru/"><span>Екатеринбург</span></a></li>
<li><a data-region-id="50" title="Ижевск" href="https://www.izh.kp.ru/"><span>Ижевск</span></a></li>
<li><a data-region-id="9" title="Иркутск" href="https://www.irk.kp.ru/"><span>Иркутск</span></a></li>
<li><a data-region-id="12" title="Казань" href="https://www.kazan.kp.ru/"><span>Казань</span></a></li>
<li><a data-region-id="11" title="Калининград" href="https://www.kaliningrad.kp.ru/"><span>Калининград</span></a></li>
<li><a data-region-id="13" title="Кемерово" href="https://www.kem.kp.ru/"><span>Кемерово</span></a></li>
<li><a data-region-id="42" title="Киров" href="https://www.kirov.kp.ru/"><span>Киров</span></a></li>
<li><a data-region-id="16" title="Краснодар" href="https://www.kuban.kp.ru/"><span>Краснодар</span></a></li>
<li><a data-region-id="15" title="Красноярск" href="https://www.krsk.kp.ru/"><span>Красноярск</span></a></li>
<li><a data-region-id="74" title="Крым" href="https://www.crimea.kp.ru/"><span>Крым</span></a></li>
<li><a data-region-id="71" title="Курск" href="https://www.kursk.kp.ru/"><span>Курск</span></a></li>
<li><a data-region-id="66" title="Липецк" href="https://www.lipetsk.kp.ru/"><span>Липецк</span></a></li>
<li><a data-region-id="1" title="Москва" href="https://www.msk.kp.ru/"><span>Москва</span></a></li>
<li><a data-region-id="17" title="Мурманск" href="https://www.murmansk.kp.ru/"><span>Мурманск</span></a></li>
<li><a data-region-id="18" title="Нижний Новгород" href="https://www.nnov.kp.ru/"><span>Нижний Новгород</span></a></li>
<li><a data-region-id="19" title="Новосибирск" href="https://www.nsk.kp.ru/"><span>Новосибирск</span></a></li>
<li><a data-region-id="20" title="Омск" href="https://www.omsk.kp.ru/"><span>Омск</span></a></li>
<li><a data-region-id="69" title="Орел" href="https://www.orel.kp.ru/"><span>Орел</span></a></li>
<li><a data-region-id="22" title="Пенза" href="https://www.penza.kp.ru/"><span>Пенза</span></a></li>
<li><a data-region-id="23" title="Пермь" href="https://www.perm.kp.ru/"><span>Пермь</span></a></li>
<li><a data-region-id="24" title="Псков" href="https://www.pskov.kp.ru/"><span>Псков</span></a></li>
<li><a data-region-id="25" title="Ростов-на-Дону" href="https://www.rostov.kp.ru/"><span>Ростов-на-Дону</span></a></li>
<li><a data-region-id="60" title="Рязань" href="https://www.ryazan.kp.ru/"><span>Рязань</span></a></li>
<li><a data-region-id="28" title="Самара" href="https://www.samara.kp.ru/"><span>Самара</span></a></li>
<li><a data-region-id="26" title="Санкт-Петербург" href="https://www.spb.kp.ru/"><span>Санкт-Петербург</span></a></li>
<li><a data-region-id="27" title="Саратов" href="https://www.saratov.kp.ru/"><span>Саратов</span></a></li>
<li><a data-region-id="29" title="Северный Кавказ" href="https://www.stav.kp.ru/"><span>Северный Кавказ</span></a></li>
<li><a data-region-id="44" title="Смоленск" href="https://www.smol.kp.ru/"><span>Смоленск</span></a></li>
<li><a data-region-id="48" title="Сыктывкар" href="https://www.komi.kp.ru/"><span>Сыктывкар</span></a></li>
<li><a data-region-id="65" title="Тамбов" href="https://www.tambov.kp.ru/"><span>Тамбов</span></a></li>
<li><a data-region-id="36" title="Тверь" href="https://www.tver.kp.ru/"><span>Тверь</span></a></li>
<li><a data-region-id="56" title="Томск" href="https://www.tomsk.kp.ru/"><span>Томск</span></a></li>
<li><a data-region-id="30" title="Тула" href="https://www.tula.kp.ru/"><span>Тула</span></a></li>
<li><a data-region-id="49" title="Тюмень" href="https://www.tumen.kp.ru/"><span>Тюмень</span></a></li>
<li><a data-region-id="46" title="Ульяновск" href="https://www.ul.kp.ru/"><span>Ульяновск</span></a></li>
<li><a data-region-id="32" title="Уфа" href="https://www.ufa.kp.ru/"><span>Уфа</span></a></li>
<li><a data-region-id="43" title="Хабаровск" href="https://www.hab.kp.ru/"><span>Хабаровск</span></a></li>
<li><a data-region-id="33" title="Челябинск" href="https://www.chel.kp.ru/"><span>Челябинск</span></a></li>
<li><a data-region-id="76" title="Югра" href="https://www.ugra.kp.ru/"><span>Югра</span></a></li>
<li><a data-region-id="79" title="Якутия" href="https://www.yakutia.kp.ru/"><span>Якутия</span></a></li>
<li><a data-region-id="75" title="Ямал" href="https://www.yamal.kp.ru/"><span>Ямал</span></a></li>
<li><a data-region-id="35" title="Ярославль" href="https://www.yar.kp.ru/"><span>Ярославль</span></a></li>
</ul>
</div></div>
<span class="shadow shadowClose"></span>
</div>
<div class="searchPopap popap" id="searchResultJS">
<div class="container">
<div class="head">
<div class="searchTitle">Результаты поиска</div>
<button class="close searchResultCloseJS">x</button>
</div>
<div class="bodySearch"><iframe name="serchResult" style="position: relative; overflow: hidden; width: 100%; height: 100%; border: none;" src="https://www.kp.by/search/index.html"></iframe></div>
</div>
<span class="shadow searchResultCloseJS"></span>
</div>
<span class="shadowNews" id="shadowCloseNews"></span><div class="feedback-popap popap">
<div class="feedback-modal"><div class="feedback-outer"><div class="feedback">
<header class="feedback-head"><span class="feedback-title">Вы нашли ошибку</span><span class="feedback-close"></span></header><div class="feedback-body">
<div class="feedback-text">Какой то текст который мы выделяем и смотрим его тут</div>
<textarea class="feedback-comment" placeholder="Ваш комментарий"></textarea>
</div>
<div class="feedback-error">
                            Вы выделили слишком много. <br> Максимальное количество - 60 символов. <br> Попробуйте снова.
                        </div>
<div class="feedback-success">
                            Спасибо! <br> Сообщение отправлено. <br> Мы скоро все исправим.
                        </div>
<div class="feedback-submit"><span class="btn feedback-submit-btn"><span>Отправить</span></span></div>
</div></div></div>
<span class="shadow"></span>
</div>
<!--noindex--><div id="popapIsBlockedAd" class="popap popapBlockedAd" style="display: none;"></div>
<!--/noindex-->
</div>
<!--Счетчики--><!--/ Счетчики--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCBNVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                            })(window,document,'script','dataLayer','GTM-WCBNVW');</script><link rel="stylesheet" media="screen" href="//s2.stc.all.kpcdn.net/s0/702619f4/desktop/css/bundle.all.min.css">
<div class="btmJS">
<noindex><script>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</script></noindex><script language="javascript">
                    window.ANIMATIONBUNDLE = ['video.min.js'];
                    window.VIDEOBUNDLE = ['bundle.video.min.js'];
                    window.AUDIOBUNDLE = ['bundle.audio.min.js'];
                </script><script language="javascript" async="async" src="//cdn.viqeo.tv/js/vq_starter.js"></script><script language="JavaScript" type="text/javascript" src="//s3.stc.all.kpcdn.net/s0/702619f4/desktop/js/bundle.all.with.frames.min.js"></script><script language="JavaScript" async="async" src="//s7.stc.all.kpcdn.net/js/module/flbuttons.min.js"></script><script type="text/javascript" async="" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru"></script><script type="text/javascript" src="/js/search/search.js"></script><!--Реклама начало--><script src="/js/adriver.js"></script><script>
			window.addEventListener("message", receiveMessage, false);
			function receiveMessage (event) {
				if (!event.data.advFrameHeight) return;
				[].slice.call(document.querySelectorAll("iframe")).forEach(function (item) {
					if (item.contentWindow === event.source) {
						item.parentElement.style.height = event.data.advFrameHeight + "px"
					}
				});
			}
		</script><script>
			kvalues = [];
			(function() {
				try {
					var group = "4iAIHw7z91IuCdfs7qcJ";
					var lsKey = "rtb_" + group;
					var xhr = new XMLHttpRequest(); if (!("withCredentials" in xhr)) return; xhr.withCredentials = true;
					xhr.open('GET', 'https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group=' + group);
					xhr.onload = function() {
						try {
							var json = JSON.parse(xhr.responseText); json._ts = new Date().getTime();
							localStorage.setItem(lsKey, JSON.stringify(json));
						} catch (e) {}
					};
					xhr.send();
					var json = localStorage.getItem(lsKey);
					if (json) {
						json = JSON.parse(json);
						for (var i=0; i<json.deals.length; i++) {
							var deal = json.deals[i];
							if (!deal.ttl || new Date().getTime() < json._ts + deal.ttl) {
								kvalues.push(deal.hash);
							}
						}
					}
				} catch (e) {}
			})()
		</script><script defer src="https://www.googletagservices.com/tag/js/gpt.js"></script><script defer src="/js/frames/loadGoogleTagBanners.js"></script><script>
			document.addEventListener("DOMContentLoaded", function(){
				ad.render("adfox");

				pinBanners({
					fixTopOffset: 140,
					blocks: $(".boxCol"),
					screensCountAttr: "data-screens",
					spaceBetwenBanners: 20
				});
			})
		</script><script>
			(function(){
				if (!utils.is_default_frame()) {
					return;
				}
				document.addEventListener("DOMContentLoaded", function(){
					var script = document.createElement("script");
					script.onload = function(){
						// 2slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792117, 'containerid': 'crt-792117', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792117') {
								document.getElementById('crt-792117').style.display = 'none';
							}
							else return;
						}, false);

						// 3slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792118, 'containerid': 'crt-792118', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792118') {
								document.getElementById('crt-792118').style.display = 'none';
							}
							else return;
						}, false);

						// 9slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792119, 'containerid': 'crt-792119', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792119') {
								document.getElementById('crt-792119').style.display = 'none';
							}
							else return;
						}, false);
					}
					script.src = "//static.criteo.net/js/ld/publishertag.js";
					document.body.appendChild(script);
				});
			})();
		</script><!--Реклама конец--><div id="inpage_VI-276530-0-1423792794"></div>
<script async="async" type="text/javascript">
				(function() {
					if (page_info.tags.some(function(tag) {if (tag === "norichmedia") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "novideo") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "incident") return true;})) return;

					if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }

					var pageURL = top.page_info.page_url;
					if (!/^https?:\/\//.test(pageURL)) {
						pageURL = location.protocol + "//" + pageURL;
					}

					var dl = location.protocol + "//" + (top.page_info.main_tag || "") + "/" + pageURL;
					var url = '//ads.adfox.ru/232598/getCode?pp=h&ps=cfab&p2=fgjb&puid1=&puid2=&puid3=&puid4=&puid5=&puid6=&puid7=&fmt=1&pr='+pr;
					url  = prepareAdFoxUrl(url);

					(function(w, d, n, s, t) {
						w[n] = w[n] || [];
						w[n].push(function() {
							Ya.Context.AdvManager.render({
								blockId: "VI-276530-0",
								renderTo: 'inpage_VI-276530-0-1423792794',
								inpage: {
									slide: true,
									visibleAfterInit: false,
									adFoxUrl: url,
									insertAfter: '#hypercontext p',
									insertPosition: '3'
								}
							}, function callback (params) {
								// callback
							});
						});
						t = d.getElementsByTagName("script")[0];
						s = d.createElement("script");
						s.type = "text/javascript";
						s.src = "//an.yandex.ru/system/context.js";
						s.async = true;
						t.parentNode.insertBefore(s, t);
					})(this, this.document, "yandexContextAsyncCallbacks");
				})();
			</script><div data-new-adfox-slot-name="article-slot-3"></div>
<link rel="stylesheet" media="screen" href="//s16.stc.all.kpcdn.net/css/photoswipe.all.css">
<script src="//s16.stc.all.kpcdn.net/js/photoswipe.all.min.js"></script><script type="text/javascript">
                        document.write = function() {
                        console.warn("Called document.write() after page load")
                        }
                    </script>
</div>
</body>
</html>
