<!DOCTYPE html><html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" lang="ru" id="scrollPageHTML">
<!--debug: 0, paywall: 0, revision: 6fbf6fef, commentsHidden: False--><head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="https://s1.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s9.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s10.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s11.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s12.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s15.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s1.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s3.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s4.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s5.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s6.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s7.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s8.stc.m.kpcdn.net">
<meta name="robots" content="index, follow">
<meta content="text/html; charset=utf-8" http-equiv="content-type">
<meta name="viewport" content="width=1024, initial-scale=0, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="yandex-tableau-widget" content="logo=https%3A%2F%2Fwww.kp.ru%2Fimg%2Flogo%2Fyalogofff.png, color=#ffffff">
<title>Группа «АГОНЬ»: «Песня “ОПА ОПА” понравилась четырехлетним детям, а кто-то пишет, что вырос на нашей музыке»</title>
<meta name="description" content="Экс-Quest Pistols рассказали, как закопали по городу свой новый альбом, а люди продавали его за тройную цену, и получают комментариях «родители зачали меня под ваш трек»">
<meta name="author" content="Мария ЭЛЕШЕВИЧ | Сайт «Комсомольской правды»">
<meta name="mediator_author" content="Мария ЭЛЕШЕВИЧ">
<meta name="mediator_theme" content="Звезды">
<meta name="mediator_theme" content="Шоу-бизнес">
<meta name="mediator_theme" content="Интересное">
<meta name="mediator" content="407930513">
<meta name="mediator_published_time" content="2019-08-16T15:14:00+0300">
<meta name="keywords" content="лида, трек, агонь, группа, горбачев, концерт, артист, человек, год, шоу, песнь, альбом, фестиваль, саша, раз, отклик, месяц, время, творчество, хит">
<meta itemprop="keywords" content="Экс-Quest Pistols рассказали, как закопали по городу свой новый альбом, а люди продавали его за тройную цену, и получают комментариях «родители зачали меня под ваш трек», лида, трек, агонь, группа, горбачев, концерт, артист, человек, год, шоу, песнь, альбом, фестиваль, саша, раз, отклик, месяц, время, творчество, хит">
<meta name="keywords2" content="article, celebrity, showbis, interesting, zenyandex">
<meta name="news_keywords" content="лида, трек, агонь, группа, горбачев, концерт, артист, человек, год, шоу, песнь, альбом, фестиваль, саша, раз, отклик, месяц, время, творчество, хит">
<link rel="canonical" href="https://www.kp.by/daily/27016/4079305/">
<link rel="alternate" href="https://m.kp.by/daily/27016/4079305/">
<meta property="fb:pages" content="320036671429322"> <meta property="al:ios:url" content="kpru://?id=4079305&class=13"><meta property="al:ios:app_store_id" content="1211649862">
<meta property="al:ios:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:web:should_fallback" content="true"><meta property="al:android:url" content="kpru://?id=4079305&class=13"><meta property="al:android:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:android:package" content="com.kp">
<link rel="amphtml" href="https://amp.kp.by/daily/27016/4079305/">
<link rel="image_src" href="https://kp.by/share/i/12/11023552/wr-720.sh-18.jpg">
<meta property="og:title" content="Группа «АГОНЬ»: «Песня “ОПА ОПА” понравилась четырехлетним детям, а кто-то пишет, что вырос на нашей музыке»">
<meta property="og:description" content="Экс-Quest Pistols рассказали, как закопали по городу свой новый альбом, а люди продавали его за тройную цену, и получают комментариях «родители зачали меня под ваш трек»">
<meta property="og:type" content="article">
<meta property="og:site_name" content="KP.BY - сайт «Комсомольской правды»">
<meta property="og:url" content="https://www.kp.by/daily/27016/4079305/">
<meta property="og:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11023552/cr-1200-630.wm-asnplfby-100-tr-0-0.t-13-4079305-ttps-47-8-0083CD-1010-l-85-b-41.t-13-4079305-ttps-47-8-FFF-1010-l-85-b-42.t-207-3-asb-37-10-FFF-788-l-370-t-68.m2019-08-16x15-54-44.jpg">
<meta property="vk:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11023552/cr-1074-480.wm-asnplvby-100-tr-0-0.t-13-4079305-ttps-45-8-0083CD-900-l-59-b-23.t-13-4079305-ttps-45-8-FFF-900-l-59-b-23.t-207-3-asb-35-10-FFF-788-l-305-t-74.m2019-08-16x15-54-44.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="fb:app_id" content="324759154543206">
<meta name="yandex-verification" content="41b3e84a7c65241d">
<meta property="article:published_time" content="2019-08-16T15:14:00+03:00">
<meta property="article:modified_time" content="2019-08-16T15:54:44+03:00">
<meta property="article:section" content="Шоу-бизнес">
<meta property="article:tag" content="лида, трек, агонь, группа, горбачев, концерт, артист, человек, год, шоу, песнь, альбом, фестиваль, саша, раз, отклик, месяц, время, творчество, хит">
<meta property="article:publisher" content="https://www.facebook.com/onlinekpby">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@kpru">
<meta name="twitter:creator" content="@kpru">
<meta name="twitter:url" content="https://www.kp.by/daily/27016/4079305/">
<meta name="twitter:title" content="Группа «АГОНЬ»: «Песня “ОПА ОПА” понравилась четырехлетним детям, а кто-то пишет, что вырос на нашей музыке»">
<meta name="twitter:description" content="Экс-Quest Pistols рассказали, как закопали по городу свой новый альбом, а люди продавали его за тройную цену, и получают комментариях «родители зачали меня под ваш трек»">
<meta name="twitter:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11023552/cr-1200-630.wm-asnplfby-100-tr-0-0.t-13-4079305-ttps-47-8-0083CD-1010-l-85-b-41.t-13-4079305-ttps-47-8-FFF-1010-l-85-b-42.t-207-3-asb-37-10-FFF-788-l-370-t-68.m2019-08-16x15-54-44.jpg">
<meta name="twitter:domain" content="kp.ru">
<script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.kp.by",
                "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}",
                "query-input": "required name=q"
                }
            }
        </script><script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "Organization",
            "url": "https://www.kp.by",
            "logo": "https://kp.ru/img/kp-logo-by-h.jpg",
            "sameAs": [
            
		"https://icq.com/chat/kpru",
	
		"https://www.youtube.com/user/kpru",
	
		"https://flipboard.com/@KPNews",
	
		"https://chats.viber.com/kpru",
	
		"https://vk.com/club22644451",
	
		"https://www.facebook.com/onlinekpby",
	
		"https://ok.ru/group/50586088702092",
	
		"https://twitter.com/kpby/",
	
		"https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"
	
            ]
            }
        </script><script type="application/ld+json">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</script><link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128">
<style>
            .pswp { height: 0; }
            @font-face {font-family: 'TT Prosto Sans'; font-weight: bold;
            src: local('TT Prosto Sans Bold'), local('TTProstoSansBold'), local('TTProstoSans-Bold'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff2') format('woff2'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff') format('woff'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.eot') format('embedded-opentype'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: normal;
            src: local('Open Sans Regular'), local('OpenSansRegular'), local('OpenSans-Regular'),
            url('/fonts/OpenSans/OpenSansRegular.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: bold;
            src: local('Open Sans Bold'), local('OpenSansBold'), local('OpenSans-Bold'),
            url('/fonts/OpenSans/OpenSansBold.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: 600;
            src: local('Open Sans SemiBold'), local('OpenSans-SemiBold') , local('OpenSansSemiBold'),
            url('/fonts/OpenSans/OpenSans-Semibold.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.ttf') format('truetype');
            }
        </style>
<link rel="stylesheet" media="screen" href="//s4.stc.all.kpcdn.net/s0/6fbf6fef/desktop/css/bundle.first.min.css">
<link rel="stylesheet" media="print" href="/css/print.css">
<script>var session_id = Math.floor(999999999 * Math.random());</script><script language="JavaScript" type="text/javascript">
                    window.REGION = 3;
                    window.REGIONID = 3;
                    window.COMMENTSHIDDEN =   false;
                    window.COMMENTSFORMVALIDATEPHONE = true;
                    
                        window.CANONICLREGION = 3;
                    
                    window.REGIONTITLE = "Беларусь";
                    window.TITLE = "Группа «АГОНЬ»: «Песня “ОПА ОПА” понравилась четырехлетним детям, а кто-то пишет, что вырос на нашей музыке»";
                    window.CLASS = "13";
                    window.TYPE = "article";
                    window.ID = "4079305";
                    window.TAGS = ['article','celebrity','showbis','interesting','zenyandex'];
                    window.FRAMEID = "93329";
                    window.WEATHERT = "14";
                    window.WEATHERP = ['everning cloud-strong rain-small'];
                    window.SALT = "eb0e654c8d97d98441a897b600a38756";
                    window.OLYMPIC = 'False'
                    window.yaCounterId = 1007185;
                    window.liCounterId = 'kp/kpall/kpby?r';
                    
                    window.RADIOREGION = false;
                    window.RADIO = false;window.DOMAIN = "www.kp.by";
                        window.SEEALSO = {
                        "class": 15,
                        "id": 65,
                        "count": 16628,
                        "pages": 831,
                        "number": 831,
                        "pages.spot": 3
                        };
                    

                    window.AUDIO = { 32: "https://kpradio.hostingradio.ru:8003/russia.radiokp32.mp3", 64: " https://kpradio.hostingradio.ru:8003/russia.radiokp64.mp3", 128: " https://kpradio.hostingradio.ru:8003/russia.radiokp128.mp3" };

                    

                    window.newsYandexLink = 'https://news.yandex.ru/index.html?from=rubric&favid=1227&yanews_sub';

                    window.CURRENCY=false;
                    window.noAdBlock = false;
                    window.SHOWBANNERS = true;

                    

                    var page_info = {
                    "type": ['article'],
                    "main_tag" : 'celebrity',"tags" : ['celebrity','showbis','zenyandex'],
                    "page_url" : 'www.kp.by/daily/27016/4079305/',
                    "frame_id" : '93329'
                    };

                </script><script language="JavaScript" type="text/javascript">
                    dataLayer = [{
                    'tags': ['celebrity','showbis','zenyandex'],'type': ["article"],'region': 'www.kp.by','maintag': 'celebrity',
                    'ci_region':'www.kp.by',
                    'url':'www.kp.by/daily/27016/4079305/',
                    'post_id':'13@4079305',
                    'title': "Группа «АГОНЬ»: «Песня “ОПА ОПА” понравилась четырехлетним детям, а кто-то пишет, что вырос на нашей музыке»",
                    'pubdate':'2019-08-16T15:14:00+03:00',
                    'authors': 'Мария ЭЛЕШЕВИЧ',
                    'sections':'Звезды>Шоу-бизнес, Интересное',
                    'comments':'0',
                    'maincontent': '#bodyArticleJS'
                
                    }];
                </script><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script src="/js/frames/header-bidding-criteo-by.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/js/frames/publishertag.js"></script><script>
                    
                    log = (function(){
                        var debug = location.search.replace(/^\?/, "").split("&").some(function(item){
                            return item.toLowerCase() === "debug";
                        });

                        return function(){
                            if (!debug) return;
                            console.log(arguments)
                        }
                    })();
                
                </script><script>
                    if (location.host.indexOf("kp.by") !== -1) {
                    document.domain = "kp.by";
                    }
                    else if (location.host.indexOf("kp.md") !== -1) {
                    document.domain = "kp.md";
                    }
                    else if (location.host.indexOf("kp.kg") !== -1) {
                    document.domain = "kp.kg";
                    }
                    else if (location.host.indexOf("kompravda.eu") !== -1) {
                    document.domain = "kompravda.eu";
                    }
                    else if (location.host.indexOf("kp.kz") !== -1) {
                    document.domain = "kp.kz";
                    }
                    else {
                    document.domain = "kp.ru";
                    }
                </script>
</head>
<body id="scrollPageJS" class="scrollPage">
<script>
                    
                    /*
                (function(){
                    if (!/dev\.kp\.ru$/.test(location.host)) {
                        return;
                    }

                    var	collection = {};

                    function isFrameCollected(frame){
                        for (var i in collection) {
                            if (collection[i] === frame) {
                                return true;
                            }
                        }
                        return false;
                    }

                    function getFrames(nodes){
                        var arr = [];
                        nodes.forEach(function(item){
                            if (!item.tagName) {
                                return;
                            }
                            if (item.tagName.toLowerCase() == "iframe") {
                                if (isFrameCollected(item)) {
                                    return;
                                }
                                arr.push(item);
                            }
                            else {
                                var frames = [].slice.call(item.getElementsByTagName("iframe"));
                                if (!frames[0]) {
                                    return;
                                }
                                for (var i=0; i < frames.length; i++) {
                                    if (isFrameCollected(frames[i])) {
                                        continue;
                                    }
                                }
                            }
                        });
                        return arr;
                    }

                    var observer = new MutationObserver(function(mutations) {
                        mutations.forEach(function(mutation) {
                            var nodes = getFrames([].slice.call(mutation.addedNodes));
                            nodes.forEach(function(item){
                                var id = Math.random() * 1000;
                                collection[id] = item;
                                item.onload = function(){
                                    delete collection[id];
                                };
                                setTimeout(function(){
                                    if (collection[id]) {
                                        collection[id].parentNode.removeChild(collection[id]);
                                        //collection[id].style.cssText = "border:solid red";
                                        console.log("Долго грузился фрейм. Удалён!")
                                    }
                                }, 10000);
                            });
                        });
                    });

                    observer.observe(document.body, {childList: true, subtree: true});
                })();
                */
                
                </script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div>
</div>
</div>
</div>
<div class="wrapper" id="wrapperJS">
<header id="headerJSST"><div class="print-logo"><img src="//s2.stc.all.kpcdn.net/share/i/aqua/617ea7e2d942a3ca06dd71eca858d25e.png" alt="Комсомольская правда" width="267" height="48" style="margin-left: 1pt; padding-bottom: 1pt;"></div>
<div id="headJS"><div class="flex-container topInfo">
<div><a href="https://www.kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="by logo"></div></a></div>
<div class="regionFrame" data-popap="jsChooseReg" style="cursor: pointer;">
<p class="btn_region_select by">Беларусь</p>
<button>Переключиться на другой регион</button>
</div>
<div class="informerNew otherInformer">
<img class="informerNewImg" src="//s2.stc.all.kpcdn.net/share/i/cyan/e67f615bae2003b7876346e16b1bdd88.png" width="135px" height="77px"><a href="https://www.kp.by/daily/nagrada-moego-deda/" target="_blank"><span class="blue">Как воевал<br>твой дед?<br>Присылайте письма!</span></a>
</div>
</div></div>
<div id="search-inset0" class="formSearch"><div class="all_search-inp"><form action="/search/index.html" id="cse-search-box">
<input type="hidden" name="cx" value="partner-pub-2014754550821676:6944411142"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="utf-8"><input type="text" class="inp_text" name="q" value="" placeholder="ПОИСК"><input type="submit" id="bsearch" name="sa" class="inp_subm" value="">
</form></div></div></header><div class="menuHead">
<button class="btn_menu" id="btnMenuJS"><span></span></button><button class="btn_menu_close" id="btnMenuJS2">Закрыть меню</button><div class="HelpInfo" style="display: none;">Тут все рубрики сайта</div>
<div class="logo-menu"><a href="//kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="goUpJS by logo">
						Комсомольская правда
					</div></a></div>
<ul class="sectionNav" style="max-width: 1360px;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/politics/" title="Политика"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/society/" title="Общество"><span itemprop="name">Общество</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/daily/minsk/" title="МИНСК"><span itemprop="name">МИНСК</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="https://www.kp.by/daily/theme/14898/" title="ЛУЧШИЙ СТРОИТЕЛЬ-2019 "><span itemprop="name">ЛУЧШИЙ СТРОИТЕЛЬ-2019</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/daily/theme/14795/" title="АБИТУРИЕНТ-2019"><span itemprop="name">АБИТУРИЕНТ-2019</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="КОНКУРСЫ"><span itemprop="name">КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="https://www.kp.by/daily/theme/14775/" title="ПОДПИСКА"><span itemprop="name">ПОДПИСКА</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="АФИША"><span itemprop="name">АФИША</span></a></li>
<li><a itemprop="url" href="/daily/sportby/" title="СПОРТ"><span itemprop="name">СПОРТ</span></a></li>
</ul>
</div>
<main role="main" class="main "><button class="openNews"><span>Новости 24</span></button><section class="Page"><div data-new-adfox-slot-name="1-3slot"></div>
<div class="boxPage">
<div id="article-page" class="articlePage pagePad boxOver">
<article id="bodyArticleJS" class="article"><div class="header flex-container">
<time class="timeRegionJS" datetime="2019-08-16T15:14:00+03:00">СЕГОДНЯ
			<span class="bold">15:14</span></time><span style="position: absolute; opacity: 0; width: 1px; height: 1px; left: 0; overflow: hidden;" datetime="2019-08-16T15:54:44+03:00">2019-08-16T15:54:44+03:00</span><div class="tags"><a class="link" href="/stars/">Звезды</a></div>
<div class="countryMark by">КП Беларусь</div>
</div>
<div id="customMenuJS"></div>
<div class="slotSection"><div data-new-adfox-slot-name="10-3slot"></div></div>
<header><!--
				Paywall user: 0
				Paywall article:
				false--><h1>Группа «АГОНЬ»: «Песня “ОПА ОПА” понравилась четырехлетним детям, а кто-то пишет, что вырос на нашей музыке»</h1>
<div class="ArticleDescription">Экс-Quest Pistols рассказали, как закопали по городу свой новый альбом, а люди продавали его за тройную цену, и получают комментариях «родители зачали меня под ваш трек»</div>
<div class="newAuthors"><span class="person"><a title="Страница автора" href="/daily/author/821712/" class="authorLink link">Мария ЭЛЕШЕВИЧ</a></span></div>
<div class="shareAfterAuthors notPrint">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/27016/4079305/" data-share-title="Группа «АГОНЬ»: «Песня “ОПА ОПА” понравилась четырехлетним детям, а кто-то пишет, что вырос на нашей музыке»" data-share-descr="Экс-Quest Pistols рассказали, как закопали по городу свой новый альбом, а люди продавали его за тройную цену, и получают комментариях «родители зачали меня под ваш трек»" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/11023552/cr-1074-480.wm-asnplvby-100-tr-0-0.t-13-4079305-ttps-45-8-0083CD-900-l-59-b-23.t-13-4079305-ttps-45-8-FFF-900-l-59-b-23.t-207-3-asb-35-10-FFF-788-l-305-t-74.m2019-08-16x15-54-44.jpg" data-share-tags="лида, трек, агонь, группа, горбачев, концерт, артист, человек, год, шоу, песнь, альбом, фестиваль, саша, раз, отклик, месяц, время, творчество, хит">
<div class="share-repost"><div class="share-repost-count"> </div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
</div>
<div><div class="photo fullimg">
<img alt="7 сентября «АГОНЬ» выступит в Лиде. Фото: instagram.com/yo_agon" src="//s14.stc.all.kpcdn.net/share/i/12/11023552/inx960x640.jpg" class="image"><span class="descr">7 сентября «АГОНЬ» выступит в Лиде. Фото: instagram.com/yo_agon</span>
</div></div></header><div class="resizeAfterAuthors notPrint" id="resizeFSJS">
<span>Изменить размер текста:</span><button class="resizeFS small active" title="Уменьшить размер шрифта">A</button><button class="resizeFS big" title="Увеличить размер шрифта">A</button>
</div>
<div class="text js-mediator-article">
<p></p>
<div class="textContent" id="hypercontext">
<p>В 2007 году группа Quest Pistols стала известной благодаря песне «Я устал». Трек попал во многие поп-чарты, а текст знали даже те, кто не называл себя любителем такой музыки. В 2016 году бывшие участники группы Антон Савлепов, Никита <span class="name-link">Горюк</span> и Константин Боровский создали новую группу «АГОНЬ». 7 сентября «АГОНЬ» выступит в <span class="resh-link">Лиде</span>.</p>
<p><strong>- Вас не смущает, что до сих пор, когда представляют группу «АГОНЬ», говорят «бывшие участники Quest Pistols».</strong></p>
<p><strong>Костя:</strong> - Это нормально абсолютно. Это правда. В Quest Pistols было лишнее звено, тормозившее развитие, мы просто решили от него отказаться. В <span class="resh-link">Украине</span>, кстати, нас давно уже так не представляют. Мы сделали достаточно много контента высокого качества, который ассоциируется с новым названием - «АГОНЬ».</p>
<p><strong>Антон: -</strong> Относимся к этому как к званию <em>(улыбается)</em>.</p>
<p><strong>- Вы достаточно четко абстрагировались от старого творчества. В интервью</strong> <strong>говорили, что надоело петь старые песни. Сейчас группе больше трех лет. Что-то изменилось?</strong></p>
<p><strong>К.:</strong> - Мы очень <span class="resh-link">любим</span> свои старые песни и продолжаем успешно сотрудничать с нашим неизменным саунд-продюсером Сашей <span class="name-link">Чемеровым</span>. Более того, их любят и хотят слышать люди. Однако многие из них мы действительно не поем по простой причине - артист должен идти вперед и создавать новое. Наш коллектив явно не группа одной песни, поэтому мы постоянно ищем новое дыхание в нашей музыке, но это не значит, что мы не поем старые хиты, которые много значат не только для публики, но и для нас самих.</p>
<p><strong>А.: -</strong> Когда произошел разрыв, мы желали радикальных перемен. Мы утомились от привычного ритма нашей публичной деятельности и сценической жизни и решили больше экспериментировать. На самом деле это нужно было нам для того, чтобы перезагрузиться. Сейчас наше шоу включает в себя ряд песен времен Quest Pistols. Они исполняются в новом звучании и с новыми смыслами. Но если начистоту, то кто еще должен исполнять эти песни, если не мы?</p>
<p><strong>«Сегодня трек живет неделю, а музыкальный альбом - месяц»</strong></p>
<p><strong>- Когда новому коллективу проще заинтересовать публику: в 2007-м или в 2019-м?</strong></p>
<p><strong>К.:</strong> - Очевидно, что в 2007-м нам вообще было очень легко, но это особый случай. Если же говорить в целом об индустрии, то сейчас информационное поле всего мира, в том числе шоу-бизнеса, очень быстрое и динамичное: трек живет неделю, альбом - месяц. Люди пролистывают ежедневно огромное количество контента. Удерживаться в этом потоке сложно, тем более быть сверху этого пласта информации. Но есть и хорошие новости - заявить о себе благодаря интернету и соцсетям может практически каждый. Удержаться и преуспеть по-настоящему - вот <span class="resh-link">челлендж</span> для артистов в 2019-м.</p>
<p><strong>А.: -</strong> Новый не значит хороший. Талантливому артисту всегда есть место под солнцем.</p>
<p><strong>- Среди ваших слушателей больше тех, кто знал Quest Pistols с самого начала, или уже успели вырасти те, кто узнал «АГОНЬ» без бэкграунда?</strong></p>
<p><strong>К.: -</strong> Я не проводил расследование, думаю, и тех, и других хватает. Наш трек-пранк «ОПА ОПА» был наиболее высоко оценен детьми 4 - 6 лет, а кто-то пишет, что вырос на наших песнях.</p>
<p><strong>А.: -</strong> Все больше встречаю комменты в соцсетях такого типа: «Родители зачали меня под ваш трек «Ты так красива». А я больше люблю «ОПА ОПА». Что это значит?</p>
<p><strong>«</strong><strong>Знаю, что у вас есть Михалок, Корж и ЛСП. И что они классные</strong><strong>»</strong></p>
<div data-new-adfox-slot-name="11-3slot"></div>
<p><strong>- Когда вышел ваш альбом «Закладка», вы устроили интерактив, спрятав пластинки по городу, некоторые люди пошли их перепродавать. Такой отклик - это хорошо или плохо?</strong></p>
<p><strong>К.: -</strong> Это, безусловно, хорошо, плохо, когда отклика нет. Весь этот самиздат, которым являлся физический носитель альбома, и последующий квест был воспринят на ура, интерес был колоссальный, как и наш энтузиазм. Поддержали все: фаны, люди на улице, подписчики, пресса, друзья. Редко то, что ты делаешь, нравится всем, но тут как раз так сработало. И то, что кто-то из нашедших продавал альбом на сайте бесплатных объявлений, тоже отличный показатель.</p>
<p><strong>А.: -</strong> Такой отклик - это лучшее, что произошло на этой акции. Кстати, продавали их по цене в три раза дороже себестоимости! Это очень высокая оценка нашего творчества.</p>
<p><strong>- Несколько месяцев назад вы выступали в Минске, скоро приедете на фестиваль Lidbeer в Лиде. А с кем-то из белорусских артистов совместного творчества не планируете?</strong></p>
<p><strong>К.:</strong> - Мы всегда открыты к интересным коллабам, но редко специально планируем сотрудничество. Коля <span class="resh-link">Воронов</span>, Саша Ревва, Ирина <span class="name-link">Горбачева</span> - все это вышло достаточно спонтанно и органично. Я, к сожалению, мало знаю белорусских артистов. Знаю, что есть Михалок, Корж и ЛСП. И что они классные. Время покажет.</p>
<p><strong>- Кстати, о клипе «Тебе 20» с Ирой Горбачевой. Как решили посотрудничать?</strong></p>
<p><strong>К.: -</strong> С Ирой познакомился наш саунд-продюсер и сонг-райтер Саша Чемеров в Лос-<span class="resh-link">Анджелесе</span>. Они сразу нашли контакт, и уже через какое-то время оказалось, что новый трек «Тебе 20» ужасно нравится Ире и она хочет что-то с нами сделать. Дальше события развивались стремительно, учитывая плотный график съемок Ирины, мы с Антоном буквально за несколько часов сгенерировали идею клипа от начала до конца, рассказали ее Горбачевой, и она крикнула нам в ответ «да-а-а!». Образы, стилистика, стеб над обсасыванием темы 90-х людьми, которые их толком и не видели, постирония, гениальные монологи Иры - все это родилось в одном творческом порыве и желании сделать все по максимуму. Мы бы хотели продолжить наше сотрудничество, потому что Ира - наш человек. Такое ощущение, что я знаю ее с детства, посмотрим, что из всего этого вихря эмоций выйдет в итоге.</p>
<p><strong>А.: -</strong> Мы выдумали настолько «конченую» идею клипа, что Ира не могла не согласиться. Тем самым она прошла тест на АГОНЬ-девчонку, и теперь мы так просто друг от друга точно не отвяжемся!</p>
<p><strong>- Чего ждать от выступления группы «АГОНЬ» на Lidbeer?</strong></p>
<p><strong>К.:</strong> - Однозначно нашего по-доброму дикого, ультраэнергичного танцевального шоу. У нас обновился состав, помимо двух солистов, в Лиду приедут наши экстравагантные танцовщицы и диджей. У нас яркое световое шоу и высокий градус энергетики на сцене, очень надеемся, что белорусская аудитория примет нас тепло и мы вместе хорошенько оторвемся на этом концерте. Конечно же, мы споем новые треки и любимые хиты в новых аранжировках.</p>
<p><strong>А.:</strong> - Ничего (улыбается)! Все ваши ожидания будут разбиты о скалы нашего агрессивного танцевального шоу. Мы, как бомбочка, взрываемся на сцене ярким салютом, оставляя осколки в сердцах зрителей. Исполним ностальгические треки, а также <span class="resh-link">пару</span> новых бэнгеров (хитов. - KP.BY), которые уже полюбились нашим фанам. Я и сам, стоя за кулисами перед выходом на сцену, не понимаю, чего ожидать от предстоящего концерта. Мы переживем это вместе. А значит, это будет особенный вечер.</p>
<p><strong>КСТАТИ</strong></p>
<p>Фестиваль Lidbeer пройдет в Лиде в шестой раз. В этом году выступят группы Yellow Arc 6, «Молчат дома», Akute, «АГОНЬ», «Сплин», «ЧАЙФ» и хип-хоп-исполнитель Элджей. С 10 утра в городе начинаются бесплатные развлечения для детей и взрослых, больше 200 палаток с вкусной и разнообразной едой и почти 100 ремесленников, у которых можно купить сувениры и украшения. Традиционно можно будет попасть на экскурсию на действующий пивзавод.</p>
<p><strong>НЕ ПРОПУСТИ!</strong></p>
<p><strong>КОГДА?</strong> 7 сентября, концерт начинается в 18.00.</p>
<p><strong>ГДЕ?</strong> Лида, у стен Лидского замка.</p>
<p><strong>ЦЕНА ВОПРОСА:</strong> вход на фестиваль свободный, билет на площадку гала-концерта - 14 - 19 руб.</p>
<p><strong>ЧИТАЙТЕ ТАКЖЕ</strong></p>
<p><strong>Квест «Шукай Lidbeer»: билеты на гала-концерт крупнейшего осенного open-air спрячут в 12 городах</strong></p>
<p>Хедлайнеры - хип-хоп-исполнитель «Элджей», «Сплин» и «Чайф» (<a href="/daily/27016/4078847/" class="link">читать далее</a>)</p>
</div>
</div></article><div class="externalBlock"><div data-new-adfox-slot-name="sarafan"></div></div>
<div class="externalBlock">
<div data-force-id="adfox_148732925150015" data-new-adfox-slot-name="20-3slot"></div>
<div data-new-adfox-slot-name="apester-ad-article-3slot"></div>
</div>
<div class="externalBlock notPrint">
<div class="left">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/27016/4079305/" data-share-title="Группа «АГОНЬ»: «Песня “ОПА ОПА” понравилась четырехлетним детям, а кто-то пишет, что вырос на нашей музыке»" data-share-descr="Экс-Quest Pistols рассказали, как закопали по городу свой новый альбом, а люди продавали его за тройную цену, и получают комментариях «родители зачали меня под ваш трек»" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/11023552/cr-1074-480.wm-asnplvby-100-tr-0-0.t-13-4079305-ttps-45-8-0083CD-900-l-59-b-23.t-13-4079305-ttps-45-8-FFF-900-l-59-b-23.t-207-3-asb-35-10-FFF-788-l-305-t-74.m2019-08-16x15-54-44.jpg" data-share-tags="лида, трек, агонь, группа, горбачев, концерт, артист, человек, год, шоу, песнь, альбом, фестиваль, саша, раз, отклик, месяц, время, творчество, хит">
<div class="share-repost"><div class="share-repost-count"></div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
<a href="#print" title="Напечатать" class="printBtn" onClick="window.print()">Напечатать</a>
</div>
<div class="right">
<span class="title">Подпишитесь на новости:</span><form class="formSubscribe" method="post" action="#/subscribe" novalidate="novalidate"><div class="blockSubscribe">
<input class="subscribe_input" type="email" placeholder="e-mail" name="email"><input type="submit" value="OK"><span class="loader"></span>
</div></form>
</div>
</div>
<div class="externalBlock"><div class="feedback-desc"><span class="feedback-desc-txt">Нашли ошибку в тексте? Выделите ее, и нажмите CTRL+ENTER</span></div></div>
<div data-new-adfox-slot-name="222-3slot"></div>
<div data-new-adfox-slot-name="206-3slot"></div>
<div class="commentsAfter">
<div id="commentsJSone"></div>
<div class="commentSendBlock showCommentsJS"><button class="btn"><span>ВСЕ КОММЕНТАРИИ</span><span class="count"></span></button></div>
<div id="commentsJSlight"></div>
</div>
<div data-new-adfox-slot-name="svk-recommendations-3"></div>
<div class="flex-container count3 digest slotBlock">
<div data-new-adfox-slot-name="21-3-left" style="width:50%;"></div>
<div data-new-adfox-slot-name="21-3-right" style="width:50%;"></div>
</div>
<span class="js-mediator-footer"> </span><div id="top5" class="loadSection"></div>
<div data-new-adfox-slot-name="mywidget-3"></div>
<div id="seeAlso"><div class="loadSection"><div class="seeAlsoPage articles">
<div class="sectionTitle"><span>Читайте также</span></div>
<div class="flex-container">
<article data-article-id="4079186" class="digest "><time><span>СЕГОДНЯ
			</span><span class="bold">12:00</span></time><div class="img"><a title="" href="/daily/27016/4079186/"><img alt="" src="//s14.stc.all.kpcdn.net/share/i/12/11023110/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/27016/4079186/"><div class="digestTitle">Сына Макса Коржа назвали Назар и покрестили в церкви</div>
<div class="digestDesc">Церемонию провели на родине родителей в Лунинце [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4079216" class="digest "><time><span>СЕГОДНЯ
			</span><span class="bold">13:01</span></time><div class="img"><a title="" href="/daily/27016/4079216/"><img alt="" src="//s9.stc.all.kpcdn.net/share/i/12/11023236/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/27016/4079216/"><div class="digestTitle">БИ-2 примерили «Куртки Кобейна»</div>
<div class="digestDesc">Так называется новый сайд-проект, в который наши земляки пригласили своих друзей музыкантов</div></a></div>
<a class="anchor"></a></article><article data-article-id="4079125" class="digest "><time><span>СЕГОДНЯ
			</span><span class="bold">10:18</span></time><div class="img"><a title="" href="/daily/27016.3/4077562/"><img alt="" src="//s9.stc.all.kpcdn.net/share/i/12/11018496/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/27016.3/4077562/"><div class="digestTitle">Аллу Пугачеву оштрафуют из-за забора вокруг дачи</div>
<div class="digestDesc">Чиновники посчитали, что звезда преградила остальным жителям доступ к воде</div></a></div>
<a class="anchor"></a></article><article data-article-id="4079124" class="digest "><time><span>Сегодня
				10:15 </span></time><div class="txt"><a title="" href="/daily/27016/4078805/"><div class="digestTitle">На могилу Юлии Началовой прилетел таинственный поклонник из Нью-Йорка</div>
<div class="digestDesc">Семья певицы до сих получает соболезнования со всего света [эксклюзив kp.ru]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4079122" class="digest "><time><span>Сегодня
				10:11 </span></time><div class="txt"><a title="" href="/daily/27016/4078924/"><div class="digestTitle">Светлана Лобода сразила наповал серебристым боди с глубоким декольте</div>
<div class="digestDesc">Певица прилетела в Монте-Карло</div></a></div>
<a class="anchor"></a></article><article data-article-id="4079121" class="digest "><time><span>Сегодня
				10:10 </span></time><div class="txt"><a title="" href="/daily/27016/4078895/"><div class="digestTitle">Бывшая жена Башарова родила сына</div>
<div class="digestDesc">О счастливом событии сообщил новый муж Екатерины Архаровой</div></a></div>
<a class="anchor"></a></article><article data-article-id="4078770" class="digest "><time><span>15 Августа 2019 14:49 </span></time><div class="txt"><a title="" href="/daily/27016/4078728/"><div class="digestTitle">"Отказался от группы «Ласковый май»": Шатунов после болезни прекратил петь "Белые розы"</div>
<div class="digestDesc">Андрей Разин выступил с заявлением</div></a></div>
<a class="anchor"></a></article><article data-article-id="4078559" class="digest "><time><span>15 Августа 2019 10:06 </span></time><div class="txt"><a title="" href="/daily/27016/4078473/"><div class="digestTitle">Солист The Prodigy оставил после своей смерти многомиллионные долги</div>
<div class="digestDesc">Всю сумму, которую музыкант задолжал, взыскали с его счетов</div></a></div>
<a class="anchor"></a></article><article data-article-id="4078558" class="digest "><time><span>15 Августа 2019 10:03 </span></time><div class="txt"><a title="" href="/daily/27016.4/4078454/"><div class="digestTitle">Холли Берри отметила 53-летие, снявшись в мокрой майке с надписью «Без лифчика»</div>
<div class="digestDesc">Голливудская звезда выглядит максимум на 35 – и как ей это удается? [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4078182" class="digest "><time><span>14 Августа 2019 15:10 </span></time><div class="txt"><a title="" href="/daily/27016.4/4078119/"><div class="digestTitle">"Полностью натуральная": Успенская без грима нарядилась в купальник</div>
<div class="digestDesc">65-летняя королева шансона улетела на курорт</div></a></div>
<a class="anchor"></a></article><article data-article-id="4078024" class="digest "><time><span>14 Августа 2019 10:09 </span></time><div class="txt"><a title="" href="/daily/27016.4/4078000/"><div class="digestTitle">«Реально беременная»: В соцсети обсуждают животик Ксении Собчак</div>
<div class="digestDesc">В сентябре светская львица выходит замуж за режиссера Константина Богомолова</div></a></div>
<a class="anchor"></a></article><article data-article-id="4078023" class="digest "><time><span>14 Августа 2019 10:05 </span></time><div class="txt"><a title="" href="/daily/27016.3/4077557/"><div class="digestTitle">Дочь Лидии Федосеевой-Шукшиной: У мамы с Бари Алибасовым пиар-брак. Интима между ними нет</div>
<div class="digestDesc">Ольга Шукшина обеспокоена тесной дружбой продюсера «На-На» с бывшим порноактером и будет просить мать развестись</div></a></div>
<a class="anchor"></a></article><article data-article-id="4078017" class="digest "><time><span>14 Августа 2019 9:59 </span></time><div class="txt"><a title="" href="/daily/27015/4077932/"><div class="digestTitle">Хороша и спереди, и сзади: Сальма Хайек выложила в Инстаграм сногсшибательные снимки в бикини</div>
<div class="digestDesc">52-летняя голливудская звезда наслаждается отпуском в Мексике</div></a></div>
<a class="anchor"></a></article><article data-article-id="4078016" class="digest "><time><span>14 Августа 2019 9:57 </span></time><div class="txt"><a title="" href="/daily/27015/4077934/"><div class="digestTitle">Кончился фарт: Дочь миллиардера бросила самого красивого преступника планеты Джереми Микса после двухлетнего романа</div>
<div class="digestDesc">Отношения пары не спасло даже рождение сына</div></a></div>
<a class="anchor"></a></article><article data-article-id="4077851" class="digest "><time><span>13 Августа 2019 22:13 </span></time><div class="txt"><a title="" href="/daily/27015/4077776/"><div class="digestTitle">Звездное лето: Киркоров шиканул в отпуске на 3 миллиона, а Волочкова сэкономила за счет богатых друзей</div>
<div class="digestDesc">«Комсомолка» оценила, во сколько обошлись каникулы знаменитостей</div></a></div>
<a class="anchor"></a></article><article data-article-id="4077639" class="digest "><time><span>13 Августа 2019 14:54 </span></time><div class="txt"><a title="" href="/daily/27015/4077598/"><div class="digestTitle">Наргиз ищет встречи с Максимом Фадеевым</div>
<div class="digestDesc">Официальные права практически на все песни исполнительницы принадлежат продюсеру</div></a></div>
<a class="anchor"></a></article><article data-article-id="4077460" class="digest "><time><span>13 Августа 2019 10:57 </span></time><div class="txt"><a title="" href="/daily/27014/4077035/"><div class="digestTitle">Олег Стриженов и в 90 лет невероятно хорош</div>
<div class="digestDesc">В минувшую субботу отметил юбилей народный артист СССР</div></a></div>
<a class="anchor"></a></article><article data-article-id="4077441" class="digest "><time><span>13 Августа 2019 10:21 </span></time><div class="txt"><a title="" href="/daily/27015/4077408/"><div class="digestTitle">«Фигура стремная, без грима – ужас»: Подписчики раскритиковали обнажившуюся Ольгу Бузову</div>
<div class="digestDesc">Вместо комплиментов к очередному фото певица получила «дизлайки» [фото, видео]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4077439" class="digest "><time><span>13 Августа 2019 10:17 </span></time><div class="txt"><a title="" href="/daily/27014/4077338/"><div class="digestTitle">«Почти ничего не ем»: Анастасия Волочкова назвала цену своих голых шпагатов</div>
<div class="digestDesc">Балерина рассказала, как ей удалось так феноменально постройнеть [фото, видео]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4077438" class="digest "><time><span>13 Августа 2019 10:15 </span></time><div class="txt"><a title="" href="/daily/27014/4077223/"><div class="digestTitle">Алсу в коротких шортах и лифе трудно узнать</div>
<div class="digestDesc">36-летняя певица сменила имидж</div></a></div>
<a class="anchor"></a></article><article data-article-id="4077437" class="digest "><time><span>13 Августа 2019 10:13 </span></time><div class="txt"><a title="" href="/daily/27014/4077229/"><div class="digestTitle">Бандерас вывел в свет молодую возлюбленную в платье принцессы с глубоким декольте</div>
<div class="digestDesc">59-летний актер светился от счастья</div></a></div>
<a class="anchor"></a></article><article data-article-id="4076990" class="digest "><time><span>12 Августа 2019 13:16 </span></time><div class="txt"><a title="" href="/daily/27014/4076990/"><div class="digestTitle">Дмитрий Колдун, IOWA, Litesound поддержали флешмоб "Живая классика"</div>
<div class="digestDesc">И зачитали стихи на белорусском языке [видео]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4076869" class="digest "><time><span>12 Августа 2019 10:03 </span></time><div class="txt"><a title="" href="/daily/27014.5/4076724/"><div class="digestTitle">Пятилетняя дочь Пугачевой увлеклась йогой</div>
<div class="digestDesc">Дети звёздной пары отдыхают в Юрмале [видео, фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4076868" class="digest "><time><span>12 Августа 2019 10:01 </span></time><div class="txt"><a title="" href="/daily/27014.5/4076622/"><div class="digestTitle">Федор Бондарчук женится на Паулине Андреевой</div>
<div class="digestDesc">Режиссер и актриса назначили дату свадьбы</div></a></div>
<a class="anchor"></a></article><article data-article-id="4076867" class="digest "><time><span>12 Августа 2019 9:59 </span></time><div class="txt"><a title="" href="/daily/27014.7/4076564/"><div class="digestTitle">Вот это ягодка: 46-летняя Наташа Королева станцевала в бикини на пляже</div>
<div class="digestDesc">Певица похвасталась аппетитными формами</div></a></div>
<a class="anchor"></a></article><article data-article-id="4076866" class="digest "><time><span>12 Августа 2019 9:56 </span></time><div class="txt"><a title="" href="/daily/27014.7/4076563/"><div class="digestTitle">Ты ли это, Лео? Папарацци сняли Ди Каприо и его пузико</div>
<div class="digestDesc">Актер отдыхает с 22-летней возлюбленной в Италии [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4076009" class="digest "><time><span>9 Августа 2019 12:32 </span></time><div class="txt"><a title="" href="/daily/27014.7/4075911/"><div class="digestTitle">Как на кладбище: Ольга Бузова напугала подписчиков фотографией из гримерки</div>
<div class="digestDesc">Вид погребенной под букетами цветов певицы напомнил поклонникам поминки [фото]</div></a></div>
<a class="anchor"></a></article>
</div>
</div></div></div>
</div>
<div class="boxCols">
<div class="boxCol" data-screens="2">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="2-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="201-3slot"></div></div>
</div>
<div class="boxCol" data-screens="3">
<div class="boxStatic"><div class="slotCenter "><div data-new-adfox-slot-name="3-3slot"></div></div></div>
<div class="boxStatic">
<div class="slotCenter"><div data-new-adfox-slot-name="202-3slot"></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="13-3slot"></div></div>
</div>
</div>
<div class="boxCol" data-screens="1000">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="9-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="203-3slot"></div></div>
</div>
</div>
</div></section><section class="news popap" id="sectionNewsJS"><header class="digestTitle"><div class="container">
<div class="headerNewsTitle"><a href="/online/" class="c_inherit">Новости 24</a></div>
<button class="active btn_region" title="Беларусь">Беларусь:</button><button class="close" id="closeNewsJS">x</button>
</div></header><div class="newsDigest"><div id="newsRegionJS" class="container"><div class="container2">
<div data-news-id="3575352" class="digest active"><a href="https://www.kp.by/online/news/3575352/"><time><span class="bold">20:43</span></time><div class="digestNewsTitle">В Минске мошенник присвоил больше $100 тысяч у женщин, продавцов авто</div></a></div>
<div data-news-id="3575331" class="digest"><a href="https://www.kp.by/online/news/3575331/"><time><span class="bold">19:52</span></time><div class="digestNewsTitle">В Гродно при раскопках «башни Витовта» нашли старинные ядра</div></a></div>
<div data-news-id="3575316" class="digest"><a href="https://www.kp.by/online/news/3575316/"><time><span class="bold">19:16</span></time><div class="digestNewsTitle">В Копыле мужчина преследовал преступника с ножом и по телефону говорил милиции, где он сейчас</div></a></div>
<div data-news-id="3575303" class="digest"><a href="https://www.kp.by/online/news/3575303/"><time><span class="bold">18:46</span></time><div class="digestNewsTitle">В Минске в метро на «Фрунзенской» закроют до конца месяца один из выходов</div></a></div>
<div data-news-id="3575290" class="digest"><a href="https://www.kp.by/online/news/3575290/"><time><span class="bold">18:13</span></time><div class="digestNewsTitle">Под Мозырем украинская фура на повороте потеряла цистерну сжиженного газа</div></a></div>
<div data-news-id="3575267" class="digest"><a href="https://www.kp.by/online/news/3575267/"><time><span class="bold">17:50</span></time><div class="digestNewsTitle">В Беларуси с начала амнистии освободили от наказания 262 осужденных</div></a></div>
<div data-news-id="3575203" class="digest"><a href="https://www.kp.by/online/news/3575203/"><time><span class="bold">16:55</span></time><div class="digestNewsTitle">В Шищицах милиционер застрелил бешеную лису</div></a></div>
<div data-news-id="3575117" class="digest"><a href="https://www.kp.by/online/news/3575117/"><time><span class="bold">15:58</span></time><div class="digestNewsTitle">Фото: в Гродно задержали продавца очков без трусов</div></a></div>
<div data-news-id="3574988" class="digest"><a href="https://www.kp.by/online/news/3574988/"><time><span class="bold">14:51</span></time><div class="digestNewsTitle">После наезда «Лянчи» женщина скончалась на пешеходном переходе</div></a></div>
<div data-news-id="3574891" class="digest"><a href="https://www.kp.by/online/news/3574891/"><time><span class="bold">14:06</span></time><div class="digestNewsTitle">В Солигорском районе второй месяц ищут мужчину с 6-летней дочерью</div></a></div>
<div data-news-id="3574829" class="digest"><a href="https://www.kp.by/online/news/3574829/"><time><span class="bold">13:25</span></time><div class="digestNewsTitle">Лукашенко: «Не надо загонять комбайн в болото»</div></a></div>
<div data-news-id="3574704" class="digest"><a href="https://www.kp.by/online/news/3574704/"><time><span class="bold">12:23</span></time><div class="digestNewsTitle">МВД задержало бывшего сотрудника за аферы с использованием милицейской формы</div></a></div>
<div data-news-id="3574621" class="digest"><a href="https://www.kp.by/online/news/3574621/"><time><span class="bold">11:41</span></time><div class="digestNewsTitle">В Минске девушка за рулем Toyota сбила на переходе двух пешеходов</div></a></div>
<div data-news-id="3574525" class="digest"><a href="https://www.kp.by/online/news/3574525/"><time><span class="bold">10:50</span></time><div class="digestNewsTitle">Лукашенко поехал проверить Стародорожский район</div></a></div>
<div data-news-id="3574524" class="digest"><a href="https://www.kp.by/online/news/3574524/"><time><span class="bold">10:50</span></time><div class="digestNewsTitle">В Бресте будут судить пенсионера из Лунинца, которого обвиняют в убийстве трех человек</div></a></div>
</div></div></div>
<div class="newsPage">
<div id="newsGlobalContentJS" class="container" style="display: none;"></div>
<div id="newsRegionContentJS" class="container"></div>
</div></section><style>
			.alignAllLeft { text-align: left; }
			.alignAllLeft div { margin: 0 !important; }
			#wrapperFrame .alignAllLeft .yap-rtb__wrapper { margin: 0 !important; }
		</style>
<div id="wrapperFrame"><div class="boxFrame"><div style="max-width:300px; overflow:hidden; position: relative;">
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-a"></div></div>
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-b"></div></div>
</div></div></div>
<section id="commentsJS"></section><div id="commentsModalServiceLogoutJS"></div>
<div id="commentsModalServiceCodeJS"></div>
<button class="buttonScrollUp" style="display: none;" id="buttonScrollUpJS"><span>Вверх</span></button></main><div class="tools popap" id="jsTools"><div class="scrollTools">
<div class="menu"><nav><div id="authLoginBlockJS"></div>
<ul class="sectionNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/daily/theme/14898/" title="Лучший строитель-2019"><span itemprop="name">Лучший строитель-2019</span></a></li>
<li><a itemprop="url" href="/politics/" title="Политика"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/society/" title="Общество"><span itemprop="name">Общество</span></a></li>
<li><a itemprop="url" href="/incidents/" title="Происшествия"><span itemprop="name">Происшествия</span></a></li>
<li><a itemprop="url" href="/putevoditel/" title="Путеводитель"><span itemprop="name">Путеводитель</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/sport/" title="Спорт"><span itemprop="name">Спорт</span></a></li>
<li><a itemprop="url" href="/daily/press/" title="Пресс-центр"><span itemprop="name">Пресс-центр</span></a></li>
<li><a itemprop="url" href="/daily/science/" title="Наука"><span itemprop="name">Наука</span></a></li>
<li><a itemprop="url" href="/daily/televizor/" title="Телевизор"><span itemprop="name">Телевизор</span></a></li>
</ul>
<ul class="media" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/photo/" title="Фото" class="photo"><span itemprop="name">Фото</span></a></li></ul>
<ul class="eventsNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/auto/" title="АВТО" class="nav green"><span itemprop="name">АВТО</span></a></li>
<li><a itemprop="url" href="/daily/alla/" title="Алла Пугачева" class="nav pink"><span itemprop="name">Алла Пугачева</span></a></li>
<li><a itemprop="url" href="/daily/arktika/" title="Арктика" class="nav light-blue"><span itemprop="name">Арктика</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="Афиша" class="nav purple"><span itemprop="name">Афиша</span></a></li>
<li><a itemprop="url" href="/daily/unrest/" title="В мире" class="nav light-blue"><span itemprop="name">В мире</span></a></li>
<li><a itemprop="url" href="https://kp.by/go/http://issuu.com/va-bank" title="Ва-банкъ" class="nav purple"><span itemprop="name">Ва-банкъ</span></a></li>
<li><a itemprop="url" href="/daily/mydacha/" title="Дача" class="nav green"><span itemprop="name">Дача</span></a></li>
<li><a itemprop="url" href="/special/" title="Дом. Семья" class="nav"><span itemprop="name">Дом. Семья</span></a></li>
<li><a itemprop="url" href="/daily/evrovidenie/" title="Евровидение-2019" class="nav green"><span itemprop="name">Евровидение-2019</span></a></li>
<li><a itemprop="url" href="/daily/animal/" title="Живой уголок" class="nav"><span itemprop="name">Живой уголок</span></a></li>
<li><a itemprop="url" href="/daily/history/" title="История современности" class="nav green"><span itemprop="name">История современности</span></a></li>
<li><a itemprop="url" href="/daily/capital/" title="Капитал" class="nav yellow"><span itemprop="name">Капитал</span></a></li>
<li><a itemprop="url" href="/daily/klub-lyuboznatelnyh/" title="Клуб любознательных" class="nav azure"><span itemprop="name">Клуб любознательных</span></a></li>
<li><a itemprop="url" href="/daily/books/" title="Книжная полка" class="nav yellow"><span itemprop="name">Книжная полка</span></a></li>
<li><a itemprop="url" href="/daily/culture/" title="Культура" class="nav green"><span itemprop="name">Культура</span></a></li>
<li><a itemprop="url" href="/daily/mama/" title="Мама и малыш" class="nav pink"><span itemprop="name">Мама и малыш</span></a></li>
<li><a itemprop="url" href="/daily/theme/12662/" title="Марафон здоровья" class="nav lilac"><span itemprop="name">Марафон здоровья</span></a></li>
<li><a itemprop="url" href="/dom/" title="Недвижимость" class="nav green"><span itemprop="name">Недвижимость</span></a></li>
<li><a itemprop="url" href="http://www.bazar.kp.by/" title="Объявления" class="nav yellow"><span itemprop="name">Объявления</span></a></li>
<li><a itemprop="url" href="/daily/theme/14897/" title="ПМЭФ-2019" class="nav"><span itemprop="name">ПМЭФ-2019</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="Подписка" class="nav light-blue"><span itemprop="name">Подписка</span></a></li>
<li><a itemprop="url" href="/daily/gurman/" title="Приятного аппетита" class="nav yellow"><span itemprop="name">Приятного аппетита</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="ТЕСТЫ И КОНКУРСЫ" class="nav red"><span itemprop="name">ТЕСТЫ И КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="/putevoditel/spetsproekty/virus-gepatita-s/" title="Три шага к будущему без гепатита С" class="nav"><span itemprop="name">Три шага к будущему без гепатита С</span></a></li>
<li><a itemprop="url" href="/daily/rest-by/" title="Туризм" class="nav green"><span itemprop="name">Туризм</span></a></li>
<li><a itemprop="url" href="/daily/digital/" title="Умные вещи" class="nav blue"><span itemprop="name">Умные вещи</span></a></li>
</ul>
<ul class="kpNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li style="display: none;"><a itemprop="url" href="/about/" title="Все о КП"><span itemprop="name">Все о КП</span></a></li>
<li><a itemprop="url" href="/radio/" title="Радио КП"><span itemprop="name">Радио КП</span></a></li>
<li><a itemprop="url" href="https://kp.ru/go/http://advert.kp.ru/by/kr/4291?view=desktop" title="Реклама"><span itemprop="name">Реклама</span></a></li>
<li><a itemprop="url" href="/daily/collections-kp/" title="Коллекции КП"><span itemprop="name">Коллекции КП</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="Подписка"><span itemprop="name">Подписка</span></a></li>
</ul>
<div class="linkOther">
<p class="apps" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">Мобильные приложения:
				<a itemprop="url" href="/daily/mobile-ipad/"><span itemprop="name">iPad</span></a><a itemprop="url" href="/daily/mobile-iphone/"><span itemprop="name">iPhone</span></a><a itemprop="url" href="/daily/mobile-android/"><span itemprop="name">Android</span></a></p>
<p itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="ebooks"><a itemprop="url" href="/daily/ebooks/"><span itemprop="name">Электронные книги</span></a></p>
</div></nav></div>
<footer><div class="wrap">
<span class="socialTitle">КП В СОЦСЕТЯХ</span><ul class="socialNav">
<li><a itemprop="url" href="https://icq.com/chat/kpru" title="Комсомольская правда в ICQ" class="button icq"><span itemprop="name">Комсомольская правда в ICQ</span></a></li>
<li><a itemprop="url" href="https://www.youtube.com/user/kpru" title="Youtube Комсомольская правда" class="button youtube"><span itemprop="name">Youtube Комсомольская правда</span></a></li>
<li><a itemprop="url" href="https://flipboard.com/@KPNews" title="Flipboard" class="button flipboard"><span itemprop="name">Flipboard</span></a></li>
<li><a itemprop="url" href="https://chats.viber.com/kpru" title="Viber КП" class="button viber"><span itemprop="name">Viber КП</span></a></li>
<li><a itemprop="url" href="https://vk.com/club22644451" title="Вктонтакте БелКП" class="button vk"><span itemprop="name">Вктонтакте БелКП</span></a></li>
<li><a itemprop="url" href="https://www.facebook.com/onlinekpby" title="facebook Komsomolskaa-pravda-v-Belarusi" class="button facebook"><span itemprop="name">facebook Komsomolskaa-pravda-v-Belarusi</span></a></li>
<li><a itemprop="url" href="https://ok.ru/group/50586088702092" title="Одноклассники Беларусь" class="button ok"><span itemprop="name">Одноклассники Беларусь</span></a></li>
<li><a itemprop="url" href="https://twitter.com/kpby/" title="twitter_belkp" class="button twitter"><span itemprop="name">twitter_belkp</span></a></li>
</ul>
<div class="top"><div class="overWidth"><ul>
<li>
<li><a href="http://best.kp.by/belarus/podpiska/" title="">Подписка</a></li>
</ul></div></div>
<div class="infoBlock">
<div class="leftTxt">
<p>УЧРЕДИТЕЛЬ И РЕДАКЦИЯ: АО ИД «Комсомольская правда».</p>
<p>Сетевое издание (сайт) зарегистрировано Роскомнадзором, свидетельство Эл № ФC77-50166 от 15 июня 2012. Главный редактор — Сунгоркин Владимир Николаевич. Шеф-редактор сайта — Носова Олеся Вячеславовна.</p>
<p>Сообщения и комментарии читателей сайта размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.</p>
<p class="age">ВОЗРАСТНАЯ КАТЕГОРИЯ САЙТА: <span>18+</span></p>
</div>
<div class="rightTxt">
<p>Место нахождения ЗАО "БелКП-ПРЕСС":  Республика Беларусь, 220034, г. Минск, ул. Платонова, 1Б, к. 401 (4-й этаж).
Контактный телефон: +375 (17) 294-27-11. e-mail: kp@phkp.by.</p>
<p>Владелец сайта www.kp.by   - Закрытое акционерное общество "БелКП-ПРЕСС" (юридическое лицо, на которое возложены функции редакции газеты «Комсомольская правда» в Белоруссии»). УНП 100742707</p>
<p>© ЗАО "БелКП-ПРЕСС", 2008-2018. Исключительные права на произведения, размещенные на сайте www.kp.by, принадлежат ЗАО "БелКП-ПРЕСС".</p>
<p>ЗАО "БелКП-ПРЕСС" запрещает третьим лицам использовать каким-либо образом произведения, размещенные на сайте www.kp.by, без письменного разрешения правообладателя.</p>
<p>Приобретение авторских прав: <a href="mailto:edit@phkp.by">edit@phkp.by</a>.</p>
</div>
</div>
</div></footer>
</div></div>
<div id="jsChooseReg" class="popap chooseRegion">
<div class="container"><div class="wrap">
<div class="chooseRegionTitle">Выбор региона</div>
<p class="reg0"><a href="https://www.kp.ru/" data-region-id="0" title="Россия">Россия
							</a></p>
<ul>
<li class="reg3"><a data-region-id="3" title="Беларусь" href="https://www.kp.by/"><span>Беларусь</span></a></li>
<li class="reg39"><a data-region-id="39" title="Бишкек" href="https://www.kp.kg/"><span>Бишкек</span></a></li>
<li class="reg84"><a data-region-id="84" title="Казахстан" href="https://www.kp.kz/"><span>Казахстан</span></a></li>
<li class="reg73"><a data-region-id="73" title="Кипр" href="https://www.cyprus.kp.ru/"><span>Кипр</span></a></li>
<li class="reg14"><a data-region-id="14" title="Молдова" href="https://www.kp.md/"><span>Молдова</span></a></li>
<li class="reg47"><a data-region-id="47" title="Северная Европа" href="https://www.kompravda.eu/"><span>Северная Европа</span></a></li>
</ul>
<ul>
<li><a data-region-id="2" title="Барнаул" href="https://www.alt.kp.ru/"><span>Барнаул</span></a></li>
<li><a data-region-id="57" title="Белгород" href="https://www.bel.kp.ru/"><span>Белгород</span></a></li>
<li><a data-region-id="41" title="Благовещенск" href="https://www.amur.kp.ru/"><span>Благовещенск</span></a></li>
<li><a data-region-id="59" title="Брянск" href="https://www.bryansk.kp.ru/"><span>Брянск</span></a></li>
<li><a data-region-id="10" title="Владивосток" href="https://www.dv.kp.ru/"><span>Владивосток</span></a></li>
<li><a data-region-id="4" title="Владимир" href="https://www.vladimir.kp.ru/"><span>Владимир</span></a></li>
<li><a data-region-id="5" title="Волгоград" href="https://www.volgograd.kp.ru/"><span>Волгоград</span></a></li>
<li><a data-region-id="54" title="Вологда" href="https://www.vologda.kp.ru/"><span>Вологда</span></a></li>
<li><a data-region-id="34" title="Воронеж" href="https://www.vrn.kp.ru/"><span>Воронеж</span></a></li>
<li><a data-region-id="78" title="Донецк" href="https://www.donetsk.kp.ru/"><span>Донецк</span></a></li>
<li><a data-region-id="7" title="Екатеринбург" href="https://www.ural.kp.ru/"><span>Екатеринбург</span></a></li>
<li><a data-region-id="50" title="Ижевск" href="https://www.izh.kp.ru/"><span>Ижевск</span></a></li>
<li><a data-region-id="9" title="Иркутск" href="https://www.irk.kp.ru/"><span>Иркутск</span></a></li>
<li><a data-region-id="12" title="Казань" href="https://www.kazan.kp.ru/"><span>Казань</span></a></li>
<li><a data-region-id="11" title="Калининград" href="https://www.kaliningrad.kp.ru/"><span>Калининград</span></a></li>
<li><a data-region-id="13" title="Кемерово" href="https://www.kem.kp.ru/"><span>Кемерово</span></a></li>
<li><a data-region-id="42" title="Киров" href="https://www.kirov.kp.ru/"><span>Киров</span></a></li>
<li><a data-region-id="16" title="Краснодар" href="https://www.kuban.kp.ru/"><span>Краснодар</span></a></li>
<li><a data-region-id="15" title="Красноярск" href="https://www.krsk.kp.ru/"><span>Красноярск</span></a></li>
<li><a data-region-id="74" title="Крым" href="https://www.crimea.kp.ru/"><span>Крым</span></a></li>
<li><a data-region-id="71" title="Курск" href="https://www.kursk.kp.ru/"><span>Курск</span></a></li>
<li><a data-region-id="66" title="Липецк" href="https://www.lipetsk.kp.ru/"><span>Липецк</span></a></li>
<li><a data-region-id="1" title="Москва" href="https://www.msk.kp.ru/"><span>Москва</span></a></li>
<li><a data-region-id="17" title="Мурманск" href="https://www.murmansk.kp.ru/"><span>Мурманск</span></a></li>
<li><a data-region-id="18" title="Нижний Новгород" href="https://www.nnov.kp.ru/"><span>Нижний Новгород</span></a></li>
<li><a data-region-id="19" title="Новосибирск" href="https://www.nsk.kp.ru/"><span>Новосибирск</span></a></li>
<li><a data-region-id="20" title="Омск" href="https://www.omsk.kp.ru/"><span>Омск</span></a></li>
<li><a data-region-id="69" title="Орел" href="https://www.orel.kp.ru/"><span>Орел</span></a></li>
<li><a data-region-id="22" title="Пенза" href="https://www.penza.kp.ru/"><span>Пенза</span></a></li>
<li><a data-region-id="23" title="Пермь" href="https://www.perm.kp.ru/"><span>Пермь</span></a></li>
<li><a data-region-id="24" title="Псков" href="https://www.pskov.kp.ru/"><span>Псков</span></a></li>
<li><a data-region-id="25" title="Ростов-на-Дону" href="https://www.rostov.kp.ru/"><span>Ростов-на-Дону</span></a></li>
<li><a data-region-id="60" title="Рязань" href="https://www.ryazan.kp.ru/"><span>Рязань</span></a></li>
<li><a data-region-id="28" title="Самара" href="https://www.samara.kp.ru/"><span>Самара</span></a></li>
<li><a data-region-id="26" title="Санкт-Петербург" href="https://www.spb.kp.ru/"><span>Санкт-Петербург</span></a></li>
<li><a data-region-id="27" title="Саратов" href="https://www.saratov.kp.ru/"><span>Саратов</span></a></li>
<li><a data-region-id="29" title="Северный Кавказ" href="https://www.stav.kp.ru/"><span>Северный Кавказ</span></a></li>
<li><a data-region-id="44" title="Смоленск" href="https://www.smol.kp.ru/"><span>Смоленск</span></a></li>
<li><a data-region-id="48" title="Сыктывкар" href="https://www.komi.kp.ru/"><span>Сыктывкар</span></a></li>
<li><a data-region-id="65" title="Тамбов" href="https://www.tambov.kp.ru/"><span>Тамбов</span></a></li>
<li><a data-region-id="36" title="Тверь" href="https://www.tver.kp.ru/"><span>Тверь</span></a></li>
<li><a data-region-id="56" title="Томск" href="https://www.tomsk.kp.ru/"><span>Томск</span></a></li>
<li><a data-region-id="30" title="Тула" href="https://www.tula.kp.ru/"><span>Тула</span></a></li>
<li><a data-region-id="49" title="Тюмень" href="https://www.tumen.kp.ru/"><span>Тюмень</span></a></li>
<li><a data-region-id="46" title="Ульяновск" href="https://www.ul.kp.ru/"><span>Ульяновск</span></a></li>
<li><a data-region-id="32" title="Уфа" href="https://www.ufa.kp.ru/"><span>Уфа</span></a></li>
<li><a data-region-id="43" title="Хабаровск" href="https://www.hab.kp.ru/"><span>Хабаровск</span></a></li>
<li><a data-region-id="33" title="Челябинск" href="https://www.chel.kp.ru/"><span>Челябинск</span></a></li>
<li><a data-region-id="76" title="Югра" href="https://www.ugra.kp.ru/"><span>Югра</span></a></li>
<li><a data-region-id="79" title="Якутия" href="https://www.yakutia.kp.ru/"><span>Якутия</span></a></li>
<li><a data-region-id="75" title="Ямал" href="https://www.yamal.kp.ru/"><span>Ямал</span></a></li>
<li><a data-region-id="35" title="Ярославль" href="https://www.yar.kp.ru/"><span>Ярославль</span></a></li>
</ul>
</div></div>
<span class="shadow shadowClose"></span>
</div>
<div class="searchPopap popap" id="searchResultJS">
<div class="container">
<div class="head">
<div class="searchTitle">Результаты поиска</div>
<button class="close searchResultCloseJS">x</button>
</div>
<div class="bodySearch"><iframe name="serchResult" style="position: relative; overflow: hidden; width: 100%; height: 100%; border: none;" src="https://www.kp.by/search/index.html"></iframe></div>
</div>
<span class="shadow searchResultCloseJS"></span>
</div>
<span class="shadowNews" id="shadowCloseNews"></span><div class="feedback-popap popap">
<div class="feedback-modal"><div class="feedback-outer"><div class="feedback">
<header class="feedback-head"><span class="feedback-title">Вы нашли ошибку</span><span class="feedback-close"></span></header><div class="feedback-body">
<div class="feedback-text">Какой то текст который мы выделяем и смотрим его тут</div>
<textarea class="feedback-comment" placeholder="Ваш комментарий"></textarea>
</div>
<div class="feedback-error">
                            Вы выделили слишком много. <br> Максимальное количество - 60 символов. <br> Попробуйте снова.
                        </div>
<div class="feedback-success">
                            Спасибо! <br> Сообщение отправлено. <br> Мы скоро все исправим.
                        </div>
<div class="feedback-submit"><span class="btn feedback-submit-btn"><span>Отправить</span></span></div>
</div></div></div>
<span class="shadow"></span>
</div>
<!--noindex--><div id="popapIsBlockedAd" class="popap popapBlockedAd" style="display: none;"></div>
<!--/noindex-->
</div>
<!--Счетчики--><!--/ Счетчики--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCBNVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                            })(window,document,'script','dataLayer','GTM-WCBNVW');</script><link rel="stylesheet" media="screen" href="//s2.stc.all.kpcdn.net/s0/6fbf6fef/desktop/css/bundle.all.min.css">
<div class="btmJS">
<noindex><script>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</script></noindex><script language="javascript" src="//s4.stc.all.kpcdn.net/s2/0.5.0/identity/identity.js"></script><script language="javascript">
                    window.ANIMATIONBUNDLE = ['video.min.js'];
                    window.VIDEOBUNDLE = ['bundle.video.min.js'];
                    window.AUDIOBUNDLE = ['bundle.audio.min.js'];
                </script><script language="javascript" async="async" src="//cdn.viqeo.tv/js/vq_starter.js"></script><script language="JavaScript" type="text/javascript" src="//s3.stc.all.kpcdn.net/s0/6fbf6fef/desktop/js/bundle.all.with.frames.min.js"></script><script language="JavaScript" async="async" src="//s7.stc.all.kpcdn.net/js/module/flbuttons.min.js"></script><script type="text/javascript" async="" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru"></script><script type="text/javascript" src="/js/search/search.js"></script><!--Реклама начало--><script src="/js/adriver.js"></script><script>
			window.addEventListener("message", receiveMessage, false);
			function receiveMessage (event) {
				if (!event.data.advFrameHeight) return;
				[].slice.call(document.querySelectorAll("iframe")).forEach(function (item) {
					if (item.contentWindow === event.source) {
						item.parentElement.style.height = event.data.advFrameHeight + "px"
					}
				});
			}
		</script><script>
			kvalues = [];
			(function() {
				try {
					var group = "4iAIHw7z91IuCdfs7qcJ";
					var lsKey = "rtb_" + group;
					var xhr = new XMLHttpRequest(); if (!("withCredentials" in xhr)) return; xhr.withCredentials = true;
					xhr.open('GET', 'https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group=' + group);
					xhr.onload = function() {
						try {
							var json = JSON.parse(xhr.responseText); json._ts = new Date().getTime();
							localStorage.setItem(lsKey, JSON.stringify(json));
						} catch (e) {}
					};
					xhr.send();
					var json = localStorage.getItem(lsKey);
					if (json) {
						json = JSON.parse(json);
						for (var i=0; i<json.deals.length; i++) {
							var deal = json.deals[i];
							if (!deal.ttl || new Date().getTime() < json._ts + deal.ttl) {
								kvalues.push(deal.hash);
							}
						}
					}
				} catch (e) {}
			})()
		</script><script defer src="https://www.googletagservices.com/tag/js/gpt.js"></script><script defer src="/js/frames/loadGoogleTagBanners.js"></script><script>
			document.addEventListener("DOMContentLoaded", function(){
				ad.render("adfox");

				pinBanners({
					fixTopOffset: 140,
					blocks: $(".boxCol"),
					screensCountAttr: "data-screens",
					spaceBetwenBanners: 20
				});
			})
		</script><script>
			(function(){
				if (!utils.is_default_frame()) {
					return;
				}
				document.addEventListener("DOMContentLoaded", function(){
					var script = document.createElement("script");
					script.onload = function(){
						// 2slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792117, 'containerid': 'crt-792117', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792117') {
								document.getElementById('crt-792117').style.display = 'none';
							}
							else return;
						}, false);

						// 3slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792118, 'containerid': 'crt-792118', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792118') {
								document.getElementById('crt-792118').style.display = 'none';
							}
							else return;
						}, false);

						// 9slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792119, 'containerid': 'crt-792119', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792119') {
								document.getElementById('crt-792119').style.display = 'none';
							}
							else return;
						}, false);
					}
					script.src = "//static.criteo.net/js/ld/publishertag.js";
					document.body.appendChild(script);
				});
			})();
		</script><!--Реклама конец--><div id="inpage_VI-276530-0-1423792794"></div>
<script async="async" type="text/javascript">
				(function() {
					if (page_info.tags.some(function(tag) {if (tag === "norichmedia") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "novideo") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "incident") return true;})) return;

					if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }

					var pageURL = top.page_info.page_url;
					if (!/^https?:\/\//.test(pageURL)) {
						pageURL = location.protocol + "//" + pageURL;
					}

					var dl = location.protocol + "//" + (top.page_info.main_tag || "") + "/" + pageURL;
					var url = '//ads.adfox.ru/232598/getCode?pp=h&ps=cfab&p2=fgjb&puid1=&puid2=&puid3=&puid4=&puid5=&puid6=&puid7=&fmt=1&pr='+pr;
					url  = prepareAdFoxUrl(url);

					(function(w, d, n, s, t) {
						w[n] = w[n] || [];
						w[n].push(function() {
							Ya.Context.AdvManager.render({
								blockId: "VI-276530-0",
								renderTo: 'inpage_VI-276530-0-1423792794',
								inpage: {
									slide: true,
									visibleAfterInit: false,
									adFoxUrl: url,
									insertAfter: '#hypercontext p',
									insertPosition: '3'
								}
							}, function callback (params) {
								// callback
							});
						});
						t = d.getElementsByTagName("script")[0];
						s = d.createElement("script");
						s.type = "text/javascript";
						s.src = "//an.yandex.ru/system/context.js";
						s.async = true;
						t.parentNode.insertBefore(s, t);
					})(this, this.document, "yandexContextAsyncCallbacks");
				})();
			</script><div data-new-adfox-slot-name="article-slot-3"></div>
<link rel="stylesheet" media="screen" href="//s16.stc.all.kpcdn.net/css/photoswipe.all.css">
<script src="//s16.stc.all.kpcdn.net/js/photoswipe.all.min.js"></script><script type="text/javascript">
                        document.write = function() {
                        console.warn("Called document.write() after page load")
                        }
                    </script>
</div>
</body>
</html>
