<!DOCTYPE html><html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" lang="ru" id="scrollPageHTML">
<!--debug: 0, paywall: 0, revision: e09635dd, commentsHidden: False--><head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="https://s1.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s9.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s10.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s11.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s12.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s15.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s1.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s3.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s4.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s5.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s6.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s7.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s8.stc.m.kpcdn.net">
<meta name="robots" content="index, follow">
<meta content="text/html; charset=utf-8" http-equiv="content-type">
<meta name="viewport" content="width=1024, initial-scale=0, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="yandex-tableau-widget" content="logo=https%3A%2F%2Fwww.kp.ru%2Fimg%2Flogo%2Fyalogofff.png, color=#ffffff">
<title>Конкурс KP.BY: голосуйте за участников шоу «Талент краіны - 4» на ОНТ</title>
<meta name="description" content="Новый сезон телепроекта «Талент краiны» стартует 16 ноября, и в этот же день мы открываем онлайн-голосование за любимых участников шоу">
<meta name="author" content="Эвика ОТТО | Сайт «Комсомольской правды»">
<meta name="mediator_author" content="Эвика ОТТО">
<meta name="mediator_theme" content="Общество">
<meta name="mediator_theme" content="Общество">
<meta name="mediator_theme" content="бизнес-пресс">
<meta name="mediator_theme" content="Тесты и конкурсы kp.by">
<meta name="mediator" content="412264213">
<meta name="mediator_published_time" content="2019-11-16T18:02:00+0300">
<meta name="keywords" content="голосование, участник, конкурс, сайт, приз, левчук, сутки, голос, пара, комсомолка, условие, кп, правило, финал, сотня, шанс, танцор, партнёр, вокалист, наушник, лидер, ребята, начало, симпатия, адрес, зритель, связь, победитель, модерация, музыкант, жанр, ограничение, накрутка, талента, соблюдение, жюри, канал, полуфинал, сезон, певица, евгений, год, концерт, номер, час, сцена, кастинг, выявление, пользователь, обновление, ребёнок, проект, гимнаст, конкурсант, раз, результат, количество, компания, декабрь, булка, артист, группа, выпуск, читатель, имя, шоу, нарушение, маргарита">
<meta itemprop="keywords" content="Новый сезон телепроекта «Талент краiны» стартует 16 ноября, и в этот же день мы открываем онлайн-голосование за любимых участников шоу, голосование, участник, конкурс, сайт, приз, левчук, сутки, голос, пара, комсомолка, условие, кп, правило, финал, сотня, шанс, танцор, партнёр, вокалист, наушник, лидер, ребята, начало, симпатия, адрес, зритель, связь, победитель, модерация, музыкант, жанр, ограничение, накрутка, талента, соблюдение, жюри, канал, полуфинал, сезон, певица, евгений, год, концерт, номер, час, сцена, кастинг, выявление, пользователь, обновление, ребёнок, проект, гимнаст, конкурсант, раз, результат, количество, компания, декабрь, булка, артист, группа, выпуск, читатель, имя, шоу, нарушение, маргарита">
<meta name="keywords2" content="article, society, bpress, norichmedia, novideo, zenyandex">
<meta name="news_keywords" content="голосование, участник, конкурс, сайт, приз, левчук, сутки, голос, пара, комсомолка, условие, кп, правило, финал, сотня, шанс, танцор, партнёр, вокалист, наушник, лидер, ребята, начало, симпатия, адрес, зритель, связь, победитель, модерация, музыкант, жанр, ограничение, накрутка, талента, соблюдение, жюри, канал, полуфинал, сезон, певица, евгений, год, концерт, номер, час, сцена, кастинг, выявление, пользователь, обновление, ребёнок, проект, гимнаст, конкурсант, раз, результат, количество, компания, декабрь, булка, артист, группа, выпуск, читатель, имя, шоу, нарушение, маргарита">
<link rel="canonical" href="https://www.kp.by/daily/27056.7/4122642/">
<link rel="alternate" href="https://m.kp.by/daily/27056.7/4122642/">
<meta property="fb:pages" content="320036671429322"> <meta property="al:ios:url" content="kpru://?id=4122642&class=13"><meta property="al:ios:app_store_id" content="1211649862">
<meta property="al:ios:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:web:should_fallback" content="true"><meta property="al:android:url" content="kpru://?id=4122642&class=13"><meta property="al:android:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:android:package" content="com.kp">
<link rel="image_src" href="https://kp.by/share/i/12/11146772/wr-720.sh-18.jpg">
<meta property="og:title" content="Конкурс KP.BY: голосуйте за участников шоу «Талент краіны - 4» на ОНТ">
<meta property="og:description" content="Новый сезон телепроекта «Талент краiны» стартует 16 ноября, и в этот же день мы открываем онлайн-голосование за любимых участников шоу">
<meta property="og:type" content="article">
<meta property="og:site_name" content="KP.BY - сайт «Комсомольской правды»">
<meta property="og:url" content="https://www.kp.by/daily/27056.7/4122642/">
<meta property="og:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11146772/cr-1200-630.wm-asnpmfby-100-tr-0-0.t-13-4122642-ttps-47-8-0083CD-1010-l-85-b-41.t-13-4122642-ttps-47-8-FFF-1010-l-85-b-42.t-207-5-asb-37-10-FFF-788-l-370-t-68.m2019-11-18x10-19-42.jpg">
<meta property="vk:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11146772/cr-1074-480.wm-asnpmvby-100-tr-0-0.t-13-4122642-ttps-45-8-0083CD-900-l-59-b-23.t-13-4122642-ttps-45-8-FFF-900-l-59-b-23.t-207-5-asb-35-10-FFF-788-l-305-t-74.m2019-11-18x10-19-42.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="fb:app_id" content="324759154543206">
<meta name="yandex-verification" content="41b3e84a7c65241d">
<meta property="article:published_time" content="2019-11-16T18:02:00+03:00">
<meta property="article:modified_time" content="2019-11-18T10:19:42+03:00">
<meta property="article:section" content="Общество">
<meta property="article:tag" content="голосование, участник, конкурс, сайт, приз, левчук, сутки, голос, пара, комсомолка, условие, кп, правило, финал, сотня, шанс, танцор, партнёр, вокалист, наушник, лидер, ребята, начало, симпатия, адрес, зритель, связь, победитель, модерация, музыкант, жанр, ограничение, накрутка, талента, соблюдение, жюри, канал, полуфинал, сезон, певица, евгений, год, концерт, номер, час, сцена, кастинг, выявление, пользователь, обновление, ребёнок, проект, гимнаст, конкурсант, раз, результат, количество, компания, декабрь, булка, артист, группа, выпуск, читатель, имя, шоу, нарушение, маргарита">
<meta property="article:publisher" content="https://www.facebook.com/onlinekpby">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@kpru">
<meta name="twitter:creator" content="@kpru">
<meta name="twitter:url" content="https://www.kp.by/daily/27056.7/4122642/">
<meta name="twitter:title" content="Конкурс KP.BY: голосуйте за участников шоу «Талент краіны - 4» на ОНТ">
<meta name="twitter:description" content="Новый сезон телепроекта «Талент краiны» стартует 16 ноября, и в этот же день мы открываем онлайн-голосование за любимых участников шоу">
<meta name="twitter:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11146772/cr-1200-630.wm-asnpmfby-100-tr-0-0.t-13-4122642-ttps-47-8-0083CD-1010-l-85-b-41.t-13-4122642-ttps-47-8-FFF-1010-l-85-b-42.t-207-5-asb-37-10-FFF-788-l-370-t-68.m2019-11-18x10-19-42.jpg">
<meta name="twitter:domain" content="kp.ru">
<script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.kp.by",
                "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}",
                "query-input": "required name=q"
                }
            }
        </script><script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "Organization",
            "url": "https://www.kp.by",
            "logo": "https://kp.ru/img/kp-logo-by-h.jpg",
            "sameAs": [
            
		"https://icq.com/chat/kpru",
	
		"https://www.youtube.com/user/kpru",
	
		"https://flipboard.com/@KPNews",
	
		"https://chats.viber.com/kpru",
	
		"https://vk.com/club22644451",
	
		"https://www.facebook.com/onlinekpby",
	
		"https://ok.ru/group/50586088702092",
	
		"https://twitter.com/kpby/",
	
		"https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"
	
            ]
            }
        </script><script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": "https://www.kp.by/daily/27056.7/4122642/",
            
            "headline": "Конкурс KP.BY: голосуйте за участников шоу «Талент краіны - 4» на ОНТ",
            "datePublished": "2019-11-16T18:02:00+03:00",
            "dateModified": "2019-11-18T10:19:42+03:00",
            "description": "Новый сезон телепроекта «Талент краiны» стартует 16 ноября, и в этот же день мы открываем онлайн-голосование за любимых участников шоу",
            "articleBody": "В четвертом сезоне «Талента краiны», как и в предыдущих, для отборочных концертов выбрали 48 лучших номеров из нескольких сотен представленных на кастинге (всех участников - 53). Участвуют дети от 5 до 15 лет: ребята поделены на старшую и младшую группы. Среди них вокалисты, танцоры, музыканты, гимнасты и артисты оригинального жанра. Отборочным концертам будет посвящено четыре выпуска шоу. Затем участников ждет полуфинал и финал. Кстати, в новом сезоне зрители увидят на сцене новую пару - соведущей Евгения Булки в новом сезоне стала оперная певица Маргарита Левчук.Одновременно с началом проекта на канале ОНТ на сайте «Комсомолки» (kp.by) стартует онлайн-голосование за конкурсантов - проголосовав за любимых участников, вы увеличиваете их шанс получить «Приз симпатий «КП». Три лидера голосования получат призы от партнера нашего конкурса компании SVEN - крутые геймерские наушники SVEN AP-G887MV.А также победителей ожидают призы от «Комсомолки». Голосовать можно до 29 декабря (включительно), а имена победителей мы озвучим 30 декабря на сайте kp.by.ВАЖНО!Чтобы обеспечить равные условия для голосования всем участникам конкурса, на нашем сайте установлено ограничение на количество голосов: один пользователь (с одного IP-адреса) - один голос в сутки. За соблюдением этого правила будет следить жюри. Любое нарушение приравнивается к накрутке голосов. При выявлении нечестного голосования (с одного IP-адреса более одного голоса) накрученные голоса будут исключаться из общего количества.УСЛОВИЯ ГОЛОСОВАНИЯУважаемые читатели! Вы можете проголосовать сразу за нескольких участников нашего конкурса и повторно вернуться к голосованию спустя 24 часа. Все голоса проходят предварительную модерацию, в связи с этим, обновление результатов происходит не сразу, а ДВА РАЗА В СУТКИ. Не переживайте, все реальные голоса будут учтены.",
            "articleSection": "Общество",
            "author": {
            "@type": "Person",
            "name": "Эвика ОТТО"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Сайт «Комсомольской правды»",
            "logo": {
            "@type": "ImageObject",
            "url": "https://kp.ru/img/kp-logo-by-h.jpg",
            "width": 264,
            "height": 59
            }
            },
            
                    "image": {
                    "@type": "ImageObject",
                    "url": "https://kp.ru/share/i/12/11146772/",
                    "height": 480,
                    "width": 720
                    }
                
            }
        </script><link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128">
<style>
            .pswp { height: 0; }
            @font-face {font-family: 'TT Prosto Sans'; font-weight: bold;
            src: local('TT Prosto Sans Bold'), local('TTProstoSansBold'), local('TTProstoSans-Bold'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff2') format('woff2'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff') format('woff'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.eot') format('embedded-opentype'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: normal;
            src: local('Open Sans Regular'), local('OpenSansRegular'), local('OpenSans-Regular'),
            url('/fonts/OpenSans/OpenSansRegular.woff2') format('woff2'),
            url('{$staging}/fonts/OpenSans/OpenSansRegular.woff') format('woff'),
            url('{$staging}/fonts/OpenSans/OpenSansRegular.eot') format('embedded-opentype'),
            url('{$staging}/fonts/OpenSans/OpenSansRegular.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: bold;
            src: local('Open Sans Bold'), local('OpenSansBold'), local('OpenSans-Bold'),
            url('/fonts/OpenSans/OpenSansBold.woff2') format('woff2'),
            url('{$staging}/fonts/OpenSans/OpenSansBold.woff') format('woff'),
            url('{$staging}/fonts/OpenSans/OpenSansBold.eot') format('embedded-opentype'),
            url('{$staging}/fonts/OpenSans/OpenSansBold.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: 600;
            src: local('Open Sans SemiBold'), local('OpenSans-SemiBold') , local('OpenSansSemiBold'),
            url('/fonts/OpenSans/OpenSans-Semibold.woff2') format('woff2'),
            url('{$staging}/fonts/OpenSans/OpenSans-Semibold.woff') format('woff'),
            url('{$staging}/fonts/OpenSans/OpenSans-Semibold.eot') format('embedded-opentype'),
            url('{$staging}/fonts/OpenSans/OpenSans-Semibold.ttf') format('truetype');
            }
        </style>
<link rel="stylesheet" media="screen" href="//s5.stc.all.kpcdn.net/s0/e09635dd/desktop/css/bundle.first.min.css">
<link rel="stylesheet" media="print" href="/css/print.css">
<script>var session_id = Math.floor(999999999 * Math.random());</script><script language="JavaScript" type="text/javascript">
                    window.REGION = 3;
                    window.REGIONID = 3;
                    window.COMMENTSHIDDEN =   false;
                    window.COMMENTSFORMVALIDATEPHONE = true;
                    
                        window.CANONICLREGION = 3;
                    
                    window.REGIONTITLE = "Беларусь";
                    window.TITLE = "Конкурс KP.BY: голосуйте за участников шоу «Талент краіны - 4» на ОНТ";
                    window.CLASS = "13";
                    window.TYPE = "article";
                    window.ID = "4122642";
                    window.TAGS = ['article','society','bpress','norichmedia','novideo','zenyandex'];
                    window.FRAMEID = "93329";
                    window.WEATHERT = "";
                    window.WEATHERP = [''];
                    window.SALT = "eb0e654c8d97d98441a897b600a38756";
                    window.OLYMPIC = 'False'
                    window.yaCounterId = 1007185;
                    window.liCounterId = 'kp/kpall/kpby?r';
                    
                    window.RADIOREGION = false;
                    window.RADIO = false;window.DOMAIN = "www.kp.by";
                        window.SEEALSO = {
                        "class": 15,
                        "id": 4,
                        "count": 31198,
                        "pages": 1560,
                        "number": 1560,
                        "pages.spot": 3
                        };
                    

                    window.AUDIO = { 32: "https://kpradio.hostingradio.ru:8003/russia.radiokp32.mp3", 64: " https://kpradio.hostingradio.ru:8003/russia.radiokp64.mp3", 128: " https://kpradio.hostingradio.ru:8003/russia.radiokp128.mp3" };

                    

                    window.CURRENCY=false;
                    window.noAdBlock = false;
                    window.SHOWBANNERS = true;
                    window.telegramKPLink = 'https://t-do.ru/kpbel';
                    window.telegramKPName = '@kpbel';
                    window.PHOTOCONTESTID = 137440976664;window.PHOTOCONTESTLOADID = 744014;window.PHOTOCONTESTLOADCLASS = 54;window.PHOTOCONTESTAUTH = false;window.PHOTOCONTESTENDING = "2019-12-29T23:59:59.000Z";window.PHOTOCONTESTBEGIN = "2019-11-16T00:00:00.000Z";
		var page_info = {
		"type": ['article'],
		"main_tag" : 'society',"tags" : ['society','bpress','norichmedia','novideo','zenyandex'],
		"page_url" : 'www.kp.by/daily/27056.7/4122642/',
		"frame_id" : '93329'
		};
	</script><script type="text/javascript">
                    window.analyticsData = {
                        pageType: 'ArticlePage'
                    };
                </script><script>
            dataLayer = [{
                'tags': ['society','bpress','norichmedia','novideo','zenyandex'],'type': ["article"],'region': 'www.kp.by','maintag': 'society',
                'ci_region':'www.kp.by',
                'url':'www.kp.by/daily/27056.7/4122642/',
                'post_id':'13@4122642',
                'title': "Конкурс KP.BY: голосуйте за участников шоу «Талент краіны - 4» на ОНТ",
                'pubdate':'2019-11-16T18:02:00+03:00',
                'authors': 'Эвика ОТТО',
                'sections':'Общество>Общество, бизнес-пресс, Тесты и конкурсы kp.by',
                'comments':'',
                'maincontent': '#bodyArticleJS'
                
            }];
        </script><script>
                dataLayer.push({
                    'event': 'eventKP',
                    'products': [{
                        'name': 'Конкурс KP.BY: голосуйте за участников шоу «Талент краіны - 4» на ОНТ',
                        'id': '4122642',
                        'price': '322',
                        'category': 'Общество',
                        'position': '1',
                        'dimension11': '2019-11-16T18:02:00',
                        'dimension12': '2',
                        'dimension13': '',
                        'dimension14': [
        'Эвика ОТТО'],
                        'dimension15': '2', // количество фото
                        'dimension16': '0', // количество видео в статье
                        'dimension17': 'not set',
                        'dimension18': ['article','society','bpress','norichmedia','novideo','zenyandex'] 
                    }]
                });
            </script><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script src="/js/frames/header-bidding-criteo-by.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/js/frames/publishertag.js"></script><script>
                    
                    log = (function(){
                        var debug = location.search.replace(/^\?/, "").split("&").some(function(item){
                            return item.toLowerCase() === "debug";
                        });

                        return function(){
                            if (!debug) return;
                            console.log(arguments)
                        }
                    })();
                
                </script><script>
                    if (location.host.indexOf("kp.by") !== -1) {
                    document.domain = "kp.by";
                    }
                    else if (location.host.indexOf("kp.md") !== -1) {
                    document.domain = "kp.md";
                    }
                    else if (location.host.indexOf("kp.kg") !== -1) {
                    document.domain = "kp.kg";
                    }
                    else if (location.host.indexOf("kompravda.eu") !== -1) {
                    document.domain = "kompravda.eu";
                    }
                    else if (location.host.indexOf("kp.kz") !== -1) {
                    document.domain = "kp.kz";
                    }
                    else {
                    document.domain = "kp.ru";
                    }
                </script>
</head>
<body id="scrollPageJS" class="scrollPage">
<script>
                    
                    /*
                (function(){
                    if (!/dev\.kp\.ru$/.test(location.host)) {
                        return;
                    }

                    var	collection = {};

                    function isFrameCollected(frame){
                        for (var i in collection) {
                            if (collection[i] === frame) {
                                return true;
                            }
                        }
                        return false;
                    }

                    function getFrames(nodes){
                        var arr = [];
                        nodes.forEach(function(item){
                            if (!item.tagName) {
                                return;
                            }
                            if (item.tagName.toLowerCase() == "iframe") {
                                if (isFrameCollected(item)) {
                                    return;
                                }
                                arr.push(item);
                            }
                            else {
                                var frames = [].slice.call(item.getElementsByTagName("iframe"));
                                if (!frames[0]) {
                                    return;
                                }
                                for (var i=0; i < frames.length; i++) {
                                    if (isFrameCollected(frames[i])) {
                                        continue;
                                    }
                                }
                            }
                        });
                        return arr;
                    }

                    var observer = new MutationObserver(function(mutations) {
                        mutations.forEach(function(mutation) {
                            var nodes = getFrames([].slice.call(mutation.addedNodes));
                            nodes.forEach(function(item){
                                var id = Math.random() * 1000;
                                collection[id] = item;
                                item.onload = function(){
                                    delete collection[id];
                                };
                                setTimeout(function(){
                                    if (collection[id]) {
                                        collection[id].parentNode.removeChild(collection[id]);
                                        //collection[id].style.cssText = "border:solid red";
                                        console.log("Долго грузился фрейм. Удалён!")
                                    }
                                }, 10000);
                            });
                        });
                    });

                    observer.observe(document.body, {childList: true, subtree: true});
                })();
                */
                
                </script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div>
</div>
</div>
</div>
<div class="wrapper" id="wrapperJS">
<header id="headerJSST"><div class="print-logo"><img src="//s2.stc.all.kpcdn.net/share/i/aqua/617ea7e2d942a3ca06dd71eca858d25e.png" alt="Комсомольская правда" width="267" height="48" style="margin-left: 1pt; padding-bottom: 1pt;"></div>
<div id="headJS"><div class="flex-container topInfo">
<div><a href="https://www.kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="by logo"></div></a></div>
<div class="regionFrame" data-popap="jsChooseReg" style="cursor: pointer;">
<p class="btn_region_select by">Беларусь</p>
<button>Переключиться на другой регион</button>
</div>
<div class="informerNew otherInformer">
<img class="informerNewImg" src="//s2.stc.all.kpcdn.net/share/i/cyan/e67f615bae2003b7876346e16b1bdd88.png" width="135px" height="77px"><a href="https://www.kp.by/daily/nagrada-moego-deda/" target="_blank"><span class="blue">Как воевал<br>твой дед?<br>Присылайте письма!</span></a>
</div>
</div></div>
<div id="search-inset0" class="formSearch"><div class="all_search-inp"><form action="/search/index.html" id="cse-search-box">
<input type="hidden" name="cx" value="partner-pub-2014754550821676:6944411142"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="utf-8"><input type="text" class="inp_text" name="q" value="" placeholder="ПОИСК"><input type="submit" id="bsearch" name="sa" class="inp_subm" value="">
</form></div></div></header><div class="menuHead">
<button class="btn_menu" id="btnMenuJS"><span></span></button><button class="btn_menu_close" id="btnMenuJS2">Закрыть меню</button><div class="HelpInfo" style="display: none;">Тут все рубрики сайта</div>
<div class="logo-menu"><a href="//kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="goUpJS by logo">
						Комсомольская правда
					</div></a></div>
<ul class="sectionNav" style="max-width: 1360px;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/politics/" title="Политика" class="nav black"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика" class="nav black"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/daily/minsk/" title="Минск" class="nav black"><span itemprop="name">Минск</span></a></li>
<li><a itemprop="url" href="/daily/theme/14898/" title="ЛУЧШИЙ СТРОИТЕЛЬ-2019" class="nav black"><span itemprop="name">ЛУЧШИЙ СТРОИТЕЛЬ-2019</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды" class="nav"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/daily/sportby/" title="СПОРТ" class="nav black"><span itemprop="name">СПОРТ</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="КОНКУРСЫ" class="nav black"><span itemprop="name">КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье" class="nav"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="ПОДПИСКА" class="nav black"><span itemprop="name">ПОДПИСКА</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="АФИША" class="nav black"><span itemprop="name">АФИША</span></a></li>
</ul>
</div>
<main role="main" class="main "><button class="openNews"><span>Новости 24</span></button><section class="Page"><div data-new-adfox-slot-name="1-3slot"></div>
<div class="boxPage">
<div id="article-page" class="articlePage pagePad boxOver">
<article id="bodyArticleJS" class="article no-comments"><div class="header flex-container">
<time class="timeRegionJS" datetime="2019-11-16T18:02:00+03:00">16 Нояб.<span class="bold">18:02</span></time><span style="position: absolute; opacity: 0; width: 1px; height: 1px; left: 0; overflow: hidden;" datetime="2019-11-18T10:19:42+03:00">2019-11-18T10:19:42+03:00</span><div class="tags"><a class="link" href="/society/">Общество</a></div>
<div class="countryMark by">КП Беларусь</div>
</div>
<div id="customMenuJS"></div>
<div class="slotSection"><div data-new-adfox-slot-name="10-3slot"></div></div>
<header><!--
				Paywall user: 0
				Paywall article:
				false--><h1>Конкурс KP.BY: голосуйте за участников шоу «Талент краіны - 4» на ОНТ</h1>
<div class="ArticleDescription">Новый сезон телепроекта «Талент краiны» стартует 16 ноября, и в этот же день мы открываем онлайн-голосование за любимых участников шоу</div>
<div class="newAuthors"><span class="person"><a title="Страница автора" href="/daily/author/822866/" class="authorLink link">Эвика ОТТО</a></span></div>
<div class="shareAfterAuthors notPrint">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/27056.7/4122642/" data-share-title="Конкурс KP.BY: голосуйте за участников шоу «Талент краіны - 4» на ОНТ" data-share-descr="Новый сезон телепроекта «Талент краiны» стартует 16 ноября, и в этот же день мы открываем онлайн-голосование за любимых участников шоу" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/11146772/cr-1074-480.wm-asnpmvby-100-tr-0-0.t-13-4122642-ttps-45-8-0083CD-900-l-59-b-23.t-13-4122642-ttps-45-8-FFF-900-l-59-b-23.t-207-5-asb-35-10-FFF-788-l-305-t-74.m2019-11-18x10-19-42.jpg" data-share-tags="голосование, участник, конкурс, сайт, приз, левчук, сутки, голос, пара, комсомолка, условие, кп, правило, финал, сотня, шанс, танцор, партнёр, вокалист, наушник, лидер, ребята, начало, симпатия, адрес, зритель, связь, победитель, модерация, музыкант, жанр, ограничение, накрутка, талента, соблюдение, жюри, канал, полуфинал, сезон, певица, евгений, год, концерт, номер, час, сцена, кастинг, выявление, пользователь, обновление, ребёнок, проект, гимнаст, конкурсант, раз, результат, количество, компания, декабрь, булка, артист, группа, выпуск, читатель, имя, шоу, нарушение, маргарита">
<div class="share-repost"><div class="share-repost-count"> </div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
</div>
<div><div class="photo fullimg">
<img alt="Голосуйте за любимых участников!" src="//s14.stc.all.kpcdn.net/share/i/12/11146772/inx960x640.jpg" class="image"><span class="descr">Голосуйте за любимых участников!</span>
</div></div></header><div class="resizeAfterAuthors notPrint" id="resizeFSJS">
<span>Изменить размер текста:</span><button class="resizeFS small active" title="Уменьшить размер шрифта">A</button><button class="resizeFS big" title="Увеличить размер шрифта">A</button>
</div>
<div class="text js-mediator-article">
<p></p>
<div class="textContent" id="hypercontext">
<p>В четвертом сезоне «Талента краiны», как и в предыдущих, для отборочных концертов выбрали 48 лучших номеров из нескольких сотен представленных на кастинге (всех участников - 53). Участвуют дети от 5 до 15 лет: ребята поделены на старшую и младшую группы. Среди них вокалисты, танцоры, музыканты, гимнасты и артисты оригинального жанра. Отборочным концертам будет посвящено четыре выпуска шоу. Затем участников ждет полуфинал и финал. Кстати, в новом сезоне зрители увидят на сцене новую <span class="resh-link">пару</span> - соведущей Евгения Булки в новом сезоне стала оперная певица Маргарита <span class="name-link">Левчук</span>.</p>
<p>Одновременно с началом проекта на канале ОНТ на сайте «Комсомолки» (kp.by) стартует онлайн-голосование за конкурсантов - проголосовав за любимых участников, вы увеличиваете их шанс получить «Приз симпатий «<span class="resh-link">КП</span>». Три лидера голосования получат призы от партнера нашего конкурса компании SVEN - крутые <a href="https://kp.by/go/http://www.sven.fi/ru/catalog/gaming_headphone/ap-g887mv.htm" class="link" target="_blank">геймерские наушники SVEN AP-G887MV</a>.</p>
<div class="4 picture">
<div class="fullimg shareBox"><img alt="" src="//s11.stc.all.kpcdn.net/share/i/4/1812550/wx1080.jpg" class="image"></div>
<p class="title" style="display: none;"><span class="newAuthors"> </span></p>
</div>
<p>А также победителей ожидают призы от «Комсомолки». Голосовать можно до 29 декабря (включительно), а имена победителей мы озвучим 30 декабря на сайте kp.by.</p>
<p><strong>ВАЖНО!</strong></p>
<p>Чтобы обеспечить равные условия для голосования всем участникам конкурса, на нашем сайте установлено ограничение на количество голосов: один пользователь (с одного IP-адреса) - один голос в сутки. За соблюдением этого правила будет следить жюри. Любое нарушение приравнивается к накрутке голосов. При выявлении нечестного голосования (с одного IP-адреса более одного голоса) накрученные голоса будут исключаться из общего количества.</p>
<p><strong>УСЛОВИЯ ГОЛОСОВАНИЯ</strong></p>
<p><strong>Уважаемые читатели! Вы можете проголосовать сразу за нескольких участников нашего конкурса и повторно вернуться к голосованию спустя 24 часа. Все голоса проходят предварительную модерацию, в связи с этим, обновление результатов происходит не сразу, а ДВА РАЗА В СУТКИ. Не переживайте, все реальные голоса будут учтены.</strong></p>
<div class="heart photocontest PhotocontestJS"><div id="PhotoContestContainer" style="margin-top: 20px"><div class="loadNextCss" style="margin-top: 60px;"><span class="cssload"><span class="load one"></span><span class="load two"></span><span class="load three"></span></span></div></div></div>
</div>
</div>
<div class="text"><p><strong>Еще больше материалов по теме: </strong><a class="link" style="text-transform: uppercase;" href="https://www.kp.by/daily/theme/13864/">
							«Тесты и конкурсы kp.by»
						</a></p></div></article><div class="externalBlock"></div>
<div class="externalBlock">
<div data-force-id="adfox_148732925150015" data-new-adfox-slot-name="20-3slot"></div>
<div data-new-adfox-slot-name="apester-ad-article-3slot"></div>
</div>
<div class="externalBlock notPrint">
<div class="left">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/27056.7/4122642/" data-share-title="Конкурс KP.BY: голосуйте за участников шоу «Талент краіны - 4» на ОНТ" data-share-descr="Новый сезон телепроекта «Талент краiны» стартует 16 ноября, и в этот же день мы открываем онлайн-голосование за любимых участников шоу" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/11146772/cr-1074-480.wm-asnpmvby-100-tr-0-0.t-13-4122642-ttps-45-8-0083CD-900-l-59-b-23.t-13-4122642-ttps-45-8-FFF-900-l-59-b-23.t-207-5-asb-35-10-FFF-788-l-305-t-74.m2019-11-18x10-19-42.jpg" data-share-tags="голосование, участник, конкурс, сайт, приз, левчук, сутки, голос, пара, комсомолка, условие, кп, правило, финал, сотня, шанс, танцор, партнёр, вокалист, наушник, лидер, ребята, начало, симпатия, адрес, зритель, связь, победитель, модерация, музыкант, жанр, ограничение, накрутка, талента, соблюдение, жюри, канал, полуфинал, сезон, певица, евгений, год, концерт, номер, час, сцена, кастинг, выявление, пользователь, обновление, ребёнок, проект, гимнаст, конкурсант, раз, результат, количество, компания, декабрь, булка, артист, группа, выпуск, читатель, имя, шоу, нарушение, маргарита">
<div class="share-repost"><div class="share-repost-count"></div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
<a href="#print" title="Напечатать" class="printBtn" onClick="window.print()">Напечатать</a>
</div>
<div class="right">
<span class="title">Подпишитесь на новости:</span><form class="formSubscribe" method="post" action="#/subscribe" novalidate="novalidate"><div class="blockSubscribe">
<input class="subscribe_input" type="email" placeholder="e-mail" name="email"><input type="submit" value="OK"><span class="loader"></span>
</div></form>
</div>
</div>
<div class="externalBlock"><div class="feedback-desc"><span class="feedback-desc-txt">Нашли ошибку в тексте? Выделите ее, и нажмите CTRL+ENTER</span></div></div>
<div data-new-adfox-slot-name="222-3slot"></div>
<div data-new-adfox-slot-name="206-3slot"></div>
<div data-new-adfox-slot-name="svk-recommendations-3"></div>
<div class="flex-container count3 digest slotBlock">
<div data-new-adfox-slot-name="21-3-left" style="width:50%;"></div>
<div data-new-adfox-slot-name="21-3-right" style="width:50%;"></div>
</div>
<span class="js-mediator-footer"> </span><div id="top5" class="loadSection"></div>
<div data-new-adfox-slot-name="mywidget-3"></div>
<div id="seeAlso"><div class="loadSection"><div class="seeAlsoPage articles">
<div class="sectionTitle"><span>Читайте также</span></div>
<div class="flex-container">
<article data-article-id="4123758" class="digest "><time><span>СЕГОДНЯ
			</span><span class="bold">15:09</span></time><div class="img"><a title="" href="/daily/27056/4123643/"><img alt="" src="//s15.stc.all.kpcdn.net/share/i/12/11149451/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/27056/4123643/"><div class="digestTitle">Бабушка не шьет, а бьет. Татуировки. 70-летняя женщина попала в книгу рекордов Гиннесса</div>
<div class="digestDesc">Увлечение помогло найти Шарлотте Гуттенерг любовь [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4123744" class="digest "><time><span>СЕГОДНЯ
			</span><span class="bold">15:59</span></time><div class="img"><a title="" href="/daily/27053.5/4123744/"><img alt="" src="//s16.stc.all.kpcdn.net/share/i/12/11149789/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/27053.5/4123744/"><div class="digestTitle">«В Египте водится ядовитая рыба крылатка». Ихтиолог - о смерти супругов из Беларуси после ужина в отеле</div>
<div class="digestDesc">По словам специалиста, неправильно приготовленная рыба могла вызвать смертельное отравление</div></a></div>
<a class="anchor"></a></article><article data-article-id="4123724" class="digest "><time><span>СЕГОДНЯ
			</span><span class="bold">16:11</span></time><div class="img"><a title="" href="/daily/27056/4123724/"><img alt="" src="//s14.stc.all.kpcdn.net/share/i/12/11149728/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/27056/4123724/"><div class="digestTitle">«Даже у лисы пайку отжимает!» Люди спасли аиста Лёху и думают, как бы уговорить его вернуться в природу</div>
<div class="digestDesc">Зоозащитники призывают добрых людей: не спасайте и не забирайте себе здоровых толстых аистов!</div></a></div>
<a class="anchor"></a></article><article data-article-id="4123655" class="digest "><time><span>Сегодня
				12:47 </span></time><div class="txt"><a title="" href="http://kp.by/online/news/3675714/"><div class="digestTitle">Зима придет к выходным: до -4 мороза днем, ясно, но ветрено</div>
<div class="digestDesc">К концу недели столбик термометра опустится ниже нуля по всей Беларуси, кроме Бреста</div></a></div>
<a class="anchor"></a></article><article data-article-id="4123563" class="digest "><time><span>Сегодня
				10:50 </span></time><div class="txt"><a title="" href="/daily/27053.7/4123280/"><div class="digestTitle">Сын настоял на смертельно опасной для себя операции, чтобы спасти маму от гибели</div>
<div class="digestDesc">29-летний Сергей Черняк отдал больше половины своей печени женщине, которая подарила ему жизнь [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4123557" class="digest "><time><span>Сегодня
				10:45 </span></time><div class="txt"><a title="" href="/daily/27056.7/4123414/"><div class="digestTitle">Сибирячка спустя 14 лет нашла брата, которого отдали в детдом</div>
<div class="digestDesc">Отец и мать парня были неблагополучными, поэтому опека лишила их родительских прав. Позже он оказался в приемной семье</div></a></div>
<a class="anchor"></a></article><article data-article-id="4123671" class="digest "><time><span>Сегодня
				13:28 </span></time><div class="txt"><a title="" href="/daily/27056/4123671/"><div class="digestTitle">Разница - до 65 евро! «Белавиа» ввела безбагажные билеты, они дешевле обычных</div>
<div class="digestDesc">Вес ручной клади в таких тарифах  увеличивается с 8 до 10 килограмм, плюс - можно дешевле купить и багаж</div></a></div>
<a class="anchor"></a></article><article data-article-id="4123432" class="digest "><time><span>Сегодня
				1:14 </span></time><div class="txt"><a title="" href="/daily/27056.5/4123432/"><div class="digestTitle">Выборы-2019: депутатами парламента стали «Мисс Беларусь», ведущий ОНТ и бывший посол в Турции</div>
<div class="digestDesc">Ни одного известного оппозиционного политика в парламент Беларуси не прошло</div></a></div>
<a class="anchor"></a></article><article data-article-id="4123041" class="digest "><time><span>Сегодня
				2:01 </span></time><div class="txt"><a title="" href="/daily/27056.5/4123041/"><div class="digestTitle">«Если это кому-то нравится – я поздравляю». Михаил Финберг слушает Коржа, Тиму Белорусских, NaviВand и Вольского</div>
<div class="digestDesc">А еще Nizkiz, «Петлю пристрастия», Афанасьеву, Войтюшкевича, Brutto - всего 20 музыкальных релизов последнего года знаменитый дирижер прокомментировал по просьбе «КП» [видео]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4123362" class="digest "><time><span>17 Ноября 2019 19:44 </span></time><div class="txt"><a title="" href="/daily/27056.5/4123362/"><div class="digestTitle">«Нада схадзiць прагаласаваць - значыць, нада!» Как проходят выборы в деревне, где явка 98 - 99%</div>
<div class="digestDesc">Репортаж с сельского участка, где в 2019 году уже в четвертый раз идет в депутаты спикер палаты представителей 70-летний Владимир Андрейченко [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4123263" class="digest "><time><span>17 Ноября 2019 13:56 </span></time><div class="txt"><a title="" href="http://kp.by/online/news/3674829/"><div class="digestTitle">Президент про переманивание врачей в Польшу: Сожалею, но ничего поделать не могу</div>
<div class="digestDesc">Александр Лукашенко на избирательном участке общается с журналистами</div></a></div>
<a class="anchor"></a></article><article data-article-id="4123223" class="digest "><time><span>17 Ноября 2019 10:50 </span></time><div class="txt"><a title="" href="/daily/27056.5/4123223/"><div class="digestTitle">Президентский буфет: фаршированные перепелки за 14 рублей и булочки по 20 копеек</div>
<div class="digestDesc">В этом году не было ни поросят, ни книг из сала: удивляли креветками и прошутто [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4120583" class="digest "><time><span>16 Ноября 2019 17:37 </span></time><div class="txt"><a title="" href="/daily/27054/4120583/"><div class="digestTitle">«То, что Короткевич пил - лишь половина горькой правды». Адам Глобус написал книгу непарадных портретов</div>
<div class="digestDesc">Непарадные очерки об известных белорусских писателях и художниках их автор назвал «Рысы». В текстах многое из области личного, даже интимного. «Комсомолка» полистала книгу</div></a></div>
<a class="anchor"></a></article><article data-article-id="4122939" class="digest "><time><span>15 Ноября 2019 21:40 </span></time><div class="txt"><a title="" href="/daily/27056.7/4122939/"><div class="digestTitle">Ректора и студентов бастовавшего вуза вызвали в прокуратуру</div>
<div class="digestDesc">Там посчитали, что студенты и преподаватели вышли не на забастовку, а на пикет, но его надо согласовывать с Мингорисполкомом</div></a></div>
<a class="anchor"></a></article><article data-article-id="4122842" class="digest "><time><span>15 Ноября 2019 18:10 </span></time><div class="txt"><a title="" href="/daily/27055/4122842/"><div class="digestTitle">«Одними силовыми методами не справиться». В Беларуси около 88 тысяч человек страдают от наркозависимости</div>
<div class="digestDesc">В колониях за распространение наркотиков находится около 6 тысяч человек</div></a></div>
<a class="anchor"></a></article><article data-article-id="4122807" class="digest "><time><span>15 Ноября 2019 17:23 </span></time><div class="txt"><a title="" href="/daily/27056.7/4122695/"><div class="digestTitle">Грудью на защиту животных: Шотландские ветеринары выпустили голый календарь</div>
<div class="digestDesc">В благотворительном проекте приняли участие 94 человека</div></a></div>
<a class="anchor"></a></article><article data-article-id="4122806" class="digest "><time><span>15 Ноября 2019 17:22 </span></time><div class="txt"><a title="" href="/daily/27056.7/4122749/"><div class="digestTitle">В Италии для разведенных мужчин создают приюты</div>
<div class="digestDesc">После расставания бывшие жены превращают своих супругов в маргиналов и бомжей</div></a></div>
<a class="anchor"></a></article>
</div>
</div></div></div>
</div>
<div class="boxCols">
<div class="boxCol" data-screens="2">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="2-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="201-3slot"></div></div>
</div>
<div class="boxCol" data-screens="3">
<div class="boxStatic"><div class="slotCenter "><div data-new-adfox-slot-name="3-3slot"></div></div></div>
<div class="boxStatic">
<div class="slotCenter"><div data-new-adfox-slot-name="202-3slot"></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="13-3slot"></div></div>
</div>
</div>
<div class="boxCol" data-screens="1000">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="9-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="203-3slot"></div></div>
</div>
</div>
</div></section><section class="news popap" id="sectionNewsJS"><header class="digestTitle"><div class="container">
<div class="headerNewsTitle"><a href="/online/" class="c_inherit">Новости 24</a></div>
<button class="active btn_region" title="Беларусь">Беларусь:</button><button class="close" id="closeNewsJS">x</button>
</div></header><div class="newsDigest"><div id="newsRegionJS" class="container"><div class="container2">
<div data-news-id="3676132" class="digest active"><a href="https://www.kp.by/online/news/3676132/"><time><span class="bold">16:11</span></time><div class="digestNewsTitle">Вещи плавали в пруду, пропал пылесос. Парни разгромили арендованный коттедж в Гродно</div></a></div>
<div data-news-id="3676019" class="digest"><a href="https://www.kp.by/online/news/3676019/"><time><span class="bold">15:19</span></time><div class="digestNewsTitle">Миссия БДИПЧ ОБСЕ: «Выборы прошли спокойно, но не соответствовали демократическим стандартам»</div></a></div>
<div data-news-id="3675985" class="digest"><a href="https://www.kp.by/online/news/3675985/"><time><span class="bold">14:59</span></time><div class="digestNewsTitle">Белорусские рэперы внезапно выступают против венерических заболеваний, но не называют их вслух - боятся напугать людей</div></a></div>
<div data-news-id="3675918" class="digest"><a href="https://www.kp.by/online/news/3675918/"><time><span class="bold">14:21</span></time><div class="digestNewsTitle">Осенний призыв: служить пойдут 12 тысяч белорусов</div></a></div>
<div data-news-id="3675844" class="digest"><a href="https://www.kp.by/online/news/3675844/"><time><span class="bold">13:39</span></time><div class="digestNewsTitle">Шенген за 35 евро. Евросоюз утвердил решение о визовом соглашении с Беларусью</div></a></div>
<div data-news-id="3675714" class="digest"><a href="https://www.kp.by/online/news/3675714/"><time><span class="bold">12:37</span></time><div class="digestNewsTitle">Зима придет к выходным: до -4 днем, ясно, но ветрено</div></a></div>
<div data-news-id="3675587" class="digest"><a href="https://www.kp.by/online/news/3675587/"><time><span class="bold">11:31</span></time><div class="digestNewsTitle">Белорусские военные проведут инспекцию в военной части Польши</div></a></div>
<div data-news-id="3675504" class="digest"><a href="https://www.kp.by/online/news/3675504/"><time><span class="bold">10:48</span></time><div class="digestNewsTitle">Отрезало ногу. В Пружанском районе мужчина попал под электричку</div></a></div>
<div data-news-id="3675400" class="digest"><a href="https://www.kp.by/online/news/3675400/"><time><span class="bold">09:51</span></time><div class="digestNewsTitle">Посмотрите, какие милашки! В Бельгии родились панды-двойняшки</div></a></div>
<div data-news-id="3675314" class="digest"><a href="https://www.kp.by/online/news/3675314/"><time><span class="bold">08:59</span></time><div class="digestNewsTitle">Мужчина погиб на пожаре в Дрогичинском районе</div></a></div>
<div data-news-id="3675094" class="digest"><a href="https://www.kp.by/online/news/3675094/"><time><span class="bold">23:28</span></time><div class="digestNewsTitle">Парламентские выборы в Беларуси: явка составила 77,2%</div></a></div>
<div data-news-id="3675085" class="digest"><a href="https://www.kp.by/online/news/3675085/"><time><span class="bold">22:32</span></time><div class="digestNewsTitle">«Какая разница президенту, будет там три-четыре ну вообще оголтелых оппозиционера или нет».  Лукашено рассказал, кого поддерживает власть</div></a></div>
</div></div></div>
<div class="newsPage">
<div id="newsGlobalContentJS" class="container" style="display: none;"></div>
<div id="newsRegionContentJS" class="container"></div>
</div></section><style>
			.alignAllLeft { text-align: left; }
			.alignAllLeft div { margin: 0 !important; }
			#wrapperFrame .alignAllLeft .yap-rtb__wrapper { margin: 0 !important; }
		</style>
<div id="wrapperFrame"><div class="boxFrame"><div style="max-width:300px; overflow:hidden; position: relative;">
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4slot-a"></div></div>
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4slot-b"></div></div>
</div></div></div>
<section id="commentsJS"></section><div id="commentsModalServiceLogoutJS"></div>
<div id="commentsModalServiceCodeJS"></div>
<button class="buttonScrollUp" style="display: none;" id="buttonScrollUpJS"><span>Вверх</span></button></main><div class="tools popap" id="jsTools"><div class="scrollTools">
<div class="menu"><nav><div id="authLoginBlockJS"></div>
<ul class="sectionNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/daily/theme/14898/" title="Лучший строитель-2019"><span itemprop="name">Лучший строитель-2019</span></a></li>
<li><a itemprop="url" href="/politics/" title="Политика"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/society/" title="Общество"><span itemprop="name">Общество</span></a></li>
<li><a itemprop="url" href="/incidents/" title="Происшествия"><span itemprop="name">Происшествия</span></a></li>
<li><a itemprop="url" href="/putevoditel/" title="Путеводитель"><span itemprop="name">Путеводитель</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/sport/" title="Спорт"><span itemprop="name">Спорт</span></a></li>
<li><a itemprop="url" href="/daily/press/" title="Пресс-центр"><span itemprop="name">Пресс-центр</span></a></li>
<li><a itemprop="url" href="/daily/science/" title="Наука"><span itemprop="name">Наука</span></a></li>
<li><a itemprop="url" href="/daily/televizor/" title="Телевизор"><span itemprop="name">Телевизор</span></a></li>
</ul>
<ul class="media" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/photo/" title="Фото" class="photo"><span itemprop="name">Фото</span></a></li></ul>
<ul class="eventsNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/auto/" title="АВТО" class="nav green"><span itemprop="name">АВТО</span></a></li>
<li><a itemprop="url" href="/daily/alla/" title="Алла Пугачева" class="nav pink"><span itemprop="name">Алла Пугачева</span></a></li>
<li><a itemprop="url" href="/daily/arktika/" title="Арктика" class="nav light-blue"><span itemprop="name">Арктика</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="Афиша" class="nav purple"><span itemprop="name">Афиша</span></a></li>
<li><a itemprop="url" href="/daily/unrest/" title="В мире" class="nav light-blue"><span itemprop="name">В мире</span></a></li>
<li><a itemprop="url" href="/daily/theme/14991/" title="ВЭФ-2019" class="nav orange"><span itemprop="name">ВЭФ-2019</span></a></li>
<li><a itemprop="url" href="https://kp.by/go/http://issuu.com/va-bank" title="Ва-банкъ" class="nav purple"><span itemprop="name">Ва-банкъ</span></a></li>
<li><a itemprop="url" href="/daily/mydacha/" title="Дача" class="nav green"><span itemprop="name">Дача</span></a></li>
<li><a itemprop="url" href="/special/" title="Дом. Семья" class="nav"><span itemprop="name">Дом. Семья</span></a></li>
<li><a itemprop="url" href="/daily/evrovidenie/" title="Евровидение-2019" class="nav green"><span itemprop="name">Евровидение-2019</span></a></li>
<li><a itemprop="url" href="/daily/animal/" title="Живой уголок" class="nav"><span itemprop="name">Живой уголок</span></a></li>
<li><a itemprop="url" href="/daily/history/" title="История современности" class="nav green"><span itemprop="name">История современности</span></a></li>
<li><a itemprop="url" href="/daily/capital/" title="Капитал" class="nav yellow"><span itemprop="name">Капитал</span></a></li>
<li><a itemprop="url" href="/daily/klub-lyuboznatelnyh/" title="Клуб любознательных" class="nav azure"><span itemprop="name">Клуб любознательных</span></a></li>
<li><a itemprop="url" href="/daily/books/" title="Книжная полка" class="nav yellow"><span itemprop="name">Книжная полка</span></a></li>
<li><a itemprop="url" href="/daily/culture/" title="Культура" class="nav green"><span itemprop="name">Культура</span></a></li>
<li><a itemprop="url" href="/daily/mama/" title="Мама и малыш" class="nav pink"><span itemprop="name">Мама и малыш</span></a></li>
<li><a itemprop="url" href="/daily/theme/12662/" title="Марафон здоровья" class="nav lilac"><span itemprop="name">Марафон здоровья</span></a></li>
<li><a itemprop="url" href="/dom/" title="Недвижимость" class="nav green"><span itemprop="name">Недвижимость</span></a></li>
<li><a itemprop="url" href="http://www.bazar.kp.by/" title="Объявления" class="nav yellow"><span itemprop="name">Объявления</span></a></li>
<li><a itemprop="url" href="/daily/theme/14897/" title="ПМЭФ-2019" class="nav"><span itemprop="name">ПМЭФ-2019</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="Подписка" class="nav light-blue"><span itemprop="name">Подписка</span></a></li>
<li><a itemprop="url" href="/daily/gurman/" title="Приятного аппетита" class="nav yellow"><span itemprop="name">Приятного аппетита</span></a></li>
<li><a itemprop="url" href="/putevoditel/serialy/" title="Сериалы" class="nav light-blue"><span itemprop="name">Сериалы</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="ТЕСТЫ И КОНКУРСЫ" class="nav red"><span itemprop="name">ТЕСТЫ И КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="/daily/rest-by/" title="Туризм" class="nav green"><span itemprop="name">Туризм</span></a></li>
<li><a itemprop="url" href="/daily/digital/" title="Умные вещи" class="nav blue"><span itemprop="name">Умные вещи</span></a></li>
<li><a itemprop="url" href="/daily/chistaya-strana/" title="Чистая страна" class="nav green"><span itemprop="name">Чистая страна</span></a></li>
<li><a itemprop="url" href="/daily/energiya-rossii/" title="Энергия России" class="nav light-blue"><span itemprop="name">Энергия России</span></a></li>
</ul>
<ul class="kpNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li style="display: none;"><a itemprop="url" href="/about/" title="Все о КП"><span itemprop="name">Все о КП</span></a></li>
<li><a itemprop="url" href="/radio/" title="Радио КП"><span itemprop="name">Радио КП</span></a></li>
<li><a itemprop="url" href="https://kp.ru/go/http://advert.kp.ru/by/kr/4291?view=desktop" title="Реклама"><span itemprop="name">Реклама</span></a></li>
<li><a itemprop="url" href="/daily/collections-kp/" title="Коллекции КП"><span itemprop="name">Коллекции КП</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="Подписка"><span itemprop="name">Подписка</span></a></li>
</ul>
<div class="linkOther">
<p class="apps" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">Мобильные приложения:
				<a itemprop="url" href="/daily/mobile-ipad/"><span itemprop="name">iPad</span></a><a itemprop="url" href="/daily/mobile-iphone/"><span itemprop="name">iPhone</span></a><a itemprop="url" href="/daily/mobile-android/"><span itemprop="name">Android</span></a></p>
<p itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="ebooks"><a itemprop="url" href="/daily/ebooks/"><span itemprop="name">Электронные книги</span></a></p>
</div></nav></div>
<footer><div class="wrap">
<span class="socialTitle">КП В СОЦСЕТЯХ</span><ul class="socialNav">
<li><a itemprop="url" href="https://icq.com/chat/kpru" title="Комсомольская правда в ICQ" class="button icq"><span itemprop="name">Комсомольская правда в ICQ</span></a></li>
<li><a itemprop="url" href="https://www.youtube.com/user/kpru" title="Youtube Комсомольская правда" class="button youtube"><span itemprop="name">Youtube Комсомольская правда</span></a></li>
<li><a itemprop="url" href="https://flipboard.com/@KPNews" title="Flipboard" class="button flipboard"><span itemprop="name">Flipboard</span></a></li>
<li><a itemprop="url" href="https://chats.viber.com/kpru" title="Viber КП" class="button viber"><span itemprop="name">Viber КП</span></a></li>
<li><a itemprop="url" href="https://vk.com/club22644451" title="Вктонтакте БелКП" class="button vk"><span itemprop="name">Вктонтакте БелКП</span></a></li>
<li><a itemprop="url" href="https://www.facebook.com/onlinekpby" title="facebook Komsomolskaa-pravda-v-Belarusi" class="button facebook"><span itemprop="name">facebook Komsomolskaa-pravda-v-Belarusi</span></a></li>
<li><a itemprop="url" href="https://ok.ru/group/50586088702092" title="Одноклассники Беларусь" class="button ok"><span itemprop="name">Одноклассники Беларусь</span></a></li>
<li><a itemprop="url" href="https://twitter.com/kpby/" title="twitter_belkp" class="button twitter"><span itemprop="name">twitter_belkp</span></a></li>
</ul>
<div class="top"><div class="overWidth"><ul>
<li>
<li><a href="http://best.kp.by/belarus/podpiska/" title="">Подписка</a></li>
</ul></div></div>
<div class="infoBlock">
<div class="leftTxt">
<p>УЧРЕДИТЕЛЬ И РЕДАКЦИЯ: АО ИД «Комсомольская правда».</p>
<p>Сетевое издание (сайт) зарегистрировано Роскомнадзором, свидетельство Эл № ФC77-50166 от 15 июня 2012. Главный редактор — Сунгоркин Владимир Николаевич. Шеф-редактор сайта — Носова Олеся Вячеславовна.</p>
<p>Сообщения и комментарии читателей сайта размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.</p>
<p class="age">ВОЗРАСТНАЯ КАТЕГОРИЯ САЙТА: <span>18+</span></p>
</div>
<div class="rightTxt">
<p>Место нахождения ЗАО "БелКП-ПРЕСС":  Республика Беларусь, 220034, г. Минск, ул. Платонова, 1Б, к. 401 (4-й этаж).
Контактный телефон: +375 (17) 294-27-11. e-mail: kp@phkp.by.</p>
<p>Владелец сайта www.kp.by   - Закрытое акционерное общество "БелКП-ПРЕСС" (юридическое лицо, на которое возложены функции редакции газеты «Комсомольская правда» в Белоруссии»). УНП 100742707</p>
<p>© ЗАО "БелКП-ПРЕСС", 2008-2018. Исключительные права на произведения, размещенные на сайте www.kp.by, принадлежат ЗАО "БелКП-ПРЕСС".</p>
<p>ЗАО "БелКП-ПРЕСС" запрещает третьим лицам использовать каким-либо образом произведения, размещенные на сайте www.kp.by, без письменного разрешения правообладателя.</p>
<p>Приобретение авторских прав: <a href="mailto:edit@phkp.by">edit@phkp.by</a>.</p>
</div>
</div>
</div></footer>
</div></div>
<div id="jsChooseReg" class="popap chooseRegion">
<div class="container"><div class="wrap">
<div class="chooseRegionTitle">Выбор региона</div>
<p class="reg0"><a href="https://www.kp.ru/" data-region-id="0" title="Россия">Россия
							</a></p>
<ul>
<li class="reg3"><a data-region-id="3" title="Беларусь" href="https://www.kp.by/"><span>Беларусь</span></a></li>
<li class="reg39"><a data-region-id="39" title="Бишкек" href="https://www.kp.kg/"><span>Бишкек</span></a></li>
<li class="reg84"><a data-region-id="84" title="Казахстан" href="https://www.kp.kz/"><span>Казахстан</span></a></li>
<li class="reg73"><a data-region-id="73" title="Кипр" href="https://www.cyprus.kp.ru/"><span>Кипр</span></a></li>
<li class="reg14"><a data-region-id="14" title="Молдова" href="https://www.kp.md/"><span>Молдова</span></a></li>
</ul>
<ul>
<li><a data-region-id="2" title="Барнаул" href="https://www.alt.kp.ru/"><span>Барнаул</span></a></li>
<li><a data-region-id="57" title="Белгород" href="https://www.bel.kp.ru/"><span>Белгород</span></a></li>
<li><a data-region-id="89" title="Биробиджан" href="https://www.eao.kp.ru/"><span>Биробиджан</span></a></li>
<li><a data-region-id="41" title="Благовещенск" href="https://www.amur.kp.ru/"><span>Благовещенск</span></a></li>
<li><a data-region-id="59" title="Брянск" href="https://www.bryansk.kp.ru/"><span>Брянск</span></a></li>
<li><a data-region-id="10" title="Владивосток" href="https://www.dv.kp.ru/"><span>Владивосток</span></a></li>
<li><a data-region-id="4" title="Владимир" href="https://www.vladimir.kp.ru/"><span>Владимир</span></a></li>
<li><a data-region-id="5" title="Волгоград" href="https://www.volgograd.kp.ru/"><span>Волгоград</span></a></li>
<li><a data-region-id="54" title="Вологда" href="https://www.vologda.kp.ru/"><span>Вологда</span></a></li>
<li><a data-region-id="34" title="Воронеж" href="https://www.vrn.kp.ru/"><span>Воронеж</span></a></li>
<li><a data-region-id="78" title="Донецк" href="https://www.donetsk.kp.ru/"><span>Донецк</span></a></li>
<li><a data-region-id="7" title="Екатеринбург" href="https://www.ural.kp.ru/"><span>Екатеринбург</span></a></li>
<li><a data-region-id="50" title="Ижевск" href="https://www.izh.kp.ru/"><span>Ижевск</span></a></li>
<li><a data-region-id="9" title="Иркутск" href="https://www.irk.kp.ru/"><span>Иркутск</span></a></li>
<li><a data-region-id="12" title="Казань" href="https://www.kazan.kp.ru/"><span>Казань</span></a></li>
<li><a data-region-id="11" title="Калининград" href="https://www.kaliningrad.kp.ru/"><span>Калининград</span></a></li>
<li><a data-region-id="86" title="Камчатка" href="https://www.kamchatka.kp.ru/"><span>Камчатка</span></a></li>
<li><a data-region-id="13" title="Кемерово" href="https://www.kem.kp.ru/"><span>Кемерово</span></a></li>
<li><a data-region-id="42" title="Киров" href="https://www.kirov.kp.ru/"><span>Киров</span></a></li>
<li><a data-region-id="16" title="Краснодар" href="https://www.kuban.kp.ru/"><span>Краснодар</span></a></li>
<li><a data-region-id="15" title="Красноярск" href="https://www.krsk.kp.ru/"><span>Красноярск</span></a></li>
<li><a data-region-id="74" title="Крым" href="https://www.crimea.kp.ru/"><span>Крым</span></a></li>
<li><a data-region-id="71" title="Курск" href="https://www.kursk.kp.ru/"><span>Курск</span></a></li>
<li><a data-region-id="66" title="Липецк" href="https://www.lipetsk.kp.ru/"><span>Липецк</span></a></li>
<li><a data-region-id="90" title="Магадан" href="https://www.magadan.kp.ru/"><span>Магадан</span></a></li>
<li><a data-region-id="1" title="Москва" href="https://www.msk.kp.ru/"><span>Москва</span></a></li>
<li><a data-region-id="17" title="Мурманск" href="https://www.murmansk.kp.ru/"><span>Мурманск</span></a></li>
<li><a data-region-id="18" title="Нижний Новгород" href="https://www.nnov.kp.ru/"><span>Нижний Новгород</span></a></li>
<li><a data-region-id="19" title="Новосибирск" href="https://www.nsk.kp.ru/"><span>Новосибирск</span></a></li>
<li><a data-region-id="20" title="Омск" href="https://www.omsk.kp.ru/"><span>Омск</span></a></li>
<li><a data-region-id="69" title="Орел" href="https://www.orel.kp.ru/"><span>Орел</span></a></li>
<li><a data-region-id="22" title="Пенза" href="https://www.penza.kp.ru/"><span>Пенза</span></a></li>
<li><a data-region-id="23" title="Пермь" href="https://www.perm.kp.ru/"><span>Пермь</span></a></li>
<li><a data-region-id="24" title="Псков" href="https://www.pskov.kp.ru/"><span>Псков</span></a></li>
<li><a data-region-id="25" title="Ростов-на-Дону" href="https://www.rostov.kp.ru/"><span>Ростов-на-Дону</span></a></li>
<li><a data-region-id="60" title="Рязань" href="https://www.ryazan.kp.ru/"><span>Рязань</span></a></li>
<li><a data-region-id="28" title="Самара" href="https://www.samara.kp.ru/"><span>Самара</span></a></li>
<li><a data-region-id="26" title="Санкт-Петербург" href="https://www.spb.kp.ru/"><span>Санкт-Петербург</span></a></li>
<li><a data-region-id="27" title="Саратов" href="https://www.saratov.kp.ru/"><span>Саратов</span></a></li>
<li><a data-region-id="85" title="Сахалин" href="https://www.sakhalin.kp.ru/"><span>Сахалин</span></a></li>
<li><a data-region-id="29" title="Северный Кавказ" href="https://www.stav.kp.ru/"><span>Северный Кавказ</span></a></li>
<li><a data-region-id="44" title="Смоленск" href="https://www.smol.kp.ru/"><span>Смоленск</span></a></li>
<li><a data-region-id="48" title="Сыктывкар" href="https://www.komi.kp.ru/"><span>Сыктывкар</span></a></li>
<li><a data-region-id="65" title="Тамбов" href="https://www.tambov.kp.ru/"><span>Тамбов</span></a></li>
<li><a data-region-id="36" title="Тверь" href="https://www.tver.kp.ru/"><span>Тверь</span></a></li>
<li><a data-region-id="56" title="Томск" href="https://www.tomsk.kp.ru/"><span>Томск</span></a></li>
<li><a data-region-id="30" title="Тула" href="https://www.tula.kp.ru/"><span>Тула</span></a></li>
<li><a data-region-id="49" title="Тюмень" href="https://www.tumen.kp.ru/"><span>Тюмень</span></a></li>
<li><a data-region-id="91" title="Улан-Удэ" href="https://www.ulan.kp.ru/"><span>Улан-Удэ</span></a></li>
<li><a data-region-id="46" title="Ульяновск" href="https://www.ul.kp.ru/"><span>Ульяновск</span></a></li>
<li><a data-region-id="32" title="Уфа" href="https://www.ufa.kp.ru/"><span>Уфа</span></a></li>
<li><a data-region-id="43" title="Хабаровск" href="https://www.hab.kp.ru/"><span>Хабаровск</span></a></li>
<li><a data-region-id="33" title="Челябинск" href="https://www.chel.kp.ru/"><span>Челябинск</span></a></li>
<li><a data-region-id="87" title="Чита" href="https://www.chita.kp.ru/"><span>Чита</span></a></li>
<li><a data-region-id="88" title="Чукотка" href="https://www.chukotka.kp.ru/"><span>Чукотка</span></a></li>
<li><a data-region-id="76" title="Югра" href="https://www.ugra.kp.ru/"><span>Югра</span></a></li>
<li><a data-region-id="79" title="Якутия" href="https://www.yakutia.kp.ru/"><span>Якутия</span></a></li>
<li><a data-region-id="75" title="Ямал" href="https://www.yamal.kp.ru/"><span>Ямал</span></a></li>
<li><a data-region-id="35" title="Ярославль" href="https://www.yar.kp.ru/"><span>Ярославль</span></a></li>
</ul>
</div></div>
<span class="shadow shadowClose"></span>
</div>
<div class="searchPopap popap" id="searchResultJS">
<div class="container">
<div class="head">
<div class="searchTitle">Результаты поиска</div>
<button class="close searchResultCloseJS">x</button>
</div>
<div class="bodySearch"><iframe name="serchResult" style="position: relative; overflow: hidden; width: 100%; height: 100%; border: none;" src="https://www.kp.by/search/index.html"></iframe></div>
</div>
<span class="shadow searchResultCloseJS"></span>
</div>
<span class="shadowNews" id="shadowCloseNews"></span><div class="feedback-popap popap">
<div class="feedback-modal"><div class="feedback-outer"><div class="feedback">
<header class="feedback-head"><span class="feedback-title">Вы нашли ошибку</span><span class="feedback-close"></span></header><div class="feedback-body">
<div class="feedback-text">Какой то текст который мы выделяем и смотрим его тут</div>
<textarea class="feedback-comment" placeholder="Ваш комментарий"></textarea>
</div>
<div class="feedback-error">
                            Вы выделили слишком много. <br> Максимальное количество - 60 символов. <br> Попробуйте снова.
                        </div>
<div class="feedback-success">
                            Спасибо! <br> Сообщение отправлено. <br> Мы скоро все исправим.
                        </div>
<div class="feedback-submit"><span class="btn feedback-submit-btn"><span>Отправить</span></span></div>
</div></div></div>
<span class="shadow"></span>
</div>
<!--noindex--><div id="popapIsBlockedAd" class="popap popapBlockedAd" style="display: none;"></div>
<!--/noindex-->
</div>
<!--Счетчики--><!--/ Счетчики--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCBNVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                            })(window,document,'script','dataLayer','GTM-WCBNVW');</script><link rel="stylesheet" media="screen" href="//s5.stc.all.kpcdn.net/s0/e09635dd/desktop/css/bundle.all.min.css">
<div class="btmJS">
<noindex><script>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</script></noindex><script language="javascript" src="//s7.stc.all.kpcdn.net/js/module/post-robot.ie.min.js"></script><script language="javascript" src="//s4.stc.all.kpcdn.net/s2/0.16.0/identity.js"></script><script language="javascript">
                    window.ANIMATIONBUNDLE = ['video.min.js'];
                    window.VIDEOBUNDLE = ['bundle.video.min.js'];
                    window.AUDIOBUNDLE = ['bundle.audio.min.js'];
                </script><script language="javascript" async="async" src="//cdn.viqeo.tv/js/vq_starter.js"></script><script language="JavaScript" type="text/javascript" src="//s5.stc.all.kpcdn.net/s0/e09635dd/desktop/js/bundle.all.with.frames.min.js"></script><script language="javascript" src="//s5.stc.all.kpcdn.net/s0/e09635dd/desktop/js/photocontest.min.js"></script><script type="text/javascript" src="//s7.stc.all.kpcdn.net/js/jquery.lazyload.min.js"></script><script>$("img.lazy").lazyload({container: $("#lazyContainer")});</script><script>$("img.lazybody").lazyload({ threshold : 200 });</script><script language="JavaScript" async="async" src="//s7.stc.all.kpcdn.net/js/module/flbuttons.min.js"></script><script type="text/javascript" async="" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru"></script><script type="text/javascript" src="/js/search/search.js"></script><!--Реклама начало--><script src="/js/adriver.js"></script><script>
			window.addEventListener("message", receiveMessage, false);
			function receiveMessage (event) {
				if (!event.data.advFrameHeight) return;
				[].slice.call(document.querySelectorAll("iframe")).forEach(function (item) {
					if (item.contentWindow === event.source) {
						item.parentElement.style.height = event.data.advFrameHeight + "px"
					}
				});
			}
		</script><script>
			kvalues = [];
			(function() {
				try {
					var group = "4iAIHw7z91IuCdfs7qcJ";
					var lsKey = "rtb_" + group;
					var xhr = new XMLHttpRequest(); if (!("withCredentials" in xhr)) return; xhr.withCredentials = true;
					xhr.open('GET', 'https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group=' + group);
					xhr.onload = function() {
						try {
							var json = JSON.parse(xhr.responseText); json._ts = new Date().getTime();
							localStorage.setItem(lsKey, JSON.stringify(json));
						} catch (e) {}
					};
					xhr.send();
					var json = localStorage.getItem(lsKey);
					if (json) {
						json = JSON.parse(json);
						for (var i=0; i<json.deals.length; i++) {
							var deal = json.deals[i];
							if (!deal.ttl || new Date().getTime() < json._ts + deal.ttl) {
								kvalues.push(deal.hash);
							}
						}
					}
				} catch (e) {}
			})()
		</script><script defer src="https://www.googletagservices.com/tag/js/gpt.js"></script><script defer src="/js/frames/loadGoogleTagBanners.js"></script><script>
			document.addEventListener("DOMContentLoaded", function(){
			ad.render("adfox");

			pinBanners({
			fixTopOffset: 140,
			blocks: $(".boxCol"),
			screensCountAttr: "data-screens",
			spaceBetwenBanners: 20
			});
			})
		</script><script>
			(function(){
				if (!utils.is_default_frame()) {
					return;
				}
				document.addEventListener("DOMContentLoaded", function(){
					var script = document.createElement("script");
					script.onload = function(){
						// 2slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792117, 'containerid': 'crt-792117', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792117') {
								document.getElementById('crt-792117').style.display = 'none';
							}
							else return;
						}, false);

						// 3slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792118, 'containerid': 'crt-792118', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792118') {
								document.getElementById('crt-792118').style.display = 'none';
							}
							else return;
						}, false);

						// 9slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792119, 'containerid': 'crt-792119', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792119') {
								document.getElementById('crt-792119').style.display = 'none';
							}
							else return;
						}, false);
					}
					script.src = "//static.criteo.net/js/ld/publishertag.js";
					document.body.appendChild(script);
				});
			})();
		</script><!--Реклама конец--><div id="inpage_VI-276530-0-1423792794"></div>
<script async="async" type="text/javascript">
				(function() {
					if (page_info.tags.some(function(tag) {if (tag === "norichmedia") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "novideo") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "incident") return true;})) return;

					if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }

					var pageURL = top.page_info.page_url;
					if (!/^https?:\/\//.test(pageURL)) {
						pageURL = location.protocol + "//" + pageURL;
					}

					var dl = location.protocol + "//" + (top.page_info.main_tag || "") + "/" + pageURL;
					var url = '//ads.adfox.ru/232598/getCode?pp=h&ps=cfab&p2=fgjb&puid1=&puid2=&puid3=&puid4=&puid5=&puid6=&puid7=&fmt=1&pr='+pr;
					url  = prepareAdFoxUrl(url);

					(function(w, d, n, s, t) {
						w[n] = w[n] || [];
						w[n].push(function() {
							Ya.Context.AdvManager.render({
								blockId: "VI-276530-0",
								renderTo: 'inpage_VI-276530-0-1423792794',
								inpage: {
									slide: true,
									visibleAfterInit: false,
									adFoxUrl: url,
									insertAfter: '#hypercontext p',
									insertPosition: '3'
								}
							}, function callback (params) {
								// callback
							});
						});
						t = d.getElementsByTagName("script")[0];
						s = d.createElement("script");
						s.type = "text/javascript";
						s.src = "//an.yandex.ru/system/context.js";
						s.async = true;
						t.parentNode.insertBefore(s, t);
					})(this, this.document, "yandexContextAsyncCallbacks");
				})();
			</script><div data-new-adfox-slot-name="article-slot-3"></div>
<link rel="stylesheet" media="screen" href="//s16.stc.all.kpcdn.net/css/photoswipe.all.css">
<script src="//s16.stc.all.kpcdn.net/js/photoswipe.all.min.js"></script><script type="text/javascript">
                        document.write = function() {
                        console.warn("Called document.write() after page load")
                        }
                    </script>
</div>
</body>
</html>
