<!DOCTYPE html><html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" lang="ru" id="scrollPageHTML">
<!--debug: 0, paywall: 0, revision: 1.7.1, commentsHidden: False--><head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="https://s1.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s9.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s10.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s11.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s12.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s15.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s1.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s3.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s4.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s5.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s6.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s7.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s8.stc.m.kpcdn.net">
<meta name="robots" content="index, follow">
<meta content="text/html; charset=utf-8" http-equiv="content-type">
<meta name="viewport" content="width=1024, initial-scale=0, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="yandex-tableau-widget" content="logo=https%3A%2F%2Fwww.kp.ru%2Fimg%2Flogo%2Fyalogofff.png, color=#ffffff">
<title>Маркетолог Кястутис Исакас: «Белорусы делают хорошую обувь, косметику, ювелирку… Но не умеют красиво упаковать и продать»</title>
<meta name="description" content="Поговорили с известным литовским маркетологом о разнице в ведении бизнеса в Беларуси и странах Балтии, фирменных магазинах за рубежом и привычке белорусов хаять все свое">
<meta name="author" content="Таисия ЧЕРНУХО | Сайт «Комсомольской правды»">
<meta name="mediator_author" content="Таисия ЧЕРНУХО">
<meta name="mediator_theme" content="Общество">
<meta name="mediator_theme" content="Общество">
<meta name="mediator_theme" content="Интересное">
<meta name="mediator" content="415592613">
<meta name="mediator_published_time" content="2020-01-28T23:44:00+0300">
<meta name="keywords" content="беларусь, литва, бренд, латвия, европа, магазин, бизнес, цена, минск, деньга, пример, производитель, компания, куда, преимущество, центр, евро, страна, человек, качество, раз, маркетинг, рынок, сила, товар, кп, литовец, ес, разница, китай, процесс, конец, бобруйск, решение, эстония, европейск, белорус, государство, россия, кола, исакас, сеть, продажа, завод, реж, открытие, ошибка, запад, дело, ларсен, банк, показатель, каунас, реалия, кампания, месяц, рига, банка, кястутис, беллегпром, факт, создание, ведение, счёт, город, продукт, египет, новое, талмуд, убыток, риск, поиск, проблема, инвестиция, латыш, рассмотрение, формат, яд, беда, налог, легальность, рука, техника, пол, учёт, год, первое, туфля, маленькая, распродажа, учредитель, конкуренция, картина, отделение, люба, целое, доступность, смена, заявка, расчёт, сотрудник, гражданин, звено, режим, трактор, бутик, директор, поговорка, крестьянин, дилер, экспорт, крем, диверсификация, натурпродукт, контрагент, версия, палочка, управленец, результат, таможня, выбор, франшиза, резидент, продвижение, ретейл, цель, владелец, регион, соблюдение, простой, мотив, обувь, справка, блестяшка, надёжность, краситель, черта, правительство, акционер, день, закономерность, дешевизна, тюрьма, привычка, масло, имя, обслуживание, доходность, косметика, секрет, беларус, автомобиль, штраф, кома, сбор, ум, знак, возможность, вопрос, миллион, особенность, план, большинство, фишка, закон, пора, цент, бюрократизм, итог, взгляд, деталь, маркер, касса, опыт, ларс, фирма, упаковка, кок, машина, запуск, плитка, долг, студент, конкурент, формирование, объяснение, документ, мотивация, преступление, консультант, время, вели, дизайнер, право, изделие, одобрение, расход, фактор, аналог, программа, регламентация, поставка, недочек, тысяча, сделка, выход, полдень, собственник, копейка, переписка, ответ, предприятие, пиар, конфета, комиссия, воля, сервис, место, очередь, менталитет, образ, престиж, обёртка, руководитель, мнение, телефон, латвиец, маркетолог, скидка, мир, ремонт, иностранец, айфон, покупатель, ресторан, причина">
<meta itemprop="keywords" content="Поговорили с известным литовским маркетологом о разнице в ведении бизнеса в Беларуси и странах Балтии, фирменных магазинах за рубежом и привычке белорусов хаять все свое, беларусь, литва, бренд, латвия, европа, магазин, бизнес, цена, минск, деньга, пример, производитель, компания, куда, преимущество, центр, евро, страна, человек, качество, раз, маркетинг, рынок, сила, товар, кп, литовец, ес, разница, китай, процесс, конец, бобруйск, решение, эстония, европейск, белорус, государство, россия, кола, исакас, сеть, продажа, завод, реж, открытие, ошибка, запад, дело, ларсен, банк, показатель, каунас, реалия, кампания, месяц, рига, банка, кястутис, беллегпром, факт, создание, ведение, счёт, город, продукт, египет, новое, талмуд, убыток, риск, поиск, проблема, инвестиция, латыш, рассмотрение, формат, яд, беда, налог, легальность, рука, техника, пол, учёт, год, первое, туфля, маленькая, распродажа, учредитель, конкуренция, картина, отделение, люба, целое, доступность, смена, заявка, расчёт, сотрудник, гражданин, звено, режим, трактор, бутик, директор, поговорка, крестьянин, дилер, экспорт, крем, диверсификация, натурпродукт, контрагент, версия, палочка, управленец, результат, таможня, выбор, франшиза, резидент, продвижение, ретейл, цель, владелец, регион, соблюдение, простой, мотив, обувь, справка, блестяшка, надёжность, краситель, черта, правительство, акционер, день, закономерность, дешевизна, тюрьма, привычка, масло, имя, обслуживание, доходность, косметика, секрет, беларус, автомобиль, штраф, кома, сбор, ум, знак, возможность, вопрос, миллион, особенность, план, большинство, фишка, закон, пора, цент, бюрократизм, итог, взгляд, деталь, маркер, касса, опыт, ларс, фирма, упаковка, кок, машина, запуск, плитка, долг, студент, конкурент, формирование, объяснение, документ, мотивация, преступление, консультант, время, вели, дизайнер, право, изделие, одобрение, расход, фактор, аналог, программа, регламентация, поставка, недочек, тысяча, сделка, выход, полдень, собственник, копейка, переписка, ответ, предприятие, пиар, конфета, комиссия, воля, сервис, место, очередь, менталитет, образ, престиж, обёртка, руководитель, мнение, телефон, латвиец, маркетолог, скидка, мир, ремонт, иностранец, айфон, покупатель, ресторан, причина">
<meta name="keywords2" content="article, society, interesting, zenyandex">
<meta name="news_keywords" content="беларусь, литва, бренд, латвия, европа, магазин, бизнес, цена, минск, деньга, пример, производитель, компания, куда, преимущество, центр, евро, страна, человек, качество, раз, маркетинг, рынок, сила, товар, кп, литовец, ес, разница, китай, процесс, конец, бобруйск, решение, эстония, европейск, белорус, государство, россия, кола, исакас, сеть, продажа, завод, реж, открытие, ошибка, запад, дело, ларсен, банк, показатель, каунас, реалия, кампания, месяц, рига, банка, кястутис, беллегпром, факт, создание, ведение, счёт, город, продукт, египет, новое, талмуд, убыток, риск, поиск, проблема, инвестиция, латыш, рассмотрение, формат, яд, беда, налог, легальность, рука, техника, пол, учёт, год, первое, туфля, маленькая, распродажа, учредитель, конкуренция, картина, отделение, люба, целое, доступность, смена, заявка, расчёт, сотрудник, гражданин, звено, режим, трактор, бутик, директор, поговорка, крестьянин, дилер, экспорт, крем, диверсификация, натурпродукт, контрагент, версия, палочка, управленец, результат, таможня, выбор, франшиза, резидент, продвижение, ретейл, цель, владелец, регион, соблюдение, простой, мотив, обувь, справка, блестяшка, надёжность, краситель, черта, правительство, акционер, день, закономерность, дешевизна, тюрьма, привычка, масло, имя, обслуживание, доходность, косметика, секрет, беларус, автомобиль, штраф, кома, сбор, ум, знак, возможность, вопрос, миллион, особенность, план, большинство, фишка, закон, пора, цент, бюрократизм, итог, взгляд, деталь, маркер, касса, опыт, ларс, фирма, упаковка, кок, машина, запуск, плитка, долг, студент, конкурент, формирование, объяснение, документ, мотивация, преступление, консультант, время, вели, дизайнер, право, изделие, одобрение, расход, фактор, аналог, программа, регламентация, поставка, недочек, тысяча, сделка, выход, полдень, собственник, копейка, переписка, ответ, предприятие, пиар, конфета, комиссия, воля, сервис, место, очередь, менталитет, образ, престиж, обёртка, руководитель, мнение, телефон, латвиец, маркетолог, скидка, мир, ремонт, иностранец, айфон, покупатель, ресторан, причина">
<link rel="canonical" href="https://www.kp.by/daily/27084/4155926/">
<link rel="alternate" href="https://m.kp.by/daily/27084/4155926/">
<meta property="fb:pages" content="320036671429322"> <meta property="al:ios:url" content="kpru://?id=4155926&class=13"><meta property="al:ios:app_store_id" content="1211649862">
<meta property="al:ios:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:web:should_fallback" content="true"><meta property="al:android:url" content="kpru://?id=4155926&class=13"><meta property="al:android:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:android:package" content="com.kp">
<link rel="amphtml" href="https://amp.kp.by/daily/27084/4155926/">
<link rel="image_src" href="https://kp.by/share/i/12/11238859/wr-720.sh-18.jpg">
<meta property="og:title" content="Маркетолог Кястутис Исакас: «Белорусы делают хорошую обувь, косметику, ювелирку… Но не умеют красиво упаковать и продать»">
<meta property="og:description" content="Поговорили с известным литовским маркетологом о разнице в ведении бизнеса в Беларуси и странах Балтии, фирменных магазинах за рубежом и привычке белорусов хаять все свое">
<meta property="og:type" content="article">
<meta property="og:site_name" content="KP.BY - сайт «Комсомольской правды»">
<meta property="og:url" content="https://www.kp.by/daily/27084/4155926/">
<meta property="og:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11238859/cr-1200-630.wm-asnplfby-100-tr-0-0.t-13-4155926-ttps-47-8-0083CD-1010-l-85-b-41.t-13-4155926-ttps-47-8-FFF-1010-l-85-b-42.t-207-5-asb-37-10-FFF-788-l-370-t-68.m2020-01-28x23-50-02.jpg">
<meta property="vk:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11238859/cr-1074-480.wm-asnplvby-100-tr-0-0.t-13-4155926-ttps-45-8-0083CD-900-l-59-b-23.t-13-4155926-ttps-45-8-FFF-900-l-59-b-23.t-207-5-asb-35-10-FFF-788-l-305-t-74.m2020-01-28x23-50-02.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="fb:app_id" content="324759154543206">
<meta name="yandex-verification" content="41b3e84a7c65241d">
<meta property="article:published_time" content="2020-01-28T23:44:00+03:00">
<meta property="article:modified_time" content="2020-01-28T23:50:02+03:00">
<meta property="article:section" content="Общество">
<meta property="article:tag" content="беларусь, литва, бренд, латвия, европа, магазин, бизнес, цена, минск, деньга, пример, производитель, компания, куда, преимущество, центр, евро, страна, человек, качество, раз, маркетинг, рынок, сила, товар, кп, литовец, ес, разница, китай, процесс, конец, бобруйск, решение, эстония, европейск, белорус, государство, россия, кола, исакас, сеть, продажа, завод, реж, открытие, ошибка, запад, дело, ларсен, банк, показатель, каунас, реалия, кампания, месяц, рига, банка, кястутис, беллегпром, факт, создание, ведение, счёт, город, продукт, египет, новое, талмуд, убыток, риск, поиск, проблема, инвестиция, латыш, рассмотрение, формат, яд, беда, налог, легальность, рука, техника, пол, учёт, год, первое, туфля, маленькая, распродажа, учредитель, конкуренция, картина, отделение, люба, целое, доступность, смена, заявка, расчёт, сотрудник, гражданин, звено, режим, трактор, бутик, директор, поговорка, крестьянин, дилер, экспорт, крем, диверсификация, натурпродукт, контрагент, версия, палочка, управленец, результат, таможня, выбор, франшиза, резидент, продвижение, ретейл, цель, владелец, регион, соблюдение, простой, мотив, обувь, справка, блестяшка, надёжность, краситель, черта, правительство, акционер, день, закономерность, дешевизна, тюрьма, привычка, масло, имя, обслуживание, доходность, косметика, секрет, беларус, автомобиль, штраф, кома, сбор, ум, знак, возможность, вопрос, миллион, особенность, план, большинство, фишка, закон, пора, цент, бюрократизм, итог, взгляд, деталь, маркер, касса, опыт, ларс, фирма, упаковка, кок, машина, запуск, плитка, долг, студент, конкурент, формирование, объяснение, документ, мотивация, преступление, консультант, время, вели, дизайнер, право, изделие, одобрение, расход, фактор, аналог, программа, регламентация, поставка, недочек, тысяча, сделка, выход, полдень, собственник, копейка, переписка, ответ, предприятие, пиар, конфета, комиссия, воля, сервис, место, очередь, менталитет, образ, престиж, обёртка, руководитель, мнение, телефон, латвиец, маркетолог, скидка, мир, ремонт, иностранец, айфон, покупатель, ресторан, причина">
<meta property="article:publisher" content="https://www.facebook.com/onlinekpby">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@kpru">
<meta name="twitter:creator" content="@kpru">
<meta name="twitter:url" content="https://www.kp.by/daily/27084/4155926/">
<meta name="twitter:title" content="Маркетолог Кястутис Исакас: «Белорусы делают хорошую обувь, косметику, ювелирку… Но не умеют красиво упаковать и продать»">
<meta name="twitter:description" content="Поговорили с известным литовским маркетологом о разнице в ведении бизнеса в Беларуси и странах Балтии, фирменных магазинах за рубежом и привычке белорусов хаять все свое">
<meta name="twitter:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11238859/cr-1200-630.wm-asnplfby-100-tr-0-0.t-13-4155926-ttps-47-8-0083CD-1010-l-85-b-41.t-13-4155926-ttps-47-8-FFF-1010-l-85-b-42.t-207-5-asb-37-10-FFF-788-l-370-t-68.m2020-01-28x23-50-02.jpg">
<meta name="twitter:domain" content="kp.ru">
<script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.kp.by",
                "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}",
                "query-input": "required name=q"
                }
            }
        </script><script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "Organization",
            "url": "https://www.kp.by",
            "logo": "https://kp.ru/img/kp-logo-by-h.jpg",
            "sameAs": [
            
		"https://icq.com/chat/kpru",
	
		"https://www.youtube.com/user/kpru",
	
		"https://flipboard.com/@KPNews",
	
		"https://chats.viber.com/kpru",
	
		"https://vk.com/club22644451",
	
		"https://www.facebook.com/onlinekpby",
	
		"https://ok.ru/group/50586088702092",
	
		"https://twitter.com/kpby/",
	
		"https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"
	
            ]
            }
        </script><script type="application/ld+json">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</script><link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128">
<style>
            .pswp { height: 0; }
            @font-face {font-family: 'TT Prosto Sans'; font-weight: bold;
            src: local('TT Prosto Sans Bold'), local('TTProstoSansBold'), local('TTProstoSans-Bold'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff2') format('woff2'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff') format('woff'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.eot') format('embedded-opentype'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: normal;
            src: local('Open Sans Regular'), local('OpenSansRegular'), local('OpenSans-Regular'),
            url('/fonts/OpenSans/OpenSansRegular.woff2') format('woff2'),
            url('{$staging}/fonts/OpenSans/OpenSansRegular.woff') format('woff'),
            url('{$staging}/fonts/OpenSans/OpenSansRegular.eot') format('embedded-opentype'),
            url('{$staging}/fonts/OpenSans/OpenSansRegular.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: bold;
            src: local('Open Sans Bold'), local('OpenSansBold'), local('OpenSans-Bold'),
            url('/fonts/OpenSans/OpenSansBold.woff2') format('woff2'),
            url('{$staging}/fonts/OpenSans/OpenSansBold.woff') format('woff'),
            url('{$staging}/fonts/OpenSans/OpenSansBold.eot') format('embedded-opentype'),
            url('{$staging}/fonts/OpenSans/OpenSansBold.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: 600;
            src: local('Open Sans SemiBold'), local('OpenSans-SemiBold') , local('OpenSansSemiBold'),
            url('/fonts/OpenSans/OpenSans-Semibold.woff2') format('woff2'),
            url('{$staging}/fonts/OpenSans/OpenSans-Semibold.woff') format('woff'),
            url('{$staging}/fonts/OpenSans/OpenSans-Semibold.eot') format('embedded-opentype'),
            url('{$staging}/fonts/OpenSans/OpenSans-Semibold.ttf') format('truetype');
            }
        </style>
<link rel="stylesheet" media="screen" href="//s5.stc.all.kpcdn.net/s0/1.7.1/desktop/css/bundle.first.min.css">
<link rel="stylesheet" media="print" href="/css/print.css">
<script>var session_id = Math.floor(999999999 * Math.random());</script><script language="JavaScript" type="text/javascript">
                    window.REGION = 3;
                    window.REGIONID = 3;
                    window.COMMENTSHIDDEN =   false;
                    window.COMMENTSFORMVALIDATEPHONE = true;
                    
                        window.CANONICLREGION = 3;
                    
                    window.REGIONTITLE = "Беларусь";
                    window.TITLE = "Маркетолог Кястутис Исакас: «Белорусы делают хорошую обувь, косметику, ювелирку… Но не умеют красиво упаковать и продать»";
                    window.CLASS = "13";
                    window.TYPE = "article";
                    window.ID = "4155926";
                    window.TAGS = ['article','society','interesting','zenyandex'];
                    window.FRAMEID = "93329";
                    window.WEATHERT = "";
                    window.WEATHERP = [''];
                    window.SALT = "eb0e654c8d97d98441a897b600a38756";
                    window.OLYMPIC = 'False'
                    window.yaCounterId = 1007185;
                    window.liCounterId = 'kp/kpall/kpby?r';
                    
                    window.RADIOREGION = false;
                    window.RADIO = false;window.DOMAIN = "www.kp.by";
                        window.SEEALSO = {
                        "class": 15,
                        "id": 4,
                        "count": 31832,
                        "pages": 1592,
                        "number": 1592,
                        "pages.spot": 3
                        };
                    

                    window.AUDIO = { 32: "https://kpradio.hostingradio.ru:8003/russia.radiokp32.mp3", 64: " https://kpradio.hostingradio.ru:8003/russia.radiokp64.mp3", 128: " https://kpradio.hostingradio.ru:8003/russia.radiokp128.mp3" };

                    

                    window.CURRENCY=false;
                    window.noAdBlock = false;
                    window.SHOWBANNERS = true;
                    window.telegramKPLink = 'https://t-do.ru/kpbel';
                    window.telegramKPName = '@kpbel';
                    
		var page_info = {
		"type": ['article'],
		"main_tag" : 'society',"tags" : ['society','zenyandex'],
		"page_url" : 'www.kp.by/daily/27084/4155926/',
		"frame_id" : '93329'
		};
	</script><script type="text/javascript">
                    window.analyticsData = {
                        pageType: 'ArticlePage'
                    };
                </script><script>
            dataLayer = [{
                'tags': ['society','zenyandex'],'type': ["article"],'region': 'www.kp.by','maintag': 'society',
                'ci_region':'www.kp.by',
                'url':'www.kp.by/daily/27084/4155926/',
                'post_id':'13@4155926',
                'title': "Маркетолог Кястутис Исакас: «Белорусы делают хорошую обувь, косметику, ювелирку… Но не умеют красиво упаковать и продать»",
                'pubdate':'2020-01-28T23:44:00+03:00',
                'authors': 'Таисия ЧЕРНУХО',
                'sections':'Общество>Общество, Интересное',
                'comments':'0',
                'maincontent': '#bodyArticleJS'
                
            }];
        </script><script>
                dataLayer.push({
                    'event': 'eventKP',
                    'products': [{
                        'name': 'Маркетолог Кястутис Исакас: «Белорусы делают хорошую обувь, косметику, ювелирку… Но не умеют красиво упаковать и продать»',
                        'id': '4155926',
                        'price': '1862',
                        'category': 'Общество',
                        'position': '1',
                        'dimension11': '2020-01-28T23:44:00',
                        'dimension12': '0',
                        'dimension13': '0',
                        'dimension14': [
        'Таисия ЧЕРНУХО'],
                        'dimension15': '5', // количество фото
                        'dimension16': '0', // количество видео в статье
                        'dimension17': 'not set',
                        'dimension18': ['article','society','interesting','zenyandex'] 
                    }]
                });
            </script><script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><script>
      window.Criteo = window.Criteo || {};
      window.Criteo.events = window.Criteo.events || [];

      function CriteoAdblock(containerid, zoneid) {
      Criteo.events.push(function() {
      Criteo.DisplayAcceptableAdIfAdblocked({
      "zoneid": zoneid,
      "containerid": containerid,
      "overrideZoneFloor": false
      });
      window.addEventListener("message", function (e) {
      if (e.data && e.data == 'criteo-adblock-passback-'+zoneid)
      document.getElementById(containerid).style.display = "none";
      else return;
      }, false);
      });
      }
    </script><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script src="/js/frames/header-bidding-criteo-by.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/js/frames/publishertag.js"></script><script>
                    
                    log = (function(){
                        var debug = location.search.replace(/^\?/, "").split("&").some(function(item){
                            return item.toLowerCase() === "debug";
                        });

                        return function(){
                            if (!debug) return;
                            console.log(arguments)
                        }
                    })();
                
                </script><script>
                    if (location.host.indexOf("kp.by") !== -1) {
                    document.domain = "kp.by";
                    }
                    else if (location.host.indexOf("kp.md") !== -1) {
                    document.domain = "kp.md";
                    }
                    else if (location.host.indexOf("kp.kg") !== -1) {
                    document.domain = "kp.kg";
                    }
                    else if (location.host.indexOf("kompravda.eu") !== -1) {
                    document.domain = "kompravda.eu";
                    }
                    else if (location.host.indexOf("kp.kz") !== -1) {
                    document.domain = "kp.kz";
                    }
                    else {
                    document.domain = "kp.ru";
                    }
                </script>
</head>
<body id="scrollPageJS" class="scrollPage">
<script>
                    
                    /*
                (function(){
                    if (!/dev\.kp\.ru$/.test(location.host)) {
                        return;
                    }

                    var	collection = {};

                    function isFrameCollected(frame){
                        for (var i in collection) {
                            if (collection[i] === frame) {
                                return true;
                            }
                        }
                        return false;
                    }

                    function getFrames(nodes){
                        var arr = [];
                        nodes.forEach(function(item){
                            if (!item.tagName) {
                                return;
                            }
                            if (item.tagName.toLowerCase() == "iframe") {
                                if (isFrameCollected(item)) {
                                    return;
                                }
                                arr.push(item);
                            }
                            else {
                                var frames = [].slice.call(item.getElementsByTagName("iframe"));
                                if (!frames[0]) {
                                    return;
                                }
                                for (var i=0; i < frames.length; i++) {
                                    if (isFrameCollected(frames[i])) {
                                        continue;
                                    }
                                }
                            }
                        });
                        return arr;
                    }

                    var observer = new MutationObserver(function(mutations) {
                        mutations.forEach(function(mutation) {
                            var nodes = getFrames([].slice.call(mutation.addedNodes));
                            nodes.forEach(function(item){
                                var id = Math.random() * 1000;
                                collection[id] = item;
                                item.onload = function(){
                                    delete collection[id];
                                };
                                setTimeout(function(){
                                    if (collection[id]) {
                                        collection[id].parentNode.removeChild(collection[id]);
                                        //collection[id].style.cssText = "border:solid red";
                                        console.log("Долго грузился фрейм. Удалён!")
                                    }
                                }, 10000);
                            });
                        });
                    });

                    observer.observe(document.body, {childList: true, subtree: true});
                })();
                */
                
                </script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div>
</div>
</div>
</div>
<div class="wrapper" id="wrapperJS">
<header id="headerJSST"><div class="print-logo"><img src="//s2.stc.all.kpcdn.net/share/i/aqua/617ea7e2d942a3ca06dd71eca858d25e.png" alt="Комсомольская правда" width="267" height="48" style="margin-left: 1pt; padding-bottom: 1pt;"></div>
<div id="headJS"><div class="flex-container topInfo">
<div><a href="https://www.kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="by logo"></div></a></div>
<div class="regionFrame" data-popap="jsChooseReg" style="cursor: pointer;">
<p class="btn_region_select by">Беларусь</p>
<button>Переключиться на другой регион</button>
</div>
<div class="informerNew otherInformer">
<img class="informerNewImg" src="//s2.stc.all.kpcdn.net/share/i/cyan/e67f615bae2003b7876346e16b1bdd88.png" width="135px" height="77px"><a href="https://www.kp.by/daily/nagrada-moego-deda/" target="_blank"><span class="blue">Как воевал<br>твой дед?<br>Присылайте письма!</span></a>
</div>
<section class="actionBox flexContainer"><div id="search-inset0" class="formSearch"><div class="all_search-inp"><form action="/search/index.html" id="cse-search-box">
<input type="hidden" name="cx" value="partner-pub-2014754550821676:6944411142"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="utf-8"><input type="text" class="inp_text" name="q" value="" placeholder="ПОИСК"><input type="submit" id="bsearch" name="sa" class="inp_subm" value="">
</form></div></div>
<div id="authLoginBlockJS"></div></section>
</div></div></header><div class="menuHead">
<button class="btn_menu" id="btnMenuJS"><span></span></button><button class="btn_menu_close" id="btnMenuJS2">Закрыть меню</button><div class="HelpInfo" style="display: none;">Тут все рубрики сайта</div>
<div class="logo-menu"><a href="//kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="goUpJS by logo">
						Комсомольская правда
					</div></a></div>
<ul class="sectionNav" style="max-width: 1360px;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/politics/" title="Политика" class="nav black"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика" class="nav black"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/daily/minsk/" title="Минск" class="nav black"><span itemprop="name">Минск</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды" class="nav"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/daily/sportby/" title="СПОРТ" class="nav black"><span itemprop="name">СПОРТ</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="КОНКУРСЫ" class="nav black"><span itemprop="name">КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье" class="nav"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="ПОДПИСКА" class="nav black"><span itemprop="name">ПОДПИСКА</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="АФИША" class="nav black"><span itemprop="name">АФИША</span></a></li>
</ul>
</div>
<main role="main" class="main "><button class="openNews"><span>Новости 24</span></button><section class="Page"><div data-new-adfox-slot-name="1-3slot"></div>
<div class="boxPage">
<div id="article-page" class="articlePage pagePad boxOver">
<article id="bodyArticleJS" class="article"><div class="header flex-container">
<time class="timeRegionJS" datetime="2020-01-28T23:44:00+03:00">28 Янв.<span class="bold">2020</span></time><span style="position: absolute; opacity: 0; width: 1px; height: 1px; left: 0; overflow: hidden;" datetime="2020-01-28T23:50:02+03:00">2020-01-28T23:50:02+03:00</span><div class="tags"><a class="link" href="/society/">Общество</a></div>
<div class="countryMark by">КП Беларусь</div>
</div>
<div id="customMenuJS"></div>
<div class="slotSection"><div data-new-adfox-slot-name="10-3slot"></div></div>
<header><!--
				Paywall user: 0
				Paywall article:
				false--><h1>Маркетолог Кястутис Исакас: «Белорусы делают хорошую обувь, косметику, ювелирку… Но не умеют красиво упаковать и продать»</h1>
<div class="ArticleDescription">Поговорили с известным литовским маркетологом о разнице в ведении бизнеса в Беларуси и странах Балтии, фирменных магазинах за рубежом и привычке белорусов хаять все свое</div>
<div class="newAuthors"><span class="person"><a title="Страница автора" href="/daily/author/831066/" class="authorLink link">Таисия ЧЕРНУХО</a></span></div>
<div class="shareAfterAuthors notPrint">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/27084/4155926/" data-share-title="Маркетолог Кястутис Исакас: «Белорусы делают хорошую обувь, косметику, ювелирку… Но не умеют красиво упаковать и продать»" data-share-descr="Поговорили с известным литовским маркетологом о разнице в ведении бизнеса в Беларуси и странах Балтии, фирменных магазинах за рубежом и привычке белорусов хаять все свое" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/11238859/cr-1074-480.wm-asnplvby-100-tr-0-0.t-13-4155926-ttps-45-8-0083CD-900-l-59-b-23.t-13-4155926-ttps-45-8-FFF-900-l-59-b-23.t-207-5-asb-35-10-FFF-788-l-305-t-74.m2020-01-28x23-50-02.jpg" data-share-tags="беларусь, литва, бренд, латвия, европа, магазин, бизнес, цена, минск, деньга, пример, производитель, компания, куда, преимущество, центр, евро, страна, человек, качество, раз, маркетинг, рынок, сила, товар, кп, литовец, ес, разница, китай, процесс, конец, бобруйск, решение, эстония, европейск, белорус, государство, россия, кола, исакас, сеть, продажа, завод, реж, открытие, ошибка, запад, дело, ларсен, банк, показатель, каунас, реалия, кампания, месяц, рига, банка, кястутис, беллегпром, факт, создание, ведение, счёт, город, продукт, египет, новое, талмуд, убыток, риск, поиск, проблема, инвестиция, латыш, рассмотрение, формат, яд, беда, налог, легальность, рука, техника, пол, учёт, год, первое, туфля, маленькая, распродажа, учредитель, конкуренция, картина, отделение, люба, целое, доступность, смена, заявка, расчёт, сотрудник, гражданин, звено, режим, трактор, бутик, директор, поговорка, крестьянин, дилер, экспорт, крем, диверсификация, натурпродукт, контрагент, версия, палочка, управленец, результат, таможня, выбор, франшиза, резидент, продвижение, ретейл, цель, владелец, регион, соблюдение, простой, мотив, обувь, справка, блестяшка, надёжность, краситель, черта, правительство, акционер, день, закономерность, дешевизна, тюрьма, привычка, масло, имя, обслуживание, доходность, косметика, секрет, беларус, автомобиль, штраф, кома, сбор, ум, знак, возможность, вопрос, миллион, особенность, план, большинство, фишка, закон, пора, цент, бюрократизм, итог, взгляд, деталь, маркер, касса, опыт, ларс, фирма, упаковка, кок, машина, запуск, плитка, долг, студент, конкурент, формирование, объяснение, документ, мотивация, преступление, консультант, время, вели, дизайнер, право, изделие, одобрение, расход, фактор, аналог, программа, регламентация, поставка, недочек, тысяча, сделка, выход, полдень, собственник, копейка, переписка, ответ, предприятие, пиар, конфета, комиссия, воля, сервис, место, очередь, менталитет, образ, престиж, обёртка, руководитель, мнение, телефон, латвиец, маркетолог, скидка, мир, ремонт, иностранец, айфон, покупатель, ресторан, причина">
<div class="share-repost"><div class="share-repost-count"> </div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
</div>
<div><div class="photo fullimg">
<img alt="Белорусские торговые центры жалеют деньги на создание бренда и маркетинг, считает Кястутис Исакас." src="//s9.stc.all.kpcdn.net/share/i/12/11238859/inx960x640.jpg" class="image"><span class="descr">Белорусские торговые центры жалеют деньги на создание бренда и маркетинг, считает Кястутис Исакас.<span class="title">Фото: Павел МАРТИНЧИК</span></span>
</div></div></header><div class="resizeAfterAuthors notPrint" id="resizeFSJS">
<span>Изменить размер текста:</span><button class="resizeFS small active" title="Уменьшить размер шрифта">A</button><button class="resizeFS big" title="Увеличить размер шрифта">A</button>
</div>
<div class="text js-mediator-article">
<p></p>
<div class="textContent" id="hypercontext">
<p><strong>СПРАВКА «КП».</strong> Кястутис <span class="resh-link">Исакас</span> - консультант по маркетингу и ретейлу, живет в Риге, владел крупным рекламным бизнесом, который успешно продал. В свое время он работал на торговую сеть MAXIMA в <span class="resh-link">Латвии</span> и <span class="resh-link">Эстонии</span>, на скандинавскую компанию Jysk и запускал одноименные магазины в <span class="resh-link">Литве</span>, Латвии, Эстонии и <span class="resh-link">Беларуси</span>. В <span class="resh-link">Минске</span> он также приложил руку к запуску первого центра распродаж OUTLETO.</p>
<p><strong>«НА МАРКЕТИНГ НУЖНО ЗАКЛАДЫВАТЬ ОТ 0,5 ДО 5% ПРИБЫЛИ»</strong></p>
<p><strong>- Кястутис, как человек, который уже хорошо знаком с законами ведения бизнеса в Беларуси, что скажете - все так плохо у нас, как многим кажется?</strong></p>
<p>- Не все (<em>улыбается).</em> В Беларуси есть свои хорошие фишки. Например, можно нанять управляющего компанией вместо директора. Или, если у тебя есть долги по налогам из-за того, что контрагент не оплатил товар, можно взыскать налоги с него. В Литве и Латвии такого нет. Так что каких-то особенных рисков для ведения бизнеса в Беларуси я не вижу, разве излишний бюрократизм и некоторые особенности менталитета, что, в общем-то, нормально. Даже менталитет литовцев и латышей очень разный. Литовцы активные и везде пролезут, будут до последнего торговаться в поисках лучшей цены. Латыши же более боязливые, для них лучше спокойно стоять, чем двигаться вперед. К примеру, латвийских предприятий в Литве - около 500, а литовских в Латвии - больше 3 тысяч. Латвийцы жалуются, что литовцы захватывают их рынок, но как развиваться без этого?</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/27084/4155926/?share.target.class=4&amp;share.target.id=1855003#4-1855003" data-share-title="Удачная идея маркетолога - новогодняя елка из 2010 бутылок шампанского в ТЦ «Акрополис» в Каунасе." data-share-descr="" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1855003/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-4155926-ttps-40-10-32173D-830-l-85-m-23.t-13-4155926-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="беларусь, литва, бренд, латвия, европа, магазин, бизнес, цена, минск, деньга, пример, производитель, компания, куда, преимущество, центр, евро, страна, человек, качество, раз, маркетинг, рынок, сила, товар, кп, литовец, ес, разница, китай, процесс, конец, бобруйск, решение, эстония, европейск, белорус, государство, россия, кола, исакас, сеть, продажа, завод, реж, открытие, ошибка, запад, дело, ларсен, банк, показатель, каунас, реалия, кампания, месяц, рига, банка, кястутис, беллегпром, факт, создание, ведение, счёт, город, продукт, египет, новое, талмуд, убыток, риск, поиск, проблема, инвестиция, латыш, рассмотрение, формат, яд, беда, налог, легальность, рука, техника, пол, учёт, год, первое, туфля, маленькая, распродажа, учредитель, конкуренция, картина, отделение, люба, целое, доступность, смена, заявка, расчёт, сотрудник, гражданин, звено, режим, трактор, бутик, директор, поговорка, крестьянин, дилер, экспорт, крем, диверсификация, натурпродукт, контрагент, версия, палочка, управленец, результат, таможня, выбор, франшиза, резидент, продвижение, ретейл, цель, владелец, регион, соблюдение, простой, мотив, обувь, справка, блестяшка, надёжность, краситель, черта, правительство, акционер, день, закономерность, дешевизна, тюрьма, привычка, масло, имя, обслуживание, доходность, косметика, секрет, беларус, автомобиль, штраф, кома, сбор, ум, знак, возможность, вопрос, миллион, особенность, план, большинство, фишка, закон, пора, цент, бюрократизм, итог, взгляд, деталь, маркер, касса, опыт, ларс, фирма, упаковка, кок, машина, запуск, плитка, долг, студент, конкурент, формирование, объяснение, документ, мотивация, преступление, консультант, время, вели, дизайнер, право, изделие, одобрение, расход, фактор, аналог, программа, регламентация, поставка, недочек, тысяча, сделка, выход, полдень, собственник, копейка, переписка, ответ, предприятие, пиар, конфета, комиссия, воля, сервис, место, очередь, менталитет, образ, престиж, обёртка, руководитель, мнение, телефон, латвиец, маркетолог, скидка, мир, ремонт, иностранец, айфон, покупатель, ресторан, причина">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Удачная идея маркетолога - новогодняя елка из 2010 бутылок шампанского в ТЦ «Акрополис» в Каунасе. " src="//s13.stc.all.kpcdn.net/share/i/4/1855003/inx960x976.jpg" class="image">
</div>
<p class="title">Удачная идея маркетолога - новогодняя елка из 2010 бутылок шампанского в ТЦ «Акрополис» в Каунасе.<span class="newAuthors"> </span></p>
</div>
<p>В Беларуси не хотят развиваться нижнее и среднее звено управленцев, и это плохо. Они как будто боятся ошибиться! Как-то учредитель Jysk Ларс <span class="name-link">Ларсен</span> сказал: «Дайте сотрудникам право ошибиться и не ругайте их за это. Плохо, если они будут повторять ошибки». Совершать ошибки, занимаясь новым делом, нормально. Если ругать сотрудников за это, они потеряют мотивацию принимать решения.</p>
<p>Государственному бизнесу еще сложнее развиваться, ведь государство, как акционер, должно полностью контролировать процесс, и без его одобрения сложно принимать новые решения.</p>
<p><strong>- Бизнес по-европейски в белорусских реалиях строить тяжело?</strong></p>
<p>- А кто вам сказал, что в европейских реалиях это проще? Вот смотрите. В Литве около 7 лет назад уничтожили два местных банка. Официальная версия - низкие показатели доходности. Но есть и вторая версия - скандинавские банки надавили на правительство и Национальный банк Литвы, чтобы занять рынок и избавиться от конкурентов. Как бы там ни было, в итоге в регионах Литвы закрыли 460 отделений. Если ты привык к наличным, то в маленьких городах у тебя просто нет возможности заплатить наличными в банке через кассу.</p>
<p>В Латвии тоже большая беда с банками. Они боятся открывать счета иностранцам, даже гражданам <span class="resh-link">ЕС</span>. Только за рассмотрение заявки на открытие счета комиссия до 300 евро, и не факт, что счет откроют. Если владелец - не резидент страны, счет без объяснения причин могут закрыть на следующий день. Допустим, ты продаешь товар в <span class="resh-link">Египет</span>, есть все подтверждающие документы, и товар уже прошел через таможню. Что тут может быть нелегального? Но банк может просто задержать деньги, требуя доказать легальность. Потом признает сделку сомнительной и закрывает счет твоей фирмы, не связанных с ней других твоих фирм и твой личный счет.</p>
<p>Да, у нас не сажают в тюрьму за экономические преступления, как в Беларуси, но наказывают очень строго. Недавно в Литве выявили рестораны, которые вели двойной учет денег в программе, то есть за расчет наличными выдавали «недочек», потом не учитывали эти деньги. Пришлось заплатить многомилионные штрафы.</p>
<div data-new-adfox-slot-name="11-3slot"></div>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/27084/4155926/?share.target.class=4&amp;share.target.id=1855004#4-1855004" data-share-title="На открытие одного из торговых центров Исакас пригласил Доктора Албана." data-share-descr="" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1855004/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-4155926-ttps-40-10-32173D-830-l-85-m-23.t-13-4155926-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="беларусь, литва, бренд, латвия, европа, магазин, бизнес, цена, минск, деньга, пример, производитель, компания, куда, преимущество, центр, евро, страна, человек, качество, раз, маркетинг, рынок, сила, товар, кп, литовец, ес, разница, китай, процесс, конец, бобруйск, решение, эстония, европейск, белорус, государство, россия, кола, исакас, сеть, продажа, завод, реж, открытие, ошибка, запад, дело, ларсен, банк, показатель, каунас, реалия, кампания, месяц, рига, банка, кястутис, беллегпром, факт, создание, ведение, счёт, город, продукт, египет, новое, талмуд, убыток, риск, поиск, проблема, инвестиция, латыш, рассмотрение, формат, яд, беда, налог, легальность, рука, техника, пол, учёт, год, первое, туфля, маленькая, распродажа, учредитель, конкуренция, картина, отделение, люба, целое, доступность, смена, заявка, расчёт, сотрудник, гражданин, звено, режим, трактор, бутик, директор, поговорка, крестьянин, дилер, экспорт, крем, диверсификация, натурпродукт, контрагент, версия, палочка, управленец, результат, таможня, выбор, франшиза, резидент, продвижение, ретейл, цель, владелец, регион, соблюдение, простой, мотив, обувь, справка, блестяшка, надёжность, краситель, черта, правительство, акционер, день, закономерность, дешевизна, тюрьма, привычка, масло, имя, обслуживание, доходность, косметика, секрет, беларус, автомобиль, штраф, кома, сбор, ум, знак, возможность, вопрос, миллион, особенность, план, большинство, фишка, закон, пора, цент, бюрократизм, итог, взгляд, деталь, маркер, касса, опыт, ларс, фирма, упаковка, кок, машина, запуск, плитка, долг, студент, конкурент, формирование, объяснение, документ, мотивация, преступление, консультант, время, вели, дизайнер, право, изделие, одобрение, расход, фактор, аналог, программа, регламентация, поставка, недочек, тысяча, сделка, выход, полдень, собственник, копейка, переписка, ответ, предприятие, пиар, конфета, комиссия, воля, сервис, место, очередь, менталитет, образ, престиж, обёртка, руководитель, мнение, телефон, латвиец, маркетолог, скидка, мир, ремонт, иностранец, айфон, покупатель, ресторан, причина">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="На открытие одного из торговых центров Исакас пригласил Доктора Албана. " src="//s13.stc.all.kpcdn.net/share/i/4/1855004/inx960x640.jpg" class="image">
</div>
<p class="title">На открытие одного из торговых центров Исакас пригласил Доктора Албана.<span class="newAuthors"> </span></p>
</div>
<p>Вообще, у белорусов есть привычка хаять все, что у вас происходит. Вы ругали тех, кто спал в очереди перед открытием магазина H&amp;M. Но ведь этим никого не удивишь, так в очереди перед открытием спали и литовцы. Это же обычная пиар-кампания магазина, который «покупал» студентов.</p>
<p><strong>- То есть поговорка «Хорошо там, где нас нет» все же справедлива...</strong></p>
<p>- Абсолютно! Не секрет, что многие страны не лучшим образом высказываются о Беларуси по политическим и иным мотивам. При этом многие, приехав в страну, признаются, что все лучше, чем они представляли. Кстати, спасибо, что ввели безвизовый режим - он дает государству больше, чем визовые сборы. Но нужно продвигать свою страну как бренд, чтобы люди хотели приехать именно сюда. И любой компании, которая хочет быть успешной, важно думать о создании своего бренда и его продвижении. Согласитесь, сколько все ни называют кока-<span class="resh-link">колу</span> ядом, миллионы людей пьют ее по собственной воле. Потому что это бренд. Или айфоны - они стоят намного дороже аналогичных по показателям телефонов, потому что это уже маркер престижа.</p>
<p>Белорусские производители и торговые центры зачастую жалеют деньги на создание бренда и маркетинг, поэтому и картина получается печальной. Но маркетинг - это не расходы, а инвестиции. На маркетинг нужно закладывать от 0,5 до 5% прибыли. В Беларуси я заметил закономерность: собственники не любят ждать результатов маркетинговых кампаний, им нужен сиюминутный результат. Но формирование бренда и смена общественного мнения не происходят быстрее, чем за 9 месяцев. Если ты дал просто кому-то скидку 30% и у тебя сразу поперли продажи, то это ненадолго. Уберешь скидку - и продажи снова упадут.</p>
<p>Сейчас в Минске выигрывают два торговых центра, <span class="resh-link">куда</span> пришли бренды Inditex - Zara, Massimo Dutti, Bershka, Oysho, Pull and Bear, Stradivarius. Но как только эти же бренды откроются в других местах, преимущество этих двух торговых центров исчезнет и начнутся убытки. Если у тебя нет конкурентных преимуществ - тебе конец.</p>
<p><strong>«ПРЕИМУЩЕСТВО ДАЕТ СИЛА БРЕНДА, А НЕ НИЗКИЕ ЦЕНЫ»</strong></p>
<p><strong>- Если говорить о белорусских производителях, в чем их главная проблема, а в чем - конкурентное преимущество?</strong></p>
<p>- Возьмем завод МТЗ. Цена на тракторы «Беларус» в <span class="resh-link">Европе</span> очень приемлемая, поэтому там их бы покупали. Но есть вопросы к надежности этой техники. Раньше считали, что белорусские тракторы простые как три копейки, поэтому и надежные. А теперь пришла западная техника, которая <span class="resh-link">реже</span> ломается, но дороже в обслуживании. Разница в цене может быть в 2 - 3 раза, но европейские крестьяне выбирают последнюю. Им важно, чтобы не было простоя. А если для ремонта нужно заказать детали из какого-нибудь <span class="resh-link">Бобруйска</span>, да еще и провести долгую переписку…</p>
<p>Я говорил с одним белорусским автомобильным дилером, у которого 99% прибыли - от продажи новых машин. Как так? У нас машины продают практически без прибыли, а зарабатывают только на сервисе. У покупателя просто нет выбора, эти автомобили берут из-за дешевизны.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/27084/4155926/?share.target.class=4&amp;share.target.id=1855006#4-1855006" data-share-title="Торговый центр «Акрополис» на одну ночь превратили в ночной клуб. Выручка ресторанов поднялась в несколько раз." data-share-descr="" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1855006/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-4155926-ttps-40-10-32173D-830-l-85-m-23.t-13-4155926-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="беларусь, литва, бренд, латвия, европа, магазин, бизнес, цена, минск, деньга, пример, производитель, компания, куда, преимущество, центр, евро, страна, человек, качество, раз, маркетинг, рынок, сила, товар, кп, литовец, ес, разница, китай, процесс, конец, бобруйск, решение, эстония, европейск, белорус, государство, россия, кола, исакас, сеть, продажа, завод, реж, открытие, ошибка, запад, дело, ларсен, банк, показатель, каунас, реалия, кампания, месяц, рига, банка, кястутис, беллегпром, факт, создание, ведение, счёт, город, продукт, египет, новое, талмуд, убыток, риск, поиск, проблема, инвестиция, латыш, рассмотрение, формат, яд, беда, налог, легальность, рука, техника, пол, учёт, год, первое, туфля, маленькая, распродажа, учредитель, конкуренция, картина, отделение, люба, целое, доступность, смена, заявка, расчёт, сотрудник, гражданин, звено, режим, трактор, бутик, директор, поговорка, крестьянин, дилер, экспорт, крем, диверсификация, натурпродукт, контрагент, версия, палочка, управленец, результат, таможня, выбор, франшиза, резидент, продвижение, ретейл, цель, владелец, регион, соблюдение, простой, мотив, обувь, справка, блестяшка, надёжность, краситель, черта, правительство, акционер, день, закономерность, дешевизна, тюрьма, привычка, масло, имя, обслуживание, доходность, косметика, секрет, беларус, автомобиль, штраф, кома, сбор, ум, знак, возможность, вопрос, миллион, особенность, план, большинство, фишка, закон, пора, цент, бюрократизм, итог, взгляд, деталь, маркер, касса, опыт, ларс, фирма, упаковка, кок, машина, запуск, плитка, долг, студент, конкурент, формирование, объяснение, документ, мотивация, преступление, консультант, время, вели, дизайнер, право, изделие, одобрение, расход, фактор, аналог, программа, регламентация, поставка, недочек, тысяча, сделка, выход, полдень, собственник, копейка, переписка, ответ, предприятие, пиар, конфета, комиссия, воля, сервис, место, очередь, менталитет, образ, престиж, обёртка, руководитель, мнение, телефон, латвиец, маркетолог, скидка, мир, ремонт, иностранец, айфон, покупатель, ресторан, причина">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Торговый центр «Акрополис» на одну ночь превратили в ночной клуб. Выручка ресторанов поднялась в несколько раз. " src="//s14.stc.all.kpcdn.net/share/i/4/1855006/inx960x640.jpg" class="image">
</div>
<p class="title">Торговый центр «Акрополис» на одну ночь превратили в ночной клуб. Выручка ресторанов поднялась в несколько раз.<span class="newAuthors"> </span></p>
</div>
<p>На мой взгляд, белорусский товар за счет более дешевой рабочей силы должен быть не в 2 - 3 раза дешевле европейского аналога, а на 15 - 20%. Лучше эту разницу заполнить качеством. Белорусские товары могли бы быть очень востребованными в Европе, но над этим нужно серьезно работать.</p>
<p>Есть еще одна большая ошибка - ориентироваться только на рынок <span class="resh-link">России</span>. На самом деле диверсификация - это важно. Хороший пример - крабовые палочки Vici, которые сейчас продаются по всему миру. А ведь они из <span class="resh-link">Каунаса</span>! Чуть что происходит в стране поставок - они быстро переориентируются и не теряют деньги.</p>
<p><strong>- А есть продукты made in Belarus, в качестве которых вот лично вы не сомневаетесь?</strong></p>
<p>- Как-то я купил итальянские туфли за 600 евро, которые развалились за три месяца. С тех пор брендам не потакаю и покупаю белорусскую обувь, чему безумно рад. В Литве большинство обуви - немецкие или итальянские бренды, сделанные в <span class="resh-link">Китае</span>. По качеству они куда хуже белорусской. Но вы бы видели, как непрезентабельно выглядят ваши фирменные магазины в Риге! Выходит, продукт и цена хорошие, но, глядя на некрасивый магазин, люди проходят мимо. Белорусы не умеют делать красивую обертку для выхода на <span class="resh-link">Запад</span>. А ведь опыт показывает, что человек из двух конфет скорее выберет пальмовое масло и красители в красивой обертке, чем неприглядный натурпродукт.</p>
<p>Или вот есть у вас завод ювелирных изделий. Я постоянно покупаю их изделия, они такие классные, что я как-то спросил: «Почему вас нет в Литве?» Ответ был примерно такой: «Ай, не хотим заморачиваться». Я не понял. Но потом мне расшифровали этот ответ: оказывается, они не хотят выходить на экспорт, потому что потом им «поставят слишком высокие планы».</p>
<p>Еще пример. Литовский бренд Madara открыл шикарные бутики, где обычные кремы продаются по 20 - 30 евро. А белорусские производители косметики, которые научилась делать хорошие кремы и конкурентные упаковки, открывают очень неопрятные магазины в Европе, которые проигрывают любым некачественным «блестяшкам».</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/27084/4155926/?share.target.class=4&amp;share.target.id=1855005#4-1855005" data-share-title="Несколько лет подряд агентство Исакаса привозило в Литву настоящего Санту из Финляндии." data-share-descr="" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1855005/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-4155926-ttps-40-10-32173D-830-l-85-m-23.t-13-4155926-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="беларусь, литва, бренд, латвия, европа, магазин, бизнес, цена, минск, деньга, пример, производитель, компания, куда, преимущество, центр, евро, страна, человек, качество, раз, маркетинг, рынок, сила, товар, кп, литовец, ес, разница, китай, процесс, конец, бобруйск, решение, эстония, европейск, белорус, государство, россия, кола, исакас, сеть, продажа, завод, реж, открытие, ошибка, запад, дело, ларсен, банк, показатель, каунас, реалия, кампания, месяц, рига, банка, кястутис, беллегпром, факт, создание, ведение, счёт, город, продукт, египет, новое, талмуд, убыток, риск, поиск, проблема, инвестиция, латыш, рассмотрение, формат, яд, беда, налог, легальность, рука, техника, пол, учёт, год, первое, туфля, маленькая, распродажа, учредитель, конкуренция, картина, отделение, люба, целое, доступность, смена, заявка, расчёт, сотрудник, гражданин, звено, режим, трактор, бутик, директор, поговорка, крестьянин, дилер, экспорт, крем, диверсификация, натурпродукт, контрагент, версия, палочка, управленец, результат, таможня, выбор, франшиза, резидент, продвижение, ретейл, цель, владелец, регион, соблюдение, простой, мотив, обувь, справка, блестяшка, надёжность, краситель, черта, правительство, акционер, день, закономерность, дешевизна, тюрьма, привычка, масло, имя, обслуживание, доходность, косметика, секрет, беларус, автомобиль, штраф, кома, сбор, ум, знак, возможность, вопрос, миллион, особенность, план, большинство, фишка, закон, пора, цент, бюрократизм, итог, взгляд, деталь, маркер, касса, опыт, ларс, фирма, упаковка, кок, машина, запуск, плитка, долг, студент, конкурент, формирование, объяснение, документ, мотивация, преступление, консультант, время, вели, дизайнер, право, изделие, одобрение, расход, фактор, аналог, программа, регламентация, поставка, недочек, тысяча, сделка, выход, полдень, собственник, копейка, переписка, ответ, предприятие, пиар, конфета, комиссия, воля, сервис, место, очередь, менталитет, образ, престиж, обёртка, руководитель, мнение, телефон, латвиец, маркетолог, скидка, мир, ремонт, иностранец, айфон, покупатель, ресторан, причина">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="Несколько лет подряд агентство Исакаса привозило в Литву настоящего Санту из Финляндии. " src="//s11.stc.all.kpcdn.net/share/i/4/1855005/inx960x640.jpg" class="image">
</div>
<p class="title">Несколько лет подряд агентство Исакаса привозило в Литву настоящего Санту из Финляндии.<span class="newAuthors"> </span></p>
</div>
<p>Я знаю несколько примеров того, как в Литве открывали европейские франшизы. Это очень четкие регламентации и соблюдение целых талмудов, вплоть до того, что плитка на полу должна быть конкретного испанского производителя. Как раз эти вещи определяют имя твоего бренда. А белорусские компании часто открывают магазины и не контролируют эти процессы. Например, у H&amp;M нет такого, когда семь магазинов хорошие, а три - плохие. У них все магазины хорошие, сделанные по их талмуду. Покажите мне в Беларуси сеть, которая бы этому соответствовала? Я говорил руководителю «<span class="resh-link">Беллегпрома</span>»: возьмите дизайнера и маркетолога и создайте единый бренд. Ваша цель должна быть - не «у нас дешевле», а узнаваемый бренд. Делать дешево много ума не надо, но как только появляется тот, кто предложит на цент ниже, вашей компании придет конец.</p>
<p><strong>- Не факт. Когда в Литве появилась IKEA, она не убила Jysk.</strong></p>
<p>- Jysk изначально отличался тем, что их магазины находились только в черте города, в крупных торговых центрах, на них не надо было тратить по полдня. Доступность было их преимуществом. Но недавно IKEA заявила, что хочет начать развиваться в городе, и придумала магазины похожего формата, как Jysk. Как только IKEA их откроет, конкуренция будет жесткая. Вот тут решающим фактором станет сила бренда. Именно он дает преимущество, а не низкие цены.</p>
</div>
</div></article><div class="externalBlock"><div data-new-adfox-slot-name="sarafan"></div></div>
<div class="externalBlock">
<div data-force-id="adfox_148732925150015" data-new-adfox-slot-name="20-3slot"></div>
<div data-new-adfox-slot-name="apester-ad-article-3slot"></div>
</div>
<div class="externalBlock notPrint">
<div class="left">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/27084/4155926/" data-share-title="Маркетолог Кястутис Исакас: «Белорусы делают хорошую обувь, косметику, ювелирку… Но не умеют красиво упаковать и продать»" data-share-descr="Поговорили с известным литовским маркетологом о разнице в ведении бизнеса в Беларуси и странах Балтии, фирменных магазинах за рубежом и привычке белорусов хаять все свое" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/11238859/cr-1074-480.wm-asnplvby-100-tr-0-0.t-13-4155926-ttps-45-8-0083CD-900-l-59-b-23.t-13-4155926-ttps-45-8-FFF-900-l-59-b-23.t-207-5-asb-35-10-FFF-788-l-305-t-74.m2020-01-28x23-50-02.jpg" data-share-tags="беларусь, литва, бренд, латвия, европа, магазин, бизнес, цена, минск, деньга, пример, производитель, компания, куда, преимущество, центр, евро, страна, человек, качество, раз, маркетинг, рынок, сила, товар, кп, литовец, ес, разница, китай, процесс, конец, бобруйск, решение, эстония, европейск, белорус, государство, россия, кола, исакас, сеть, продажа, завод, реж, открытие, ошибка, запад, дело, ларсен, банк, показатель, каунас, реалия, кампания, месяц, рига, банка, кястутис, беллегпром, факт, создание, ведение, счёт, город, продукт, египет, новое, талмуд, убыток, риск, поиск, проблема, инвестиция, латыш, рассмотрение, формат, яд, беда, налог, легальность, рука, техника, пол, учёт, год, первое, туфля, маленькая, распродажа, учредитель, конкуренция, картина, отделение, люба, целое, доступность, смена, заявка, расчёт, сотрудник, гражданин, звено, режим, трактор, бутик, директор, поговорка, крестьянин, дилер, экспорт, крем, диверсификация, натурпродукт, контрагент, версия, палочка, управленец, результат, таможня, выбор, франшиза, резидент, продвижение, ретейл, цель, владелец, регион, соблюдение, простой, мотив, обувь, справка, блестяшка, надёжность, краситель, черта, правительство, акционер, день, закономерность, дешевизна, тюрьма, привычка, масло, имя, обслуживание, доходность, косметика, секрет, беларус, автомобиль, штраф, кома, сбор, ум, знак, возможность, вопрос, миллион, особенность, план, большинство, фишка, закон, пора, цент, бюрократизм, итог, взгляд, деталь, маркер, касса, опыт, ларс, фирма, упаковка, кок, машина, запуск, плитка, долг, студент, конкурент, формирование, объяснение, документ, мотивация, преступление, консультант, время, вели, дизайнер, право, изделие, одобрение, расход, фактор, аналог, программа, регламентация, поставка, недочек, тысяча, сделка, выход, полдень, собственник, копейка, переписка, ответ, предприятие, пиар, конфета, комиссия, воля, сервис, место, очередь, менталитет, образ, престиж, обёртка, руководитель, мнение, телефон, латвиец, маркетолог, скидка, мир, ремонт, иностранец, айфон, покупатель, ресторан, причина">
<div class="share-repost"><div class="share-repost-count"></div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
<a href="#print" title="Напечатать" class="printBtn" onClick="window.print()">Напечатать</a>
</div>
<div class="right">
<span class="title">Подпишитесь на новости:</span><form class="formSubscribe" method="post" action="#/subscribe" novalidate="novalidate"><div class="blockSubscribe">
<input class="subscribe_input" type="email" placeholder="e-mail" name="email"><input type="submit" value="OK"><span class="loader"></span>
</div></form>
</div>
</div>
<div class="externalBlock"><div class="feedback-desc"><span class="feedback-desc-txt">Нашли ошибку в тексте? Выделите ее, и нажмите CTRL+ENTER</span></div></div>
<div data-new-adfox-slot-name="222-3slot"></div>
<div data-new-adfox-slot-name="206-3slot"></div>
<div class="commentsAfter">
<div id="commentsJSone"></div>
<div class="commentSendBlock showCommentsJS"><button class="btn"><span>ВСЕ КОММЕНТАРИИ</span><span class="count"></span></button></div>
<div id="commentsJSlight"></div>
</div>
<div data-new-adfox-slot-name="svk-recommendations-3"></div>
<div class="flex-container count3 digest slotBlock">
<div data-new-adfox-slot-name="21-3-left" style="width:50%;"></div>
<div data-new-adfox-slot-name="21-3-right" style="width:50%;"></div>
</div>
<span class="js-mediator-footer"> </span><div id="top5" class="loadSection"></div>
<div class="flex-container count3 digest slotBlock">
<div data-new-adfox-slot-name="22-3-left" style="width: 50%;"></div>
<div data-new-adfox-slot-name="22-3-right" style="width: 50%;"></div>
</div>
<div data-new-adfox-slot-name="matched_content2-3"></div>
<div id="seeAlso"><div class="loadSection"><div class="seeAlsoPage articles">
<div class="sectionTitle"><span>Читайте также</span></div>
<div class="flex-container">
<article data-article-id="4156223" class="digest "><time><span>28 Янв.</span><span class="bold">21:45</span></time><div class="img"><a title="" href="/daily/27084/4156223/"><img alt="" src="//s9.stc.all.kpcdn.net/share/i/12/11239708/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/27084/4156223/"><div class="digestTitle">Президент Беларуси поедет на парад Победы в Москву впервые за всю историю?</div>
<div class="digestDesc">Раньше Александр Лукашенко всегда отказывался от поездки, объясняя это тем, что будет «некому принимать наш парад» и «белорусы не поймут»</div></a></div>
<a class="anchor"></a></article><article data-article-id="4156145" class="digest "><time><span>28 Янв.</span><span class="bold">15:50</span></time><div class="img"><a title="" href="/daily/27084/4156145/"><img alt="" src="//s11.stc.all.kpcdn.net/share/i/12/11239450/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/27084/4156145/"><div class="digestTitle">«Десять человек каждый день ездили из Витебска в Полоцк за метадоном»: прокуратура проверила, как на Витебщине борются с наркоманией</div>
<div class="digestDesc">Результаты не радуют - ни специалистов, ни мероприятий</div></a></div>
<a class="anchor"></a></article><article data-article-id="4155912" class="digest "><time><span>28 Янв.</span><span class="bold">21:30</span></time><div class="img"><a title="" href="/daily/27084/4155912/"><img alt="" src="//s13.stc.all.kpcdn.net/share/i/12/11238816/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/27084/4155912/"><div class="digestTitle">Сколько и где: узнали, в каких сетях белорусы рассчитываются Apple Pay и что нового для «яблочников» приготовил Альфа-Банк</div>
<div class="digestDesc">Хорошие новости для белорусов, у которых есть iPhone или Apple Watch: для владельцев этих девайсов Альфа-Банк предлагает новые сервисы. «Комсомолка» разобралась, как они работают</div></a></div>
<a class="anchor"></a></article><article data-article-id="4155588" class="digest "><time><span>28 Января 2020 12:50 </span></time><div class="txt"><a title="" href="/daily/27083/4155588/"><div class="digestTitle">«Мешки слабо шевелились и пищали»: под Гомелем 12 щенков с матерью швырнули в канаву - собака прогрызла один и бросилась к людям</div>
<div class="digestDesc">Спасти семью помогла случайность - мужчина, который ехал мимо, увидел, как мечется собака, и остановился</div></a></div>
<a class="anchor"></a></article><article data-article-id="4156124" class="digest "><time><span>28 Января 2020 15:09 </span></time><div class="txt"><a title="" href="/daily/27084/4156124/"><div class="digestTitle">«Я подвел отца и государство»: судят Андрея Шульгу, сына бывшего гендиректора «Ивацевичдрева»</div>
<div class="digestDesc">«Покупал за рубль, продавал за два», - так про это дело высказывался Александр Лукашенко. За три месяца возместили ущерб - более 400 тысяч евро</div></a></div>
<a class="anchor"></a></article><article data-article-id="4155857" class="digest "><time><span>28 Января 2020 12:31 </span></time><div class="txt"><a title="" href="/daily/27084/4155857/"><div class="digestTitle">«Смотрите, народа почти нет! А продукты берем только в упаковке»: белорусы в Китае сняли видео о жизни при коронавирусе</div>
<div class="digestDesc">Музыканты белорусской группы ROSTANY готовятся к вылету в Минск - они прервали гастроли по Китаю после 20 концертов [видео]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4155983" class="digest "><time><span>28 Января 2020 12:15 </span></time><div class="txt"><a title="" href="/daily/27083/4155983/"><div class="digestTitle">«В нашей стране для сына лечения нет»: малышу Владу из Минска нужен откашливатель</div>
<div class="digestDesc">Владу Касперовичу всего год и 10 месяцев. Он страдает тяжелым недугом - спинальной мышечной атрофией</div></a></div>
<a class="anchor"></a></article><article data-article-id="4155536" class="digest "><time><span>27 Января 2020 16:22 </span></time><div class="txt"><a title="" href="/daily/27083/4155536/"><div class="digestTitle">«Спою вам и поеду в деревню печку топить»: кого выбрали на «Евровидение-2020» Георгий Колдун, Зена и NaviBand</div>
<div class="digestDesc">В Белтелерадиокомпании отслушали 49 композиций - и 40 из них оказались на английском, одна на французском, а Аура спела «Баранi сваё». В результате финалистов осталось 12 [фото, видео]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4155515" class="digest "><time><span>27 Января 2020 15:18 </span></time><div class="txt"><a title="" href="/daily/27083/4155488/"><div class="digestTitle">Люся в стиле ню: велосипедистка бросила спортивную карьеру ради откровенных фото в инстаграм</div>
<div class="digestDesc">Оказалось, что зарабатывать в Сети с пятым размером бюста удобнее, чем крутить педали на соревнованиях</div></a></div>
<a class="anchor"></a></article><article data-article-id="4155510" class="digest "><time><span>27 Января 2020 15:35 </span></time><div class="txt"><a title="" href="/daily/27083/4155510/"><div class="digestTitle">«Вместо того чтобы считать в уме - используем калькулятор». Министр образования рассказал о наболевшем</div>
<div class="digestDesc">Игорь Карпенко высказался о зарплатах учителей, гаджетах в школах и новых вступительных экзаменах</div></a></div>
<a class="anchor"></a></article><article data-article-id="4155652" class="digest "><time><span>27 Января 2020 18:23 </span></time><div class="txt"><a title="" href="/daily/27083.5/4155652/"><div class="digestTitle">Продолжение истории о самолете, который развернули над Польшей</div>
<div class="digestDesc">Официальной информации, о том, кого же сняли с борта, пока так и не появилось</div></a></div>
<a class="anchor"></a></article>
</div>
</div></div></div>
</div>
<div class="boxCols">
<div class="boxCol" data-screens="2">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="2-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="201-3slot"></div></div>
</div>
<div class="boxCol" data-screens="3">
<div class="boxStatic"><div class="slotCenter "><div data-new-adfox-slot-name="3-3slot"></div></div></div>
<div class="boxStatic">
<div class="slotCenter"><div data-new-adfox-slot-name="202-3slot"></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="13-3slot"></div></div>
</div>
</div>
<div class="boxCol" data-screens="1000">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="9-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="203-3slot"></div></div>
</div>
</div>
</div></section><section class="news popap" id="sectionNewsJS"><header class="digestTitle"><div class="container">
<div class="headerNewsTitle"><a href="/online/" class="c_inherit">Новости 24</a></div>
<button class="active btn_region" title="Беларусь">Беларусь:</button><button class="close" id="closeNewsJS">x</button>
</div></header><div class="newsDigest"><div id="newsRegionJS" class="container"><div class="container2">
<div data-news-id="3747764" class="digest active"><a href="https://www.kp.by/online/news/3747764/"><time><span class="bold">21:52</span></time><div class="digestNewsTitle">«Маски, халаты, лекарство»: Лукашенко поручил немедленно отправить в Китай гуманитарную помощь</div></a></div>
<div data-news-id="3747756" class="digest"><a href="https://www.kp.by/online/news/3747756/"><time><span class="bold">21:29</span></time><div class="digestNewsTitle">В Славгороде 27-летнему мужчине не дали выпить, и он поджег дом с матерью и братьями</div></a></div>
<div data-news-id="3747742" class="digest"><a href="https://www.kp.by/online/news/3747742/"><time><span class="bold">20:56</span></time><div class="digestNewsTitle">В Копыльском районе поймали браконьеров, застреливших двух косуль</div></a></div>
<div data-news-id="3747736" class="digest"><a href="https://www.kp.by/online/news/3747736/"><time><span class="bold">20:23</span></time><div class="digestNewsTitle">Для 4 тысяч китайских студентов вузы Беларуси продлили каникулы</div></a></div>
<div data-news-id="3747652" class="digest"><a href="https://www.kp.by/online/news/3747652/"><time><span class="bold">19:49</span></time><div class="digestNewsTitle">Кто выиграл 50 тысяч рублей и отдых в Арабских Эмиратах?</div></a></div>
<div data-news-id="3747718" class="digest"><a href="https://www.kp.by/online/news/3747718/"><time><span class="bold">19:34</span></time><div class="digestNewsTitle">ЧП в Жабинке: рабочий сорвался с крыши, когда демонтировал шифер</div></a></div>
<div data-news-id="3747702" class="digest"><a href="https://www.kp.by/online/news/3747702/"><time><span class="bold">19:00</span></time><div class="digestNewsTitle">Могилевчанин надолго припарковал машину, а ее украли с помощью эвакуатора, разобрали и сдали на металл</div></a></div>
<div data-news-id="3747667" class="digest"><a href="https://www.kp.by/online/news/3747667/"><time><span class="bold">18:19</span></time><div class="digestNewsTitle">В Минске под колеса Subaru попал 24-летний мужчина на велосипеде</div></a></div>
<div data-news-id="3747632" class="digest"><a href="https://www.kp.by/online/news/3747632/"><time><span class="bold">17:40</span></time><div class="digestNewsTitle">Финал нацотбора на «Евровидение» пройдет 28 февраля</div></a></div>
<div data-news-id="3747546" class="digest"><a href="https://www.kp.by/online/news/3747546/"><time><span class="bold">16:35</span></time><div class="digestNewsTitle">ГАИ поддерживает введение фотофиксации средней скорости движения</div></a></div>
<div data-news-id="3747448" class="digest"><a href="https://www.kp.by/online/news/3747448/"><time><span class="bold">15:45</span></time><div class="digestNewsTitle">Под Могилевом убили отца и дочь</div></a></div>
<div data-news-id="3747403" class="digest"><a href="https://www.kp.by/online/news/3747403/"><time><span class="bold">15:23</span></time><div class="digestNewsTitle">Минспорта и туризма: "Запретить туры в Китай не можем, это нарушает Конституцию"</div></a></div>
</div></div></div>
<div class="newsPage">
<div id="newsGlobalContentJS" class="container" style="display: none;"></div>
<div id="newsRegionContentJS" class="container"></div>
</div></section><style>
			.alignAllLeft { text-align: left; }
			.alignAllLeft div { margin: 0 !important; }
			#wrapperFrame .alignAllLeft .yap-rtb__wrapper { margin: 0 !important; }
		</style>
<div id="wrapperFrame"><div class="boxFrame"><div style="max-width:300px; overflow:hidden; position: relative;">
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-a"></div></div>
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-b"></div></div>
</div></div></div>
<section id="commentsJS"></section><div id="commentsModalServiceLogoutJS"></div>
<div id="commentsModalServiceCodeJS"></div>
<button class="buttonScrollUp" style="display: none;" id="buttonScrollUpJS"><span>Вверх</span></button></main><div class="tools popap" id="jsTools"><div class="scrollTools">
<div class="menu"><nav><ul class="sectionNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/politics/" title="Политика"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/daily/theme/14898/" title="Лучший строитель-2019"><span itemprop="name">Лучший строитель-2019</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/society/" title="Общество"><span itemprop="name">Общество</span></a></li>
<li><a itemprop="url" href="/incidents/" title="Происшествия"><span itemprop="name">Происшествия</span></a></li>
<li><a itemprop="url" href="/putevoditel/" title="Путеводитель"><span itemprop="name">Путеводитель</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/sport/" title="Спорт"><span itemprop="name">Спорт</span></a></li>
<li><a itemprop="url" href="/daily/press/" title="Пресс-центр"><span itemprop="name">Пресс-центр</span></a></li>
<li><a itemprop="url" href="/daily/science/" title="Наука"><span itemprop="name">Наука</span></a></li>
<li><a itemprop="url" href="/daily/televizor/" title="Телевизор"><span itemprop="name">Телевизор</span></a></li>
</ul>
<ul class="media" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/photo/" title="Фото" class="photo"><span itemprop="name">Фото</span></a></li></ul>
<ul class="eventsNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/auto/" title="АВТО" class="nav green"><span itemprop="name">АВТО</span></a></li>
<li><a itemprop="url" href="/daily/alla/" title="Алла Пугачева" class="nav pink"><span itemprop="name">Алла Пугачева</span></a></li>
<li><a itemprop="url" href="/daily/arktika/" title="Арктика" class="nav light-blue"><span itemprop="name">Арктика</span></a></li>
<li><a itemprop="url" href="/daily/afgan25/" title="Афганистан" class="nav red"><span itemprop="name">Афганистан</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="Афиша" class="nav purple"><span itemprop="name">Афиша</span></a></li>
<li><a itemprop="url" href="/daily/unrest/" title="В мире" class="nav light-blue"><span itemprop="name">В мире</span></a></li>
<li><a itemprop="url" href="/daily/theme/14991/" title="ВЭФ-2019" class="nav orange"><span itemprop="name">ВЭФ-2019</span></a></li>
<li><a itemprop="url" href="/daily/mydacha/" title="Дача" class="nav green"><span itemprop="name">Дача</span></a></li>
<li><a itemprop="url" href="/special/" title="Дом. Семья" class="nav"><span itemprop="name">Дом. Семья</span></a></li>
<li><a itemprop="url" href="/daily/animal/" title="Живой уголок" class="nav"><span itemprop="name">Живой уголок</span></a></li>
<li><a itemprop="url" href="/daily/far-east-Life-and-work/" title="Жить и работать на Дальнем Востоке" class="nav green"><span itemprop="name">Жить и работать на Дальнем Востоке</span></a></li>
<li><a itemprop="url" href="/daily/history/" title="История современности" class="nav green"><span itemprop="name">История современности</span></a></li>
<li><a itemprop="url" href="/daily/capital/" title="Капитал" class="nav yellow"><span itemprop="name">Капитал</span></a></li>
<li><a itemprop="url" href="/daily/klub-lyuboznatelnyh/" title="Клуб любознательных" class="nav azure"><span itemprop="name">Клуб любознательных</span></a></li>
<li><a itemprop="url" href="/daily/books/" title="Книжная полка" class="nav yellow"><span itemprop="name">Книжная полка</span></a></li>
<li><a itemprop="url" href="/daily/theme/15112/" title="Конференция Союзного государства - 2019" class="nav green"><span itemprop="name">Конференция Союзного государства - 2019</span></a></li>
<li><a itemprop="url" href="/daily/culture/" title="Культура" class="nav green"><span itemprop="name">Культура</span></a></li>
<li><a itemprop="url" href="/daily/mama/" title="Мама и малыш" class="nav pink"><span itemprop="name">Мама и малыш</span></a></li>
<li><a itemprop="url" href="/daily/theme/12662/" title="Марафон здоровья" class="nav lilac"><span itemprop="name">Марафон здоровья</span></a></li>
<li><a itemprop="url" href="/dom/" title="Недвижимость" class="nav green"><span itemprop="name">Недвижимость</span></a></li>
<li><a itemprop="url" href="http://www.bazar.kp.by/" title="Объявления" class="nav yellow"><span itemprop="name">Объявления</span></a></li>
<li><a itemprop="url" href="/daily/theme/14897/" title="ПМЭФ-2019" class="nav"><span itemprop="name">ПМЭФ-2019</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="Подписка" class="nav light-blue"><span itemprop="name">Подписка</span></a></li>
<li><a itemprop="url" href="/daily/gurman/" title="Приятного аппетита" class="nav yellow"><span itemprop="name">Приятного аппетита</span></a></li>
<li><a itemprop="url" href="/putevoditel/serialy/" title="Сериалы" class="nav light-blue"><span itemprop="name">Сериалы</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="ТЕСТЫ И КОНКУРСЫ" class="nav red"><span itemprop="name">ТЕСТЫ И КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="/daily/theme/15083/" title="Транспортная неделя 2019" class="nav"><span itemprop="name">Транспортная неделя 2019</span></a></li>
<li><a itemprop="url" href="/daily/rest-by/" title="Туризм" class="nav green"><span itemprop="name">Туризм</span></a></li>
<li><a itemprop="url" href="/daily/digital/" title="Умные вещи" class="nav blue"><span itemprop="name">Умные вещи</span></a></li>
<li><a itemprop="url" href="/daily/chistaya-strana/" title="Чистая страна" class="nav green"><span itemprop="name">Чистая страна</span></a></li>
<li><a itemprop="url" href="/daily/energiya-rossii/" title="Энергия России" class="nav light-blue"><span itemprop="name">Энергия России</span></a></li>
</ul>
<ul class="kpNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li style="display: none;"><a itemprop="url" href="/about/" title="Все о КП"><span itemprop="name">Все о КП</span></a></li>
<li><a itemprop="url" href="/radio/" title="Радио КП"><span itemprop="name">Радио КП</span></a></li>
<li><a itemprop="url" href="https://kp.ru/go/http://advert.kp.ru/by/kr/4291?view=desktop" title="Реклама"><span itemprop="name">Реклама</span></a></li>
<li><a itemprop="url" href="/daily/collections-kp/" title="Коллекции КП"><span itemprop="name">Коллекции КП</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="Подписка"><span itemprop="name">Подписка</span></a></li>
</ul>
<div class="linkOther">
<p class="apps" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">Мобильные приложения:
				<a itemprop="url" href="/daily/mobile-ipad/"><span itemprop="name">iPad</span></a><a itemprop="url" href="/daily/mobile-iphone/"><span itemprop="name">iPhone</span></a><a itemprop="url" href="/daily/mobile-android/"><span itemprop="name">Android</span></a></p>
<p itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="ebooks"><a itemprop="url" href="/daily/ebooks/"><span itemprop="name">Электронные книги</span></a></p>
</div></nav></div>
<footer><div class="wrap">
<span class="socialTitle">КП В СОЦСЕТЯХ</span><ul class="socialNav">
<li><a itemprop="url" href="https://icq.com/chat/kpru" title="Комсомольская правда в ICQ" class="button icq"><span itemprop="name">Комсомольская правда в ICQ</span></a></li>
<li><a itemprop="url" href="https://www.youtube.com/user/kpru" title="Youtube Комсомольская правда" class="button youtube"><span itemprop="name">Youtube Комсомольская правда</span></a></li>
<li><a itemprop="url" href="https://flipboard.com/@KPNews" title="Flipboard" class="button flipboard"><span itemprop="name">Flipboard</span></a></li>
<li><a itemprop="url" href="https://chats.viber.com/kpru" title="Viber КП" class="button viber"><span itemprop="name">Viber КП</span></a></li>
<li><a itemprop="url" href="https://vk.com/club22644451" title="Вктонтакте БелКП" class="button vk"><span itemprop="name">Вктонтакте БелКП</span></a></li>
<li><a itemprop="url" href="https://www.facebook.com/onlinekpby" title="facebook Komsomolskaa-pravda-v-Belarusi" class="button facebook"><span itemprop="name">facebook Komsomolskaa-pravda-v-Belarusi</span></a></li>
<li><a itemprop="url" href="https://ok.ru/group/50586088702092" title="Одноклассники Беларусь" class="button ok"><span itemprop="name">Одноклассники Беларусь</span></a></li>
<li><a itemprop="url" href="https://twitter.com/kpby/" title="twitter_belkp" class="button twitter"><span itemprop="name">twitter_belkp</span></a></li>
</ul>
<div class="top"><div class="overWidth"><ul>
<li>
<li><a href="http://best.kp.by/belarus/podpiska/" title="">Подписка</a></li>
</ul></div></div>
<div class="infoBlock">
<div class="leftTxt">
<p>УЧРЕДИТЕЛЬ И РЕДАКЦИЯ: АО ИД «Комсомольская правда».</p>
<p>Сетевое издание (сайт) зарегистрировано Роскомнадзором, свидетельство Эл № ФC77-50166 от 15 июня 2012. Главный редактор — Сунгоркин Владимир Николаевич. Шеф-редактор сайта — Носова Олеся Вячеславовна.</p>
<p>Сообщения и комментарии читателей сайта размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.</p>
<p class="age">ВОЗРАСТНАЯ КАТЕГОРИЯ САЙТА: <span>18+</span></p>
</div>
<div class="rightTxt">
<p>Место нахождения ЗАО "БелКП-ПРЕСС":  Республика Беларусь, 220034, г. Минск, ул. Платонова, 1Б, к. 401 (4-й этаж).
Контактный телефон: +375 (17) 294-27-11. e-mail: kp@phkp.by.</p>
<p>Владелец сайта www.kp.by   - Закрытое акционерное общество "БелКП-ПРЕСС" (юридическое лицо, на которое возложены функции редакции газеты «Комсомольская правда» в Белоруссии»). УНП 100742707</p>
<p>© ЗАО "БелКП-ПРЕСС", 2008-2018. Исключительные права на произведения, размещенные на сайте www.kp.by, принадлежат ЗАО "БелКП-ПРЕСС".</p>
<p>ЗАО "БелКП-ПРЕСС" запрещает третьим лицам использовать каким-либо образом произведения, размещенные на сайте www.kp.by, без письменного разрешения правообладателя.</p>
<p>Приобретение авторских прав: <a href="mailto:edit@phkp.by">edit@phkp.by</a>.</p>
</div>
</div>
</div></footer>
</div></div>
<div id="jsChooseReg" class="popap chooseRegion">
<div class="container"><div class="wrap">
<div class="chooseRegionTitle">Выбор региона</div>
<p class="reg0"><a href="https://www.kp.ru/" data-region-id="0" title="Россия">Россия
							</a></p>
<ul>
<li class="reg3"><a data-region-id="3" title="Беларусь" href="https://www.kp.by/"><span>Беларусь</span></a></li>
<li class="reg39"><a data-region-id="39" title="Бишкек" href="https://www.kp.kg/"><span>Бишкек</span></a></li>
<li class="reg84"><a data-region-id="84" title="Казахстан" href="https://www.kp.kz/"><span>Казахстан</span></a></li>
<li class="reg73"><a data-region-id="73" title="Кипр" href="https://www.cyprus.kp.ru/"><span>Кипр</span></a></li>
<li class="reg14"><a data-region-id="14" title="Молдова" href="https://www.kp.md/"><span>Молдова</span></a></li>
</ul>
<ul>
<li><a data-region-id="2" title="Барнаул" href="https://www.alt.kp.ru/"><span>Барнаул</span></a></li>
<li><a data-region-id="57" title="Белгород" href="https://www.bel.kp.ru/"><span>Белгород</span></a></li>
<li><a data-region-id="89" title="Биробиджан" href="https://www.eao.kp.ru/"><span>Биробиджан</span></a></li>
<li><a data-region-id="41" title="Благовещенск" href="https://www.amur.kp.ru/"><span>Благовещенск</span></a></li>
<li><a data-region-id="59" title="Брянск" href="https://www.bryansk.kp.ru/"><span>Брянск</span></a></li>
<li><a data-region-id="10" title="Владивосток" href="https://www.dv.kp.ru/"><span>Владивосток</span></a></li>
<li><a data-region-id="4" title="Владимир" href="https://www.vladimir.kp.ru/"><span>Владимир</span></a></li>
<li><a data-region-id="5" title="Волгоград" href="https://www.volgograd.kp.ru/"><span>Волгоград</span></a></li>
<li><a data-region-id="54" title="Вологда" href="https://www.vologda.kp.ru/"><span>Вологда</span></a></li>
<li><a data-region-id="34" title="Воронеж" href="https://www.vrn.kp.ru/"><span>Воронеж</span></a></li>
<li><a data-region-id="78" title="Донецк" href="https://www.donetsk.kp.ru/"><span>Донецк</span></a></li>
<li><a data-region-id="7" title="Екатеринбург" href="https://www.ural.kp.ru/"><span>Екатеринбург</span></a></li>
<li><a data-region-id="50" title="Ижевск" href="https://www.izh.kp.ru/"><span>Ижевск</span></a></li>
<li><a data-region-id="9" title="Иркутск" href="https://www.irk.kp.ru/"><span>Иркутск</span></a></li>
<li><a data-region-id="12" title="Казань" href="https://www.kazan.kp.ru/"><span>Казань</span></a></li>
<li><a data-region-id="11" title="Калининград" href="https://www.kaliningrad.kp.ru/"><span>Калининград</span></a></li>
<li><a data-region-id="86" title="Камчатка" href="https://www.kamchatka.kp.ru/"><span>Камчатка</span></a></li>
<li><a data-region-id="13" title="Кемерово" href="https://www.kem.kp.ru/"><span>Кемерово</span></a></li>
<li><a data-region-id="42" title="Киров" href="https://www.kirov.kp.ru/"><span>Киров</span></a></li>
<li><a data-region-id="16" title="Краснодар" href="https://www.kuban.kp.ru/"><span>Краснодар</span></a></li>
<li><a data-region-id="15" title="Красноярск" href="https://www.krsk.kp.ru/"><span>Красноярск</span></a></li>
<li><a data-region-id="74" title="Крым" href="https://www.crimea.kp.ru/"><span>Крым</span></a></li>
<li><a data-region-id="71" title="Курск" href="https://www.kursk.kp.ru/"><span>Курск</span></a></li>
<li><a data-region-id="66" title="Липецк" href="https://www.lipetsk.kp.ru/"><span>Липецк</span></a></li>
<li><a data-region-id="90" title="Магадан" href="https://www.magadan.kp.ru/"><span>Магадан</span></a></li>
<li><a data-region-id="1" title="Москва" href="https://www.msk.kp.ru/"><span>Москва</span></a></li>
<li><a data-region-id="17" title="Мурманск" href="https://www.murmansk.kp.ru/"><span>Мурманск</span></a></li>
<li><a data-region-id="18" title="Нижний Новгород" href="https://www.nnov.kp.ru/"><span>Нижний Новгород</span></a></li>
<li><a data-region-id="19" title="Новосибирск" href="https://www.nsk.kp.ru/"><span>Новосибирск</span></a></li>
<li><a data-region-id="20" title="Омск" href="https://www.omsk.kp.ru/"><span>Омск</span></a></li>
<li><a data-region-id="69" title="Орел" href="https://www.orel.kp.ru/"><span>Орел</span></a></li>
<li><a data-region-id="22" title="Пенза" href="https://www.penza.kp.ru/"><span>Пенза</span></a></li>
<li><a data-region-id="23" title="Пермь" href="https://www.perm.kp.ru/"><span>Пермь</span></a></li>
<li><a data-region-id="24" title="Псков" href="https://www.pskov.kp.ru/"><span>Псков</span></a></li>
<li><a data-region-id="25" title="Ростов-на-Дону" href="https://www.rostov.kp.ru/"><span>Ростов-на-Дону</span></a></li>
<li><a data-region-id="60" title="Рязань" href="https://www.ryazan.kp.ru/"><span>Рязань</span></a></li>
<li><a data-region-id="28" title="Самара" href="https://www.samara.kp.ru/"><span>Самара</span></a></li>
<li><a data-region-id="26" title="Санкт-Петербург" href="https://www.spb.kp.ru/"><span>Санкт-Петербург</span></a></li>
<li><a data-region-id="27" title="Саратов" href="https://www.saratov.kp.ru/"><span>Саратов</span></a></li>
<li><a data-region-id="85" title="Сахалин" href="https://www.sakhalin.kp.ru/"><span>Сахалин</span></a></li>
<li><a data-region-id="92" title="Севастополь" href="https://www.sevastopol.kp.ru/"><span>Севастополь</span></a></li>
<li><a data-region-id="29" title="Северный Кавказ" href="https://www.stav.kp.ru/"><span>Северный Кавказ</span></a></li>
<li><a data-region-id="44" title="Смоленск" href="https://www.smol.kp.ru/"><span>Смоленск</span></a></li>
<li><a data-region-id="48" title="Сыктывкар" href="https://www.komi.kp.ru/"><span>Сыктывкар</span></a></li>
<li><a data-region-id="65" title="Тамбов" href="https://www.tambov.kp.ru/"><span>Тамбов</span></a></li>
<li><a data-region-id="36" title="Тверь" href="https://www.tver.kp.ru/"><span>Тверь</span></a></li>
<li><a data-region-id="56" title="Томск" href="https://www.tomsk.kp.ru/"><span>Томск</span></a></li>
<li><a data-region-id="30" title="Тула" href="https://www.tula.kp.ru/"><span>Тула</span></a></li>
<li><a data-region-id="49" title="Тюмень" href="https://www.tumen.kp.ru/"><span>Тюмень</span></a></li>
<li><a data-region-id="91" title="Улан-Удэ" href="https://www.ulan.kp.ru/"><span>Улан-Удэ</span></a></li>
<li><a data-region-id="46" title="Ульяновск" href="https://www.ul.kp.ru/"><span>Ульяновск</span></a></li>
<li><a data-region-id="32" title="Уфа" href="https://www.ufa.kp.ru/"><span>Уфа</span></a></li>
<li><a data-region-id="43" title="Хабаровск" href="https://www.hab.kp.ru/"><span>Хабаровск</span></a></li>
<li><a data-region-id="33" title="Челябинск" href="https://www.chel.kp.ru/"><span>Челябинск</span></a></li>
<li><a data-region-id="87" title="Чита" href="https://www.chita.kp.ru/"><span>Чита</span></a></li>
<li><a data-region-id="88" title="Чукотка" href="https://www.chukotka.kp.ru/"><span>Чукотка</span></a></li>
<li><a data-region-id="76" title="Югра" href="https://www.ugra.kp.ru/"><span>Югра</span></a></li>
<li><a data-region-id="79" title="Якутия" href="https://www.yakutia.kp.ru/"><span>Якутия</span></a></li>
<li><a data-region-id="75" title="Ямал" href="https://www.yamal.kp.ru/"><span>Ямал</span></a></li>
<li><a data-region-id="35" title="Ярославль" href="https://www.yar.kp.ru/"><span>Ярославль</span></a></li>
</ul>
</div></div>
<span class="shadow shadowClose"></span>
</div>
<div id="authLoginPopup"></div>
<div class="searchPopap popap" id="searchResultJS">
<div class="container">
<div class="head">
<div class="searchTitle">Результаты поиска</div>
<button class="close searchResultCloseJS">x</button>
</div>
<div class="bodySearch"><iframe name="serchResult" style="position: relative; overflow: hidden; width: 100%; height: 100%; border: none;" src="https://www.kp.by/search/index.html"></iframe></div>
</div>
<span class="shadow searchResultCloseJS"></span>
</div>
<span class="shadowNews" id="shadowCloseNews"></span><div class="feedback-popap popap">
<div class="feedback-modal"><div class="feedback-outer"><div class="feedback">
<header class="feedback-head"><span class="feedback-title">Вы нашли ошибку</span><span class="feedback-close"></span></header><div class="feedback-body">
<div class="feedback-text">Какой то текст который мы выделяем и смотрим его тут</div>
<textarea class="feedback-comment" placeholder="Ваш комментарий"></textarea>
</div>
<div class="feedback-error">
                            Вы выделили слишком много. <br> Максимальное количество - 60 символов. <br> Попробуйте снова.
                        </div>
<div class="feedback-success">
                            Спасибо! <br> Сообщение отправлено. <br> Мы скоро все исправим.
                        </div>
<div class="feedback-submit"><span class="btn feedback-submit-btn"><span>Отправить</span></span></div>
</div></div></div>
<span class="shadow"></span>
</div>
<!--noindex--><div id="popapIsBlockedAd" class="popap popapBlockedAd" style="display: none;"></div>
<!--/noindex-->
</div>
<!--Счетчики--><!--/ Счетчики--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCBNVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                            })(window,document,'script','dataLayer','GTM-WCBNVW');</script><link rel="stylesheet" media="screen" href="//s5.stc.all.kpcdn.net/s0/1.7.1/desktop/css/bundle.all.min.css">
<div class="btmJS">
<noindex><script>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</script></noindex><script language="javascript" src="//s5.stc.all.kpcdn.net/s0/1.7.1/wp/vendors-all.bundle.js"></script><script language="javascript" src="//s5.stc.all.kpcdn.net/s0/1.7.1/wp/legacy.bundle.js"></script><script language="javascript">
                    window.ANIMATIONBUNDLE = ['video.min.js'];
                    window.VIDEOBUNDLE = ['bundle.video.min.js'];
                    window.AUDIOBUNDLE = ['bundle.audio.min.js'];
                </script><script language="javascript" async="async" src="//cdn.viqeo.tv/js/vq_starter.js"></script><script language="JavaScript" type="text/javascript" src="//s5.stc.all.kpcdn.net/s0/1.7.1/desktop/js/bundle.all.with.frames.min.js"></script><script language="JavaScript" async="async" src="//s7.stc.all.kpcdn.net/js/module/flbuttons.min.js"></script><script type="text/javascript" async="" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru"></script><script type="text/javascript" src="/js/search/search.js"></script><!--Реклама начало--><script src="/js/adriver.js"></script><script>
			window.addEventListener("message", receiveMessage, false);
			function receiveMessage (event) {
				if (!event.data.advFrameHeight) return;
				[].slice.call(document.querySelectorAll("iframe")).forEach(function (item) {
					if (item.contentWindow === event.source) {
						item.parentElement.style.height = event.data.advFrameHeight + "px"
					}
				});
			}
		</script><script>
			kvalues = [];
			(function() {
				try {
					var group = "4iAIHw7z91IuCdfs7qcJ";
					var lsKey = "rtb_" + group;
					var xhr = new XMLHttpRequest(); if (!("withCredentials" in xhr)) return; xhr.withCredentials = true;
					xhr.open('GET', 'https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group=' + group);
					xhr.onload = function() {
						try {
							var json = JSON.parse(xhr.responseText); json._ts = new Date().getTime();
							localStorage.setItem(lsKey, JSON.stringify(json));
						} catch (e) {}
					};
					xhr.send();
					var json = localStorage.getItem(lsKey);
					if (json) {
						json = JSON.parse(json);
						for (var i=0; i<json.deals.length; i++) {
							var deal = json.deals[i];
							if (!deal.ttl || new Date().getTime() < json._ts + deal.ttl) {
								kvalues.push(deal.hash);
							}
						}
					}
				} catch (e) {}
			})()
		</script><script defer src="https://www.googletagservices.com/tag/js/gpt.js"></script><script defer src="/js/frames/loadGoogleTagBanners.js"></script><script>
			document.addEventListener("DOMContentLoaded", function(){
			ad.render("adfox");

			pinBanners({
			fixTopOffset: 140,
			blocks: $(".boxCol"),
			screensCountAttr: "data-screens",
			spaceBetwenBanners: 20
			});
			})
		</script><script>
			(function(){
				if (!utils.is_default_frame()) {
					return;
				}
				document.addEventListener("DOMContentLoaded", function(){
					var script = document.createElement("script");
					script.onload = function(){
						// 2slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792117, 'containerid': 'crt-792117', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792117') {
								document.getElementById('crt-792117').style.display = 'none';
							}
							else return;
						}, false);

						// 3slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792118, 'containerid': 'crt-792118', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792118') {
								document.getElementById('crt-792118').style.display = 'none';
							}
							else return;
						}, false);

						// 9slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792119, 'containerid': 'crt-792119', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792119') {
								document.getElementById('crt-792119').style.display = 'none';
							}
							else return;
						}, false);
					}
					script.src = "//static.criteo.net/js/ld/publishertag.js";
					document.body.appendChild(script);
				});
			})();
		</script><!--Реклама конец--><div id="adfox_15699223726588886"></div>
<script async="async" type="text/javascript">
				(function() {
					if (page_info.tags.some(function(tag) {if (tag === "norichmedia") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "novideo") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "incident") return true;})) return;

					if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }

					var pageURL = top.page_info.page_url;
					if (!/^https?:\/\//.test(pageURL)) {
						pageURL = location.protocol + "//" + pageURL;
					}

					var dl = location.protocol + "//" + (top.page_info.main_tag || "") + "/" + pageURL;

					window.Ya.adfoxCode.create({
				        ownerId: 232598,
				        containerId: 'adfox_15699223726588886',
				        params: {
				            pp: 'h',
				            ps: 'cfab',
				            p2: 'fgjb',
				            dl: dl,
				            puid1: '',
				            puid2: '',
				            puid3: '',
				            puid4: '',
				            puid5: '',
				            puid6: '',
				            puid7: '',
					    	puid8: '',
					    	puid9: '',
					    	puid10: '',
				            slide: true,
				            visibleAfterInit: false,
				            insertAfter: '#hypercontext p',
				            insertPosition: '3',
				            stick: false,
				            stickTo: 'auto',
				            stickColorScheme: 'light'
				        }
				    });
				})();
			</script><div data-new-adfox-slot-name="article-slot-3"></div>
<link rel="stylesheet" media="screen" href="//s16.stc.all.kpcdn.net/css/photoswipe.all.css">
<script src="//s16.stc.all.kpcdn.net/js/photoswipe.all.min.js"></script><script type="text/javascript">
                        document.write = function() {
                        console.warn("Called document.write() after page load")
                        }
                    </script>
</div>
</body>
</html>
