<!DOCTYPE html><html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" lang="ru" id="scrollPageHTML">
<!--debug: 0, paywall: 0, revision: 1.14.32, commentsHidden: False--><head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="https://s1.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s9.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s10.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s11.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s12.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s15.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s1.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s3.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s4.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s5.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s6.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s7.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s8.stc.m.kpcdn.net">
<meta name="robots" content="index, follow">
<meta content="text/html; charset=utf-8" http-equiv="content-type">
<meta name="viewport" content="width=1024, initial-scale=0, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="yandex-tableau-widget" content="logo=https%3A%2F%2Fwww.kp.ru%2Fimg%2Flogo%2Fyalogofff.png, color=#ffffff">
<title>ViJoys (ВиДжойс): видеопоздравления переходят на новый уровень</title>
<meta name="description" content="Оригинальные поздравления по доступным ценам">
<meta name="author" content="Комсомольская правда | Сайт «Комсомольской правды»">
<meta name="mediator_theme" content="Общество">
<meta name="mediator_theme" content="Общество">
<meta name="mediator_theme" content="бизнес-пресс">
<meta name="mediator" content="417869613">
<meta name="mediator_published_time" content="2020-03-27T21:44:00+0300">
<meta name="keywords" content="видеопоздравление, виджойс, друг, сайт, праздник, видеорозыгрыш, душа, люба, сервис, ребёнок, коллега, год, рождение, бастилия, новое, товар, повод, программа, персонализация, ролик, эмоция, понятие, персонаж, пенсионер, школьник, роль, сказка, встреча, приложение, глубина, бюджет, взрослый, романтика, прикол, подарок, выбор, взятие, разнообразие, стандарт, момент, март, сумма, произведение, команда, заказчик, видеоролик, аппаратура, ставка, дело, создатель, разработчик, идея, возможность, великолепие, коллекция, вкус, мелочася, костюм, массовость, лёгкое, фото, креативность, герой, будущее, создание, процесс, скачивание, кабинет, способ, простой, ссылка, близкие, имя, шквал, помощь, фраза, ода, видео, поздравление, фильм, настроение, цель, открытка, случай, родственник, компания, чувство, чудо, радость, предложение, достаток, глаз, веселие">
<meta itemprop="keywords" content="Оригинальные поздравления по доступным ценам, видеопоздравление, виджойс, друг, сайт, праздник, видеорозыгрыш, душа, люба, сервис, ребёнок, коллега, год, рождение, бастилия, новое, товар, повод, программа, персонализация, ролик, эмоция, понятие, персонаж, пенсионер, школьник, роль, сказка, встреча, приложение, глубина, бюджет, взрослый, романтика, прикол, подарок, выбор, взятие, разнообразие, стандарт, момент, март, сумма, произведение, команда, заказчик, видеоролик, аппаратура, ставка, дело, создатель, разработчик, идея, возможность, великолепие, коллекция, вкус, мелочася, костюм, массовость, лёгкое, фото, креативность, герой, будущее, создание, процесс, скачивание, кабинет, способ, простой, ссылка, близкие, имя, шквал, помощь, фраза, ода, видео, поздравление, фильм, настроение, цель, открытка, случай, родственник, компания, чувство, чудо, радость, предложение, достаток, глаз, веселие">
<meta name="keywords2" content="article, society, bpress, norichmedia, novideo, advert">
<meta name="news_keywords" content="видеопоздравление, виджойс, друг, сайт, праздник, видеорозыгрыш, душа, люба, сервис, ребёнок, коллега, год, рождение, бастилия, новое, товар, повод, программа, персонализация, ролик, эмоция, понятие, персонаж, пенсионер, школьник, роль, сказка, встреча, приложение, глубина, бюджет, взрослый, романтика, прикол, подарок, выбор, взятие, разнообразие, стандарт, момент, март, сумма, произведение, команда, заказчик, видеоролик, аппаратура, ставка, дело, создатель, разработчик, идея, возможность, великолепие, коллекция, вкус, мелочася, костюм, массовость, лёгкое, фото, креативность, герой, будущее, создание, процесс, скачивание, кабинет, способ, простой, ссылка, близкие, имя, шквал, помощь, фраза, ода, видео, поздравление, фильм, настроение, цель, открытка, случай, родственник, компания, чувство, чудо, радость, предложение, достаток, глаз, веселие">
<link rel="canonical" href="https://www.kp.by/daily/27104/4178696/">
<link rel="alternate" href="https://m.kp.by/daily/27104/4178696/">
<meta property="fb:pages" content="320036671429322"> <link rel="amphtml" href="https://amp.kp.by/daily/27104/4178696/">
<link rel="image_src" href="https://kp.by/share/i/12/11302839/wr-720.sh-18.jpg">
<meta property="og:title" content="ViJoys (ВиДжойс): видеопоздравления переходят на новый уровень">
<meta property="og:description" content="Оригинальные поздравления по доступным ценам">
<meta property="og:type" content="article">
<meta property="og:site_name" content="KP.BY - сайт «Комсомольской правды»">
<meta property="og:url" content="https://www.kp.by/daily/27104/4178696/">
<meta property="og:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11302839/cr-1200-630.wm-asnpmfby-100-tr-0-0.t-13-4178696-ttps-47-8-0083CD-1010-l-85-b-41.t-13-4178696-ttps-47-8-FFF-1010-l-85-b-42.t-207-5-asb-37-10-FFF-788-l-370-t-68.m2020-03-27x21-47-47.jpg">
<meta property="vk:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11302839/cr-1074-480.wm-asnpmvby-100-tr-0-0.t-13-4178696-ttps-45-8-0083CD-900-l-59-b-23.t-13-4178696-ttps-45-8-FFF-900-l-59-b-23.t-207-5-asb-35-10-FFF-788-l-305-t-74.m2020-03-27x21-47-47.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="fb:app_id" content="324759154543206">
<meta name="yandex-verification" content="41b3e84a7c65241d">
<meta property="article:published_time" content="2020-03-27T21:44:00+03:00">
<meta property="article:modified_time" content="2020-03-27T21:47:47+03:00">
<meta property="article:section" content="Общество">
<meta property="article:tag" content="видеопоздравление, виджойс, друг, сайт, праздник, видеорозыгрыш, душа, люба, сервис, ребёнок, коллега, год, рождение, бастилия, новое, товар, повод, программа, персонализация, ролик, эмоция, понятие, персонаж, пенсионер, школьник, роль, сказка, встреча, приложение, глубина, бюджет, взрослый, романтика, прикол, подарок, выбор, взятие, разнообразие, стандарт, момент, март, сумма, произведение, команда, заказчик, видеоролик, аппаратура, ставка, дело, создатель, разработчик, идея, возможность, великолепие, коллекция, вкус, мелочася, костюм, массовость, лёгкое, фото, креативность, герой, будущее, создание, процесс, скачивание, кабинет, способ, простой, ссылка, близкие, имя, шквал, помощь, фраза, ода, видео, поздравление, фильм, настроение, цель, открытка, случай, родственник, компания, чувство, чудо, радость, предложение, достаток, глаз, веселие">
<meta property="article:publisher" content="https://www.facebook.com/onlinekpby">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@kpru">
<meta name="twitter:creator" content="@kpru">
<meta name="twitter:url" content="https://www.kp.by/daily/27104/4178696/">
<meta name="twitter:title" content="ViJoys (ВиДжойс): видеопоздравления переходят на новый уровень">
<meta name="twitter:description" content="Оригинальные поздравления по доступным ценам">
<meta name="twitter:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11302839/cr-1200-630.wm-asnpmfby-100-tr-0-0.t-13-4178696-ttps-47-8-0083CD-1010-l-85-b-41.t-13-4178696-ttps-47-8-FFF-1010-l-85-b-42.t-207-5-asb-37-10-FFF-788-l-370-t-68.m2020-03-27x21-47-47.jpg">
<meta name="twitter:domain" content="kp.ru">
<script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.kp.by",
                "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}",
                "query-input": "required name=q"
                }
            }
        </script><script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "Organization",
            "url": "https://www.kp.by",
            "logo": "https://kp.ru/img/kp-logo-by-h.jpg",
            "sameAs": [
            
		"https://icq.com/chat/kpru",
	
		"https://www.youtube.com/user/kpru",
	
		"https://flipboard.com/@KPNews",
	
		"https://invite.viber.com/?g2=AQBef3U8V4SaYEjP%2F7tOf03cSgkQH3b5fwDdjB%2FXNsbH1L2kVXkZNP0w9%2FPly%2Fx9&lang=ru",
	
		"https://vk.com/club22644451",
	
		"https://www.facebook.com/onlinekpby",
	
		"https://ok.ru/group/50586088702092",
	
		"https://twitter.com/kpby/",
	
		"https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"
	
            ]
            }
        </script><script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": "https://www.kp.by/daily/27104/4178696/",
            
            "headline": "ViJoys (ВиДжойс): видеопоздравления переходят на новый уровень",
            "datePublished": "2020-03-27T21:44:00+03:00",
            "dateModified": "2020-03-27T21:47:47+03:00",
            "description": "Оригинальные поздравления по доступным ценам",
            "articleBody": "Приближается очередной праздник - и вы снова задумываетесь над подарками и приложениями к ним. Как же хочется чего-нибудь потрясающего, но при этом доступного! «Несовместимые понятия», - скажете вы. И ошибетесь, ведь существует ViJoys (ВиДжойс). Сервис видеопоздравлений, которые радуют, восхищают, поражают до глубины души - и при этом впишутся в бюджет любого, от школьника до пенсионера. ViJoys - видеопоздравления, главными персонажами в которых станете вы или те, кого вы лично назначите на эту роль. Волшебная сказка для ребенка, шпионский экшен для взрослого, романтика, приколы, видеорозыгрыши с друзьями, родными или коллегами в главной роли сделают любой праздник или дружескую встречу незабываемыми.ViJoys: видеопоздравления с днем рождения, Новым годом или Днем взятия Бастилии - выбор за вами!Все подобные сервисы до этого момента не утруждали себя разнообразием поводов: Новый год, ну да разве что еще 8 Марта, а с днем рождения поздравить не получится - слишком уж «штучный» товар. Теперь все изменится - грядут новые стандарты.Разработчики нового сайта подошли к делу основательно и не мелочась: идеи видеопоздравления найдутся на любой вкус. Здесь вас ждет коллекция уникальных высококачественных произведений - видеороликов с возможностью персонализации. Все они созданы профессиональной продакшен-командой. И будьте уверены, именное видеопоздравление получится по-настоящему качественным, ведь создатели используют лучшую аппаратуру, уникальные костюмы, современные графические программы. И все это великолепие достанется заказчику за очень скромную сумму - ставка сделана на массовость.Создание видеопоздравления онлайн - простой и быстрый процесс, если вы находитесь на сайте ViJoys (ВиДжойс). Видеопоздравления еще никогда не были таким легким и доступным способом порадовать друзей и близких. Чтобы сделать поздравительное видео, вам понадобится лишь загрузить фото будущего героя ролика и выбрать несколько фраз. Все остальное программа сделает сама: выбранное видео пройдет персонализацию, после чего будет доступно для скачивания в «личном кабинете». Кроме того, им можно будет делиться онлайн с помощью приватных ссылок. Вам останется придумать, как максимально эффектно его презентовать, и наслаждаться шквалом эмоций вперемешку с одами своей креативности.Сделайте именное поздравление, которое будут смотреть, пересматривать и показыватьОригинальные видеопоздравления с праздником - не единственное, что вы можете найти на сайте ViJoys (ВиДжойс). Видеопоздравления можно дарить и безо всякого повода - просто для хорошего настроения. Для этой цели хорошо подойдут открытки из знаменитых фильмов и видеорозыгрыши. В любом случае вы получите эксклюзивный товар, идеально подходящий для ваших целей:- поздравить родственника, друга, коллегу с любым праздником;- повеселиться и по-доброму пошутить в дружеской компании;- признаться в романтических чувствах;- разыграть друга;- убедить ребенка, что чудеса существуют.И все это красиво, качественно, креативно и с душой.Чего же вы ждете? Заходите на сайт ViJoys, чтобы оценить предложение своими глазами и попробовать сделать ролик бесплатно. Уверены, вам понравится и непременно захочется еще! Ведь искренних эмоций, радости и веселья никогда не бывает в достатке, а ViJoys (ВиДжойс) создан для того, чтобы всего этого стало больше.",
            "articleSection": "Общество",
            "author": {
            "@type": "Person",
            "name": "Комсомольская правда"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Сайт «Комсомольской правды»",
            "logo": {
            "@type": "ImageObject",
            "url": "https://kp.ru/img/kp-logo-by-h.jpg",
            "width": 264,
            "height": 59
            }
            },
            
                    "image": {
                    "@type": "ImageObject",
                    "url": "https://kp.ru/share/i/12/11302839/",
                    "height": 480,
                    "width": 720
                    }
                
            }
        </script><link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128">
<style>
            .pswp { height: 0; }
            @font-face {font-family: 'TT Prosto Sans'; font-weight: bold;
            src: local('TT Prosto Sans Bold'), local('TTProstoSansBold'), local('TTProstoSans-Bold'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff2') format('woff2'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff') format('woff'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.eot') format('embedded-opentype'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: normal;
            src: local('Open Sans Regular'), local('OpenSansRegular'), local('OpenSans-Regular'),
            url('/fonts/OpenSans/OpenSansRegular.woff2') format('woff2'),
            url('{$staging}/fonts/OpenSans/OpenSansRegular.woff') format('woff'),
            url('{$staging}/fonts/OpenSans/OpenSansRegular.eot') format('embedded-opentype'),
            url('{$staging}/fonts/OpenSans/OpenSansRegular.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: bold;
            src: local('Open Sans Bold'), local('OpenSansBold'), local('OpenSans-Bold'),
            url('/fonts/OpenSans/OpenSansBold.woff2') format('woff2'),
            url('{$staging}/fonts/OpenSans/OpenSansBold.woff') format('woff'),
            url('{$staging}/fonts/OpenSans/OpenSansBold.eot') format('embedded-opentype'),
            url('{$staging}/fonts/OpenSans/OpenSansBold.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: 600;
            src: local('Open Sans SemiBold'), local('OpenSans-SemiBold') , local('OpenSansSemiBold'),
            url('/fonts/OpenSans/OpenSans-Semibold.woff2') format('woff2'),
            url('{$staging}/fonts/OpenSans/OpenSans-Semibold.woff') format('woff'),
            url('{$staging}/fonts/OpenSans/OpenSans-Semibold.eot') format('embedded-opentype'),
            url('{$staging}/fonts/OpenSans/OpenSans-Semibold.ttf') format('truetype');
            }
        </style>
<link rel="stylesheet" media="screen" href="//s5.stc.all.kpcdn.net/s0/1.14.32/desktop/css/bundle.first.min.css">
<link rel="stylesheet" media="print" href="/css/print.css">
<script>var session_id = Math.floor(999999999 * Math.random());</script><script language="JavaScript" type="text/javascript">
                    window.REGION = 3;
                    window.REGIONID = 3;
                    window.COMMENTSHIDDEN =   false;
                    window.COMMENTSFORMVALIDATEPHONE = true;
                    
                        window.CANONICLREGION = 3;
                    
                    window.REGIONTITLE = "Беларусь";
                    window.TITLE = "ViJoys (ВиДжойс): видеопоздравления переходят на новый уровень";
                    window.CLASS = "13";
                    window.TYPE = "article";
                    window.ID = "4178696";
                    window.TAGS = ['article','society','bpress','norichmedia','novideo','advert'];
                    window.FRAMEID = "93329";
                    window.WEATHERT = "";
                    window.WEATHERP = [''];
                    window.SALT = "eb0e654c8d97d98441a897b600a38756";
                    window.OLYMPIC = 'False'
                    window.yaCounterId = 1007185;
                    window.liCounterId = 'kp/kpall/kpby?r';
                    
                    window.RADIOREGION = false;
                    window.RADIO = false;window.DOMAIN = "www.kp.by";
                        window.SEEALSO = {
                        "class": 15,
                        "id": 4,
                        "count": 33562,
                        "pages": 1678,
                        "number": 1678,
                        "pages.spot": 3
                        };
                    

                    window.AUDIO = { 32: "https://kpradio.hostingradio.ru:8003/russia.radiokp32.mp3", 64: " https://kpradio.hostingradio.ru:8003/russia.radiokp64.mp3", 128: " https://kpradio.hostingradio.ru:8003/russia.radiokp128.mp3" };

                    

                    window.CURRENCY=false;
                    window.noAdBlock = false;
                    window.SHOWBANNERS = true;
                    window.telegramKPLink = 'https://t-do.ru/kpbel';
                    window.telegramKPName = '@kpbel';
                    
		var page_info = {
		"type": ['article'],
		"main_tag" : 'society',"tags" : ['society','bpress','norichmedia','novideo','advert'],
		"page_url" : 'www.kp.by/daily/27104/4178696/',
		"frame_id" : '93329'
		};
	</script><script type="text/javascript">
                    window.analyticsData = {
                        pageType: 'ArticlePage'
                    };
                </script><script>
            dataLayer = [{
                'tags': ['society','bpress','norichmedia','novideo','advert'],'type': ["article"],'region': 'www.kp.by','maintag': 'society',
                'ci_region':'www.kp.by',
                'url':'www.kp.by/daily/27104/4178696/',
                'post_id':'13@4178696',
                'title': "ViJoys (ВиДжойс): видеопоздравления переходят на новый уровень",
                'pubdate':'2020-03-27T21:44:00+03:00',
                'authors': 'Комсомольская правда',
                'sections':'Общество>Общество, бизнес-пресс',
                'comments':'',
                'maincontent': '#bodyArticleJS',
                'event': 'pageview'
                
            }];
        </script><script>
                dataLayer.push({
                    'event': 'eventKP',
                    'products': [{
                        'name': 'ViJoys (ВиДжойс): видеопоздравления переходят на новый уровень',
                        'id': '4178696',
                        'price': '570',
                        'category': 'Общество',
                        'position': '1',
                        'dimension11': '2020-03-27T21:44:00',
                        'dimension12': '88',
                        'dimension13': '',
                        'dimension14': [],
                        'dimension15': '3', // количество фото
                        'dimension16': '0', // количество видео в статье
                        'dimension17': 'not set',
                        'dimension18': ['article','society','bpress','norichmedia','novideo','advert'] 
                    }]
                });
            </script><script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><script>
      window.Criteo = window.Criteo || {};
      window.Criteo.events = window.Criteo.events || [];

      function CriteoAdblock(containerid, zoneid) {
      Criteo.events.push(function() {
      Criteo.DisplayAcceptableAdIfAdblocked({
      "zoneid": zoneid,
      "containerid": containerid,
      "overrideZoneFloor": false
      });
      window.addEventListener("message", function (e) {
      if (e.data && e.data == 'criteo-adblock-passback-'+zoneid)
      document.getElementById(containerid).style.display = "none";
      else return;
      }, false);
      });
      }
    </script><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script src="/js/frames/header-bidding-criteo-by.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/js/frames/publishertag.js"></script><script>
                    
                    log = (function(){
                        var debug = location.search.replace(/^\?/, "").split("&").some(function(item){
                            return item.toLowerCase() === "debug";
                        });

                        return function(){
                            if (!debug) return;
                            console.log(arguments)
                        }
                    })();
                
                </script>
</head>
<body id="scrollPageJS" class="scrollPage">
<script>
                    
                    /*
                (function(){
                    if (!/dev\.kp\.ru$/.test(location.host)) {
                        return;
                    }

                    var	collection = {};

                    function isFrameCollected(frame){
                        for (var i in collection) {
                            if (collection[i] === frame) {
                                return true;
                            }
                        }
                        return false;
                    }

                    function getFrames(nodes){
                        var arr = [];
                        nodes.forEach(function(item){
                            if (!item.tagName) {
                                return;
                            }
                            if (item.tagName.toLowerCase() == "iframe") {
                                if (isFrameCollected(item)) {
                                    return;
                                }
                                arr.push(item);
                            }
                            else {
                                var frames = [].slice.call(item.getElementsByTagName("iframe"));
                                if (!frames[0]) {
                                    return;
                                }
                                for (var i=0; i < frames.length; i++) {
                                    if (isFrameCollected(frames[i])) {
                                        continue;
                                    }
                                }
                            }
                        });
                        return arr;
                    }

                    var observer = new MutationObserver(function(mutations) {
                        mutations.forEach(function(mutation) {
                            var nodes = getFrames([].slice.call(mutation.addedNodes));
                            nodes.forEach(function(item){
                                var id = Math.random() * 1000;
                                collection[id] = item;
                                item.onload = function(){
                                    delete collection[id];
                                };
                                setTimeout(function(){
                                    if (collection[id]) {
                                        collection[id].parentNode.removeChild(collection[id]);
                                        //collection[id].style.cssText = "border:solid red";
                                        console.log("Долго грузился фрейм. Удалён!")
                                    }
                                }, 10000);
                            });
                        });
                    });

                    observer.observe(document.body, {childList: true, subtree: true});
                })();
                */
                
                </script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div>
</div>
</div>
</div>
<div class="wrapper" id="wrapperJS">
<header id="headerJSST"><div class="print-logo"><img src="//s2.stc.all.kpcdn.net/share/i/aqua/617ea7e2d942a3ca06dd71eca858d25e.png" alt="Комсомольская правда" width="267" height="48" style="margin-left: 1pt; padding-bottom: 1pt;"></div>
<div id="headJS"><div class="flex-container topInfo">
<div><a href="https://www.kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="by logo"></div></a></div>
<div class="regionFrame" data-popap="jsChooseReg" style="cursor: pointer;">
<p class="btn_region_select by">Беларусь</p>
<button>Переключиться на другой регион</button>
</div>
<div class="informerNew otherInformer" style="padding-left: 0;"><a href="https://www.kp.by/best/belarus/oprosy/luchshij-stroitel-belarusi-2020/" target="_blank"><img src="//s2.stc.all.kpcdn.net/share/i/aqua/4af68b5fa364ce910fb5da346d645c15.jpg" style="max-width: 200px;"></a></div>
<div class="informerNew otherInformer"><a href="https://rodniki.kp.by/" target="_blank"><img class="informerNewImg" src="//s5.stc.all.kpcdn.net/s0/1.14.32/desktop/img/rodniki_new.png" height="60px" style="margin: 0 0 10px 30px;"></a></div>
<section class="actionBox flexContainer"><div id="search-inset0" class="formSearch"><div class="all_search-inp"><form action="/search/index.html" id="cse-search-box">
<input type="hidden" name="cx" value="partner-pub-2014754550821676:6944411142"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="utf-8"><input type="text" class="inp_text" name="q" value="" placeholder="ПОИСК"><input type="submit" id="bsearch" name="sa" class="inp_subm" value="">
</form></div></div>
<div id="authLoginBlockJS"></div></section>
</div></div></header><div class="menuHead">
<button class="btn_menu" id="btnMenuJS"><span></span></button><button class="btn_menu_close" id="btnMenuJS2">Закрыть меню</button><div class="HelpInfo" style="display: none;">Тут все рубрики сайта</div>
<div class="logo-menu"><a href="//kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="goUpJS by logo">
						Комсомольская правда
					</div></a></div>
<ul class="sectionNav" style="max-width: 1360px;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/daily/theme/15193/" title="Коронавирус" class="nav red"><span itemprop="name">Коронавирус</span></a></li>
<li><a itemprop="url" href="/daily/theme/15272/" title="ВЫБОРЫ-2020" class="nav light-blue"><span itemprop="name">ВЫБОРЫ-2020</span></a></li>
<li><a itemprop="url" href="/society/" title="ОБЩЕСТВО" class="nav"><span itemprop="name">ОБЩЕСТВО</span></a></li>
<li><a itemprop="url" href="/politics/" title="Политика" class="nav black"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика" class="nav black"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/daily/minsk/" title="Минск" class="nav black"><span itemprop="name">Минск</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды" class="nav"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье" class="nav"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/daily/sportby/" title="СПОРТ" class="nav black"><span itemprop="name">СПОРТ</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="КОНКУРСЫ" class="nav black"><span itemprop="name">КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="ПОДПИСКА" class="nav black"><span itemprop="name">ПОДПИСКА</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="АФИША" class="nav black"><span itemprop="name">АФИША</span></a></li>
</ul>
</div>
<main role="main" class="main "><button class="openNews"><span>Новости 24</span></button><section class="Page"><div data-new-adfox-slot-name="1-3slot"></div>
<div class="boxPage">
<div id="article-page" class="articlePage pagePad boxOver">
<article id="bodyArticleJS" class="article no-comments"><div class="header flex-container">
<time class="timeRegionJS" datetime="2020-03-27T21:44:00+03:00">27 Март<span class="bold">2020</span></time><span style="position: absolute; opacity: 0; width: 1px; height: 1px; left: 0; overflow: hidden;" datetime="2020-03-27T21:47:47+03:00">2020-03-27T21:47:47+03:00</span><div class="tags"><a class="link" href="/society/">Общество</a></div>
<div class="countryMark by">КП Беларусь</div>
</div>
<div id="customMenuJS"></div>
<div class="slotSection"><div data-new-adfox-slot-name="10-3slot"></div></div>
<header><!--
				Paywall user: 0
				Paywall article:
				false--><h1>ViJoys (ВиДжойс): видеопоздравления переходят на новый уровень</h1>
<div class="ArticleDescription">Оригинальные поздравления по доступным ценам</div>
<div class="newAuthors" style="display: none;"></div>
<div class="shareAfterAuthors notPrint">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/27104/4178696/" data-share-title="ViJoys (ВиДжойс): видеопоздравления переходят на новый уровень" data-share-descr="Оригинальные поздравления по доступным ценам" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/11302839/cr-1074-480.wm-asnpmvby-100-tr-0-0.t-13-4178696-ttps-45-8-0083CD-900-l-59-b-23.t-13-4178696-ttps-45-8-FFF-900-l-59-b-23.t-207-5-asb-35-10-FFF-788-l-305-t-74.m2020-03-27x21-47-47.jpg" data-share-tags="видеопоздравление, виджойс, друг, сайт, праздник, видеорозыгрыш, душа, люба, сервис, ребёнок, коллега, год, рождение, бастилия, новое, товар, повод, программа, персонализация, ролик, эмоция, понятие, персонаж, пенсионер, школьник, роль, сказка, встреча, приложение, глубина, бюджет, взрослый, романтика, прикол, подарок, выбор, взятие, разнообразие, стандарт, момент, март, сумма, произведение, команда, заказчик, видеоролик, аппаратура, ставка, дело, создатель, разработчик, идея, возможность, великолепие, коллекция, вкус, мелочася, костюм, массовость, лёгкое, фото, креативность, герой, будущее, создание, процесс, скачивание, кабинет, способ, простой, ссылка, близкие, имя, шквал, помощь, фраза, ода, видео, поздравление, фильм, настроение, цель, открытка, случай, родственник, компания, чувство, чудо, радость, предложение, достаток, глаз, веселие">
<div class="share-repost"><div class="share-repost-count"> </div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
</div>
<div><div class="photo fullimg">
<img alt="Новый сервис ViJoys (ВиДжойс), видеопоздравления с любыми праздниками для детей и взрослых." src="//s16.stc.all.kpcdn.net/share/i/12/11302839/inx960x640.jpg" class="image"><span class="descr">Новый сервис ViJoys (ВиДжойс), видеопоздравления с любыми праздниками для детей и взрослых.</span>
</div></div></header><div class="resizeAfterAuthors notPrint" id="resizeFSJS">
<span>Изменить размер текста:</span><button class="resizeFS small active" title="Уменьшить размер шрифта">A</button><button class="resizeFS big" title="Увеличить размер шрифта">A</button>
</div>
<div class="text js-mediator-article">
<p></p>
<div class="textContent" id="hypercontext">
<p>Приближается очередной праздник - и вы снова задумываетесь над подарками и приложениями к ним. Как же хочется чего-нибудь потрясающего, но при этом доступного! «Несовместимые понятия», - скажете вы. И ошибетесь, ведь существует ViJoys (ВиДжойс). Сервис видеопоздравлений, которые радуют, восхищают, поражают до глубины души - и при этом впишутся в бюджет любого, от школьника до пенсионера. ViJoys - видеопоздравления, главными персонажами в которых станете вы или те, кого вы лично назначите на эту роль. Волшебная сказка для ребенка, шпионский экшен для взрослого, романтика, приколы, видеорозыгрыши с друзьями, родными или коллегами в главной роли сделают любой праздник или дружескую встречу незабываемыми.</p>
<p><strong>ViJoys: видеопоздравления с днем рождения, Новым годом или Днем взятия Бастилии - выбор за вами!</strong></p>
<p>Все подобные сервисы до этого момента не утруждали себя разнообразием поводов: Новый год, ну да разве что еще 8 Марта, а с днем рождения поздравить не получится - слишком уж «штучный» товар. Теперь все изменится - грядут новые стандарты.</p>
<p>Разработчики нового сайта подошли к делу основательно и не мелочась: идеи видеопоздравления найдутся на любой вкус. Здесь вас ждет коллекция уникальных высококачественных произведений - видеороликов с возможностью персонализации. Все они созданы профессиональной продакшен-командой. И будьте уверены, именное видеопоздравление получится по-настоящему качественным, ведь создатели используют лучшую аппаратуру, уникальные костюмы, современные графические программы. И все это великолепие достанется заказчику за очень скромную сумму - ставка сделана на массовость.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/27104/4178696/?share.target.class=4&amp;share.target.id=1884194#4-1884194" data-share-title="ViJoys (ВиДжойс) - видеопоздравления для всех со всем." data-share-descr="" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1884194/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-4178696-ttps-40-10-32173D-830-l-85-m-23.t-13-4178696-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="видеопоздравление, виджойс, друг, сайт, праздник, видеорозыгрыш, душа, люба, сервис, ребёнок, коллега, год, рождение, бастилия, новое, товар, повод, программа, персонализация, ролик, эмоция, понятие, персонаж, пенсионер, школьник, роль, сказка, встреча, приложение, глубина, бюджет, взрослый, романтика, прикол, подарок, выбор, взятие, разнообразие, стандарт, момент, март, сумма, произведение, команда, заказчик, видеоролик, аппаратура, ставка, дело, создатель, разработчик, идея, возможность, великолепие, коллекция, вкус, мелочася, костюм, массовость, лёгкое, фото, креативность, герой, будущее, создание, процесс, скачивание, кабинет, способ, простой, ссылка, близкие, имя, шквал, помощь, фраза, ода, видео, поздравление, фильм, настроение, цель, открытка, случай, родственник, компания, чувство, чудо, радость, предложение, достаток, глаз, веселие">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="ViJoys (ВиДжойс) - видеопоздравления для всех со всем. " src="//s13.stc.all.kpcdn.net/share/i/4/1884194/inx960x640.jpg" class="image">
</div>
<p class="title">ViJoys (ВиДжойс) - видеопоздравления для всех со всем.<span class="newAuthors"> </span></p>
</div>
<p>Создание видеопоздравления онлайн - простой и быстрый процесс, если вы находитесь на сайте ViJoys (ВиДжойс). Видеопоздравления еще никогда не были таким легким и доступным способом порадовать друзей и близких. Чтобы сделать поздравительное видео, вам понадобится лишь загрузить фото будущего героя ролика и выбрать несколько фраз. Все остальное программа сделает сама: выбранное видео пройдет персонализацию, после чего будет доступно для скачивания в «личном кабинете». Кроме того, им можно будет делиться онлайн с помощью приватных ссылок. Вам останется придумать, как максимально эффектно его презентовать, и наслаждаться шквалом эмоций вперемешку с одами своей креативности.</p>
<p><strong>Сделайте именное поздравление, которое будут смотреть, пересматривать и показывать</strong></p>
<p>Оригинальные видеопоздравления с праздником - не единственное, что вы можете найти на сайте ViJoys (ВиДжойс). Видеопоздравления можно дарить и безо всякого повода - просто для хорошего настроения. Для этой цели хорошо подойдут открытки из знаменитых фильмов и видеорозыгрыши. В любом случае вы получите эксклюзивный товар, идеально подходящий для ваших целей:</p>
<p>- поздравить родственника, друга, коллегу с любым праздником;</p>
<p>- повеселиться и по-доброму пошутить в дружеской компании;</p>
<p>- признаться в романтических чувствах;</p>
<p>- разыграть друга;</p>
<p>- убедить ребенка, что чудеса существуют.</p>
<p>И все это красиво, качественно, креативно и с душой.</p>
<div class="4 picture">
<div class="fullimg shareBox">
<span class="shared"></span><div class="shareImg">
<span class="close"></span><div class="share-block" data-share-url="https://www.kp.by/daily/27104/4178696/?share.target.class=4&amp;share.target.id=1884195#4-1884195" data-share-title="ViJoys (ВиДжойс): видеопоздравления, именное поздравление и видеорозыгрыши." data-share-descr="" data-share-image="https://s9.stc.all.kpcdn.net/share/i/4/1884195/cr-1074-480.vn-4-1411785-100-tl-0-0.t-13-4178696-ttps-40-10-32173D-830-l-85-m-23.t-13-4178696-ttps-40-10-FFF-830-l-85-m-22.t-207-5-ossb-25-10-FFF-788-l-110-t-35" data-share-tags="видеопоздравление, виджойс, друг, сайт, праздник, видеорозыгрыш, душа, люба, сервис, ребёнок, коллега, год, рождение, бастилия, новое, товар, повод, программа, персонализация, ролик, эмоция, понятие, персонаж, пенсионер, школьник, роль, сказка, встреча, приложение, глубина, бюджет, взрослый, романтика, прикол, подарок, выбор, взятие, разнообразие, стандарт, момент, март, сумма, произведение, команда, заказчик, видеоролик, аппаратура, ставка, дело, создатель, разработчик, идея, возможность, великолепие, коллекция, вкус, мелочася, костюм, массовость, лёгкое, фото, креативность, герой, будущее, создание, процесс, скачивание, кабинет, способ, простой, ссылка, близкие, имя, шквал, помощь, фраза, ода, видео, поздравление, фильм, настроение, цель, открытка, случай, родственник, компания, чувство, чудо, радость, предложение, достаток, глаз, веселие">
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span>
</div>
</div>
<img alt="ViJoys (ВиДжойс): видеопоздравления, именное поздравление и видеорозыгрыши. " src="//s9.stc.all.kpcdn.net/share/i/4/1884195/inx960x640.jpg" class="image">
</div>
<p class="title">ViJoys (ВиДжойс): видеопоздравления, именное поздравление и видеорозыгрыши.<span class="newAuthors"> </span></p>
</div>
<p>Чего же вы ждете? Заходите на <a href="https://kp.by/go/https://vijoys.com" class="link" target="_blank">сайт ViJoys</a>, чтобы оценить предложение своими глазами и попробовать сделать ролик бесплатно. Уверены, вам понравится и непременно захочется еще! Ведь искренних эмоций, радости и веселья никогда не бывает в достатке, а ViJoys (ВиДжойс) создан для того, чтобы всего этого стало больше.</p>
</div>
</div></article><div class="externalBlock"></div>
<div class="externalBlock">
<div data-force-id="adfox_148732925150015" data-new-adfox-slot-name="20-3slot"></div>
<div data-new-adfox-slot-name="apester-ad-article-3slot"></div>
</div>
<div class="externalBlock notPrint">
<div class="left">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/daily/27104/4178696/" data-share-title="ViJoys (ВиДжойс): видеопоздравления переходят на новый уровень" data-share-descr="Оригинальные поздравления по доступным ценам" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/11302839/cr-1074-480.wm-asnpmvby-100-tr-0-0.t-13-4178696-ttps-45-8-0083CD-900-l-59-b-23.t-13-4178696-ttps-45-8-FFF-900-l-59-b-23.t-207-5-asb-35-10-FFF-788-l-305-t-74.m2020-03-27x21-47-47.jpg" data-share-tags="видеопоздравление, виджойс, друг, сайт, праздник, видеорозыгрыш, душа, люба, сервис, ребёнок, коллега, год, рождение, бастилия, новое, товар, повод, программа, персонализация, ролик, эмоция, понятие, персонаж, пенсионер, школьник, роль, сказка, встреча, приложение, глубина, бюджет, взрослый, романтика, прикол, подарок, выбор, взятие, разнообразие, стандарт, момент, март, сумма, произведение, команда, заказчик, видеоролик, аппаратура, ставка, дело, создатель, разработчик, идея, возможность, великолепие, коллекция, вкус, мелочася, костюм, массовость, лёгкое, фото, креативность, герой, будущее, создание, процесс, скачивание, кабинет, способ, простой, ссылка, близкие, имя, шквал, помощь, фраза, ода, видео, поздравление, фильм, настроение, цель, открытка, случай, родственник, компания, чувство, чудо, радость, предложение, достаток, глаз, веселие">
<div class="share-repost"><div class="share-repost-count"></div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
<a href="#print" title="Напечатать" class="printBtn" onClick="window.print()">Напечатать</a>
</div>
<div class="right">
<span class="title">Подпишитесь на новости:</span><form class="formSubscribe" method="post" action="#/subscribe" novalidate="novalidate"><div class="blockSubscribe">
<input class="subscribe_input" type="email" placeholder="e-mail" name="email"><input type="submit" value="OK"><span class="loader"></span>
</div></form>
</div>
</div>
<div class="externalBlock"><div class="feedback-desc"><span class="feedback-desc-txt">Нашли ошибку в тексте? Выделите ее, и нажмите CTRL+ENTER</span></div></div>
<div data-new-adfox-slot-name="222-3slot"></div>
<div data-new-adfox-slot-name="206-3slot"></div>
<div data-new-adfox-slot-name="svk-recommendations-3"></div>
<div class="flex-container count3 digest slotBlock">
<div data-new-adfox-slot-name="21-3-left" style="width:50%;"></div>
<div data-new-adfox-slot-name="21-3-right" style="width:50%;"></div>
</div>
<span class="js-mediator-footer"> </span><div id="top5" class="loadSection"></div>
<div class="flex-container count3 digest slotBlock">
<div data-new-adfox-slot-name="22-3-left" style="width: 50%;"></div>
<div data-new-adfox-slot-name="22-3-right" style="width: 50%;"></div>
</div>
<div data-new-adfox-slot-name="matched_content2-3"></div>
<div id="seeAlso"><div class="loadSection"><div class="seeAlsoPage articles">
<div class="sectionTitle"><span>Читайте также</span></div>
<div class="flex-container">
<article data-article-id="4240556" class="digest "><time><span>22 Июнь</span><span class="bold">21:47</span></time><div class="img"><a title="" href="/daily/27145.5/4240556/"><img alt="" src="//s9.stc.all.kpcdn.net/share/i/12/11462248/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/27145.5/4240556/"><div class="digestTitle">«Били в лицо, брали за волосы». Как прошли акции в Ганцевичах и Молодечно</div>
<div class="digestDesc">В понедельник, 22 июня, в регионах начались суды над задержанными на уличных акциях. Правозащитник советует, как вести себя, если подходит неизвестный в штатском</div></a></div>
<a class="anchor"></a></article><article data-article-id="4240549" class="digest "><time><span>22 Июнь</span><span class="bold">19:11</span></time><div class="img"><a title="" href="/daily/27147.3/4240549/"><img alt="" src="//s12.stc.all.kpcdn.net/share/i/12/11462226/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/27147.3/4240549/"><div class="digestTitle">От Варшавы до Денвера. Как в мире проходят акции солидарности с Беларусью</div>
<div class="digestDesc">Жители Польши, Украины, США, Германии и других стран выходят на улицы, чтобы выразить свое несогласие с происходящим в стране и поддержать белорусов [фото]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4240406" class="digest "><time><span>22 Июнь</span><span class="bold">19:43</span></time><div class="img"><a title="" href="/daily/27146/4240406/"><img alt="" src="//s10.stc.all.kpcdn.net/share/i/12/11461895/inx300x200.jpg"></a></div>
<div class="txt"><a title="" href="/daily/27146/4240406/"><div class="digestTitle">Минский врач-инфекционист: «У нас полная загрузка, если 20 человек выписываем - 20 кладем. Но тяжелых случаев стало меньше»</div>
<div class="digestDesc">Спросили у медиков, действительно ли пандемия коронавируса в Беларуси идет на спад, от чего зависит степень тяжести заболевания и к чему готовиться в ближайшее время</div></a></div>
<a class="anchor"></a></article><article data-article-id="4240457" class="digest "><time><span>22 Июня 2020 17:41 </span></time><div class="txt"><a title="" href="/daily/27146/4240457/"><div class="digestTitle">Звезды высказались о выборах: Перлин теряет подписчиков, телеведущие - работу, а спортсмены удаляют посты в поддержку Лукашенко</div>
<div class="digestDesc">Выборы разделили белорусский шоу-бизнес. Одни поддерживают альтернативных кандидатов и возмущены задержаниями, другие высказываются в поддержку действующего президента</div></a></div>
<a class="anchor"></a></article><article data-article-id="4239064" class="digest "><time><span>21 Июня 2020 22:17 </span></time><div class="txt"><a title="" href="/daily/27145.5/4239064/"><div class="digestTitle">Geely на Боровой организовали автокинотеатр всего на один вечер</div>
<div class="digestDesc">Желающих посмотреть кино под звездным небом оказалось столько, что пришлось делать дополнительный сеанс</div></a></div>
<a class="anchor"></a></article><article data-article-id="4240495" class="digest "><time><span>22 Июня 2020 18:15 </span></time><div class="txt"><a title="" href="/daily/27146/4240495/"><div class="digestTitle">«Да, мы знали, куда шли. И мы на своем месте. А вы?» Медики ответили флешмобом на слова Натальи Кочановой об их зарплатах</div>
<div class="digestDesc">Врачи поздравили друг друга с профессиональным праздником пожеланием, чтобы «всякие официальные лица не хамили нам никогда»</div></a></div>
<a class="anchor"></a></article><article data-article-id="4240499" class="digest "><time><span>22 Июня 2020 18:58 </span></time><div class="txt"><a title="" href="/daily/27145.5/4240499/"><div class="digestTitle">«Фирма еще не работает»: сотрудникам какой частной охранной организации разрешили в Беларуси носить оружие</div>
<div class="digestDesc">При этом известно, что работники фирмы должны быть гражданами Беларуси</div></a></div>
<a class="anchor"></a></article><article data-article-id="4240455" class="digest "><time><span>22 Июня 2020 18:30 </span></time><div class="txt"><a title="" href="/daily/27146/4240455/"><div class="digestTitle">Подписи в ЦИК сдали семь инициативных групп. Минимум собрал Дмитриев, максимум - Бабарико</div>
<div class="digestDesc">А накануне по всей стране хватали не только участников акции содидарности, но и журналистов</div></a></div>
<a class="anchor"></a></article><article data-article-id="4240372" class="digest "><time><span>22 Июня 2020 16:02 </span></time><div class="txt"><a title="" href="/daily/27146/4240372/"><div class="digestTitle">Министр здравоохранения Беларуси о ситуации с коронавирусом: «Расслабились рановато»</div>
<div class="digestDesc">Владимир Караник заверил, что вторая волна вируса если и будет, то менее серьезная, а наша система здравоохранения готова к ней лучше, чем к первой</div></a></div>
<a class="anchor"></a></article><article data-article-id="4240249" class="digest "><time><span>22 Июня 2020 13:13 </span></time><div class="txt"><a title="" href="http://kp.by/online/news/3917151/"><div class="digestTitle">В ЦИК рассказали, что участие в выборах продолжают семь человек. Среди них и Бабарико</div>
<div class="digestDesc">Точное число подписей, которые сдали кандидаты, станет известно 30 июня</div></a></div>
<a class="anchor"></a></article><article data-article-id="4240096" class="digest "><time><span>22 Июня 2020 10:23 </span></time><div class="txt"><a title="" href="/daily/27145.5/4239593/"><div class="digestTitle">Отказались от эскимо и темнокожего «дядюшки»: как лозунг Black Lives Matter в США превратился в фарс</div>
<div class="digestDesc">Крупные сети и компании решили изменить названия многих популярных брендов</div></a></div>
<a class="anchor"></a></article><article data-article-id="4239927" class="digest "><time><span>22 Июня 2020 17:10 </span></time><div class="txt"><a title="" href="/daily/27145.5/4239927/"><div class="digestTitle">«Ребенку заразиться коронавирусом дома гораздо легче, чем в лагере»: в Беларуси открылись круглосуточные оздоровительные лагеря</div>
<div class="digestDesc">Мы посмотрели, как выглядит детский лагерь в Барановичском районе во время коронавируса [фото + видео]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4239996" class="digest "><time><span>21 Июня 2020 22:32 </span></time><div class="txt"><a title="" href="/daily/27145.5/4239925/"><div class="digestTitle">«Парни на меня не смотрели»: сибирячка похудела на 54 килограмма, чтобы найти себе мужа</div>
<div class="digestDesc">На девушку из-за лишнего веса не обращали внимания, и она решила изменить себя: теперь ее не узнают, но хотят познакомиться</div></a></div>
<a class="anchor"></a></article><article data-article-id="4240254" class="digest "><time><span>22 Июня 2020 13:15 </span></time><div class="txt"><a title="" href="http://kp.by/online/news/3917198/"><div class="digestTitle">В КГБ подтвердили информацию о предъявлении обвинения Виктору Бабарико и его сыну Эдуарду</div>
<div class="digestDesc">Но на основе каких именно статей Уголовного кодекса предъявлено обвинение, до сих пор неизвестно</div></a></div>
<a class="anchor"></a></article><article data-article-id="4239915" class="digest "><time><span>21 Июня 2020 1:00 </span></time><div class="txt"><a title="" href="/daily/27145.5/4239915/"><div class="digestTitle">Коронавирус в Беларуси, последние новости на 22 июня 2020 года: в Беларуси меньше 600 зараженных за сутки, миллион заболевших в Бразилии и неожиданная угроза</div>
<div class="digestDesc">Мы собрали последние новости о ситуации с коронавирусом в Беларуси на понедельник, 22 июня 2020 года</div></a></div>
<a class="anchor"></a></article><article data-article-id="4239133" class="digest "><time><span>22 Июня 2020 0:50 </span></time><div class="txt"><a title="" href="/daily/27145.5/4239133/"><div class="digestTitle">«Теперь пациенты относятся с большим доверием и быстрее выздоравливают». Врач переболела коронавирусом и вернулась его лечить</div>
<div class="digestDesc">Медик рассказала, как из-за коронавируса изменилось отношение к врачам и стоит ли надеяться, что ситуация стабилизируется</div></a></div>
<a class="anchor"></a></article><article data-article-id="4239747" class="digest "><time><span>21 Июня 2020 9:00 </span></time><div class="txt"><a title="" href="/daily/27145.5/4239602/"><div class="digestTitle">Врачи назвали еще одно осложнение при коронавирусе: у трети пациентов - помрачение рассудка</div>
<div class="digestDesc">От вируса страдают не только легкие пациентов, но и их интеллект</div></a></div>
<a class="anchor"></a></article><article data-article-id="4240014" class="digest "><time><span>22 Июня 2020 0:08 </span></time><div class="txt"><a title="" href="http://kp.by/online/news/3916108/"><div class="digestTitle">В Минске спасли хорька, который был заперт в машине и уже еле дышал</div>
<div class="digestDesc">Девушка, обнаружившая животное, намерена написать на его хозяина заявление в милицию</div></a></div>
<a class="anchor"></a></article><article data-article-id="4239165" class="digest "><time><span>22 Июня 2020 0:01 </span></time><div class="txt"><a title="" href="/daily/27145.5/4239165/"><div class="digestTitle">«Операция была настолько успешной, что через год я гулял по тропическим пляжам!»</div>
<div class="digestDesc">21 июня - День медика! Поздравляем медработников с профессиональным праздником и вспоминаем удивительные истории о врачах и пациентах. Часть 3-я</div></a></div>
<a class="anchor"></a></article><article data-article-id="4239005" class="digest "><time><span>21 Июня 2020 10:17 </span></time><div class="txt"><a title="" href="/daily/27145.5/4239005/"><div class="digestTitle">О Сутине выдумывали, что он рисовал голышом, а Цадкин отравился в газовой атаке: как сложились судьбы художников Парижской школы родом из Беларуси</div>
<div class="digestDesc">Из-за чего у нас из художников Парижской школы больше знают Шагала, а за рубежом ставят памятник Сутину, и почему работы одних стоят сотни долларов, а других - десятки миллионов [+ ликбез по биографиям]</div></a></div>
<a class="anchor"></a></article><article data-article-id="4238366" class="digest "><time><span>21 Июня 2020 10:42 </span></time><div class="txt"><a title="" href="/daily/27144/4238366/"><div class="digestTitle">«Снимаю домик на той стороне, где цивилизация». Как живет поселок Сураж, разделенный рекой без моста</div>
<div class="digestDesc">В Сураже обкатывают новый паром - это единственная в своем роде переправа в северо-восточной части страны</div></a></div>
<a class="anchor"></a></article><article data-article-id="4239401" class="digest "><time><span>20 Июня 2020 9:30 </span></time><div class="txt"><a title="" href="/daily/27145.5/4239050/"><div class="digestTitle">Эксперты не исключают, что люди, тяжело переболевшие коронавирусом, могут стать инвалидами на всю жизнь</div>
<div class="digestDesc">Болезнь оставляет о себе опасное напоминание - тромбы в сосудах</div></a></div>
<a class="anchor"></a></article>
</div>
</div></div></div>
</div>
<div class="boxCols">
<div class="boxCol" data-screens="2">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="2-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="201-3slot"></div></div>
</div>
<div class="boxCol" data-screens="3">
<div class="boxStatic"><div class="slotCenter "><div data-new-adfox-slot-name="3-3slot"></div></div></div>
<div class="boxStatic">
<div class="slotCenter"><div data-new-adfox-slot-name="202-3slot"></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="13-3slot"></div></div>
</div>
</div>
<div class="boxCol" data-screens="1000">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="9-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="203-3slot"></div></div>
</div>
</div>
</div></section><section class="news popap" id="sectionNewsJS"><header class="digestTitle"><div class="container">
<div class="headerNewsTitle"><a href="/online/" class="c_inherit">Новости 24</a></div>
<button class="active btn_region" title="Беларусь">Беларусь:</button><button class="close" id="closeNewsJS">x</button>
</div></header><div class="newsDigest"><div id="newsRegionJS" class="container"><div class="container2">
<div data-news-id="3917927" class="digest active"><a href="https://www.kp.by/online/news/3917927/"><time><span class="bold">01:15</span></time><div class="digestNewsTitle">«Деньги - это не главное»: Лукашенко рассказал, что нашли при обысках в «Белгазпромбанке»</div></a></div>
<div data-news-id="3917921" class="digest"><a href="https://www.kp.by/online/news/3917921/"><time><span class="bold">00:37</span></time><div class="digestNewsTitle">Лукашенко: «9 августа все решится. И не думайте, что я пойду на какую-то бешеную фальсификацию»</div></a></div>
<div data-news-id="3917917" class="digest"><a href="https://www.kp.by/online/news/3917917/"><time><span class="bold">00:05</span></time><div class="digestNewsTitle">Лукашенко в Бресте рассказал, что читает то, что о нем пишут, и знает про «Сашу 3%» и «Вусатага таракана»</div></a></div>
<div data-news-id="3917905" class="digest"><a href="https://www.kp.by/online/news/3917905/"><time><span class="bold">23:13</span></time><div class="digestNewsTitle">Корреспондента «КП», освещавшего акцию в Гомеле, предупредили о «недопустимости совершения правонарушений»</div></a></div>
<div data-news-id="3917880" class="digest"><a href="https://www.kp.by/online/news/3917880/"><time><span class="bold">21:41</span></time><div class="digestNewsTitle">Журналистов, которых задержали во время акций в Ганцевичах, суд оштрафовал на 30 базовых</div></a></div>
<div data-news-id="3917876" class="digest"><a href="https://www.kp.by/online/news/3917876/"><time><span class="bold">21:34</span></time><div class="digestNewsTitle">Лукашенко пообещал провести в Бресте местный референдум по поводу аккумуляторного завода</div></a></div>
<div data-news-id="3917850" class="digest"><a href="https://www.kp.by/online/news/3917850/"><time><span class="bold">20:36</span></time><div class="digestNewsTitle">Фотофакт. Три пожара подряд за пару часов: что происходит в бывшем военном городе под Гродно?</div></a></div>
<div data-news-id="3917835" class="digest"><a href="https://www.kp.by/online/news/3917835/"><time><span class="bold">20:07</span></time><div class="digestNewsTitle">Власти Беларуси увеличили бюджет на содержание детей-сирот и несовершеннолетних без родительского попечения</div></a></div>
<div data-news-id="3917816" class="digest"><a href="https://www.kp.by/online/news/3917816/"><time><span class="bold">19:35</span></time><div class="digestNewsTitle">Лукашенко ответил на критику: «Некоторые мутят воду, говорят о потерянных годах. Но цифры ведь не обманешь»</div></a></div>
<div data-news-id="3917808" class="digest"><a href="https://www.kp.by/online/news/3917808/"><time><span class="bold">19:29</span></time><div class="digestNewsTitle">Поспорил, но не подумал: пока минчанин воровал камеру видеонаблюдения, она его снимала</div></a></div>
<div data-news-id="3917779" class="digest"><a href="https://www.kp.by/online/news/3917779/"><time><span class="bold">18:52</span></time><div class="digestNewsTitle">В Литве проверили воду в Немане после массового мора рыбы на белорусской стороне</div></a></div>
<div data-news-id="3917754" class="digest"><a href="https://www.kp.by/online/news/3917754/"><time><span class="bold">18:16</span></time><div class="digestNewsTitle">В Беларуси за выходные трое детей выпали из окна, опершись на москитная сетку. А еще один малыш упал, когда окно открыли, чтобы вымыть</div></a></div>
<div data-news-id="3917706" class="digest"><a href="https://www.kp.by/online/news/3917706/"><time><span class="bold">17:36</span></time><div class="digestNewsTitle">В столкновении плавучего крана с рыбацкой лодкой и гибели рыбака в Гомеле подозревают капитана буксира</div></a></div>
<div data-news-id="3917677" class="digest"><a href="https://www.kp.by/online/news/3917677/"><time><span class="bold">17:15</span></time><div class="digestNewsTitle">К Бабарико не пустили адвоката. В СИЗО сослались на эпидемиологическую ситуацию</div></a></div>
<div data-news-id="3917667" class="digest"><a href="https://www.kp.by/online/news/3917667/"><time><span class="bold">17:09</span></time><div class="digestNewsTitle">В Минске инспекторы ГАИ спасли задыхающегося новорожденного</div></a></div>
<div data-news-id="3917590" class="digest"><a href="https://www.kp.by/online/news/3917590/"><time><span class="bold">16:29</span></time><div class="digestNewsTitle">Супруги в Витебском районе пошли собирать полевые цветы, а нашли 34 артиллерийских снаряда времен войны</div></a></div>
<div data-news-id="3917557" class="digest"><a href="https://www.kp.by/online/news/3917557/"><time><span class="bold">16:14</span></time><div class="digestNewsTitle">Правительство России одобрило продление действия кредита для строительства БелАЭС</div></a></div>
<div data-news-id="3917483" class="digest"><a href="https://www.kp.by/online/news/3917483/"><time><span class="bold">15:37</span></time><div class="digestNewsTitle">Гончаренко порвал с ЦСКА и вернулся в Беларусь?</div></a></div>
<div data-news-id="3917455" class="digest"><a href="https://www.kp.by/online/news/3917455/"><time><span class="bold">15:34</span></time><div class="digestNewsTitle">Курсы валют в Беларуси на 22 июня: доллар и евро подешевели</div></a></div>
<div data-news-id="3917409" class="digest"><a href="https://www.kp.by/online/news/3917409/"><time><span class="bold">14:50</span></time><div class="digestNewsTitle">Количество зараженных коронавирусом в Беларуси на 22 июня 2020 года: почти 60 тысяч зараженных и пять смертей за сутки</div></a></div>
<div data-news-id="3917392" class="digest"><a href="https://www.kp.by/online/news/3917392/"><time><span class="bold">14:37</span></time><div class="digestNewsTitle">Лукашенко - военным: «Вот мой вам приказ: сделайте все возможное, чтобы защитить суверенитет. Не должны мы опять пойти под плетку»</div></a></div>
<div data-news-id="3917389" class="digest"><a href="https://www.kp.by/online/news/3917389/"><time><span class="bold">14:37</span></time><div class="digestNewsTitle">Спасти не удалось: 45-летний мужчина утонул в водохранилище «Дрозды»</div></a></div>
</div></div></div>
<div class="newsPage">
<div id="newsGlobalContentJS" class="container" style="display: none;"></div>
<div id="newsRegionContentJS" class="container"></div>
</div></section><style>
			.alignAllLeft { text-align: left; }
			.alignAllLeft div { margin: 0 !important; }
			#wrapperFrame .alignAllLeft .yap-rtb__wrapper { margin: 0 !important; }
		</style>
<div id="wrapperFrame"><div class="boxFrame"><div style="max-width:300px; overflow:hidden; position: relative;">
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-a"></div></div>
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-b"></div></div>
</div></div></div>
<section id="commentsJS"></section><div id="commentsModalServiceLogoutJS"></div>
<div id="commentsModalServiceCodeJS"></div>
<button class="buttonScrollUp" style="display: none;" id="buttonScrollUpJS"><span>Вверх</span></button></main><div class="tools popap" id="jsTools"><div class="scrollTools">
<div class="menu"><nav><ul class="sectionNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/daily/27138/4229830/" title='Cпецвыпуск "КП"'><span itemprop="name">Cпецвыпуск "КП"</span></a></li>
<li><a itemprop="url" href="/politics/" title="Политика"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/society/" title="Общество"><span itemprop="name">Общество</span></a></li>
<li><a itemprop="url" href="/incidents/" title="Происшествия"><span itemprop="name">Происшествия</span></a></li>
<li><a itemprop="url" href="/putevoditel/" title="Путеводитель"><span itemprop="name">Путеводитель</span></a></li>
<li><a itemprop="url" href="/promokod/" title="Промокоды"><span itemprop="name">Промокоды</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/sport/" title="Спорт"><span itemprop="name">Спорт</span></a></li>
<li><a itemprop="url" href="/daily/press/" title="Пресс-центр"><span itemprop="name">Пресс-центр</span></a></li>
<li><a itemprop="url" href="/daily/science/" title="Наука"><span itemprop="name">Наука</span></a></li>
<li><a itemprop="url" href="/daily/televizor/" title="Телевизор"><span itemprop="name">Телевизор</span></a></li>
</ul>
<ul class="media" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/photo/" title="Фото" class="photo"><span itemprop="name">Фото</span></a></li></ul>
<ul class="eventsNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/daily/75-let-pobedy/" title="75 лет Великой Победы" class="nav red"><span itemprop="name">75 лет Великой Победы</span></a></li>
<li><a itemprop="url" href="/auto/" title="АВТО" class="nav green"><span itemprop="name">АВТО</span></a></li>
<li><a itemprop="url" href="/daily/arktika/" title="Арктика" class="nav light-blue"><span itemprop="name">Арктика</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="Афиша" class="nav purple"><span itemprop="name">Афиша</span></a></li>
<li><a itemprop="url" href="/daily/unrest/" title="В мире" class="nav light-blue"><span itemprop="name">В мире</span></a></li>
<li><a itemprop="url" href="/daily/mydacha/" title="Дача" class="nav green"><span itemprop="name">Дача</span></a></li>
<li><a itemprop="url" href="/special/" title="Дом. Семья" class="nav"><span itemprop="name">Дом. Семья</span></a></li>
<li><a itemprop="url" href="/daily/animal/" title="Живой уголок" class="nav"><span itemprop="name">Живой уголок</span></a></li>
<li><a itemprop="url" href="/daily/history/" title="История современности" class="nav green"><span itemprop="name">История современности</span></a></li>
<li><a itemprop="url" href="/daily/capital/" title="Капитал" class="nav yellow"><span itemprop="name">Капитал</span></a></li>
<li><a itemprop="url" href="/best/karta-pobedi/" title="Карта Победы" class="nav red"><span itemprop="name">Карта Победы</span></a></li>
<li><a itemprop="url" href="/daily/klub-lyuboznatelnyh/" title="Клуб любознательных" class="nav azure"><span itemprop="name">Клуб любознательных</span></a></li>
<li><a itemprop="url" href="/daily/books/" title="Книжная полка" class="nav yellow"><span itemprop="name">Книжная полка</span></a></li>
<li><a itemprop="url" href="/daily/culture/" title="Культура" class="nav green"><span itemprop="name">Культура</span></a></li>
<li><a itemprop="url" href="/daily/mama/" title="Мама и малыш" class="nav pink"><span itemprop="name">Мама и малыш</span></a></li>
<li><a itemprop="url" href="/putevoditel/spetsproekty/mospromfront/" title="Московская промышленность - фронту" class="nav red"><span itemprop="name">Московская промышленность - фронту</span></a></li>
<li><a itemprop="url" href="/putevoditel/spetsproekty/85-let-metro-moskvy/" title="Московскому метро 85!" class="nav red"><span itemprop="name">Московскому метро 85!</span></a></li>
<li><a itemprop="url" href="/dom/" title="Недвижимость" class="nav green"><span itemprop="name">Недвижимость</span></a></li>
<li><a itemprop="url" href="/putevoditel/spetsproekty/ordena-pobedy/" title="Ордена Победы" class="nav orange"><span itemprop="name">Ордена Победы</span></a></li>
<li><a itemprop="url" href="/pereval-dyatlova/" title="Перевал Дятлова" class="nav purple"><span itemprop="name">Перевал Дятлова</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="Подписка" class="nav light-blue"><span itemprop="name">Подписка</span></a></li>
<li><a itemprop="url" href="/daily/gurman/" title="Приятного аппетита" class="nav yellow"><span itemprop="name">Приятного аппетита</span></a></li>
<li><a itemprop="url" href="/putevoditel/serialy/" title="Сериалы" class="nav light-blue"><span itemprop="name">Сериалы</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="ТЕСТЫ И КОНКУРСЫ" class="nav red"><span itemprop="name">ТЕСТЫ И КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="/daily/rest-by/" title="Туризм" class="nav green"><span itemprop="name">Туризм</span></a></li>
<li><a itemprop="url" href="/daily/digital/" title="Умные вещи" class="nav blue"><span itemprop="name">Умные вещи</span></a></li>
<li><a itemprop="url" href="/daily/chistaya-strana/" title="Экология" class="nav green"><span itemprop="name">Экология</span></a></li>
<li><a itemprop="url" href="/daily/energiya-rossii/" title="Энергия России" class="nav light-blue"><span itemprop="name">Энергия России</span></a></li>
</ul>
<ul class="kpNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li style="display: none;"><a itemprop="url" href="/about/" title="Все о КП"><span itemprop="name">Все о КП</span></a></li>
<li><a itemprop="url" href="/radio/" title="Радио КП"><span itemprop="name">Радио КП</span></a></li>
<li><a itemprop="url" href="https://kp.ru/go/http://advert.kp.ru/by/kr/4291?view=desktop" title="Реклама"><span itemprop="name">Реклама</span></a></li>
<li><a itemprop="url" href="/daily/collections-kp/" title="Коллекции КП"><span itemprop="name">Коллекции КП</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="Подписка"><span itemprop="name">Подписка</span></a></li>
</ul>
<div class="linkOther">
<p class="apps" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">Мобильные приложения:
				<a itemprop="url" href="/daily/mobile-ipad/"><span itemprop="name">iPad</span></a><a itemprop="url" href="/daily/mobile-iphone/"><span itemprop="name">iPhone</span></a><a itemprop="url" href="/daily/mobile-android/"><span itemprop="name">Android</span></a></p>
<p itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="ebooks"><a itemprop="url" href="/daily/ebooks/"><span itemprop="name">Электронные книги</span></a></p>
</div></nav></div>
<footer><div class="wrap">
<span class="socialTitle">КП В СОЦСЕТЯХ</span><ul class="socialNav">
<li><a itemprop="url" href="https://icq.com/chat/kpru" title="Комсомольская правда в ICQ" class="button icq"><span itemprop="name">Комсомольская правда в ICQ</span></a></li>
<li><a itemprop="url" href="https://www.youtube.com/user/kpru" title="Youtube Комсомольская правда" class="button youtube"><span itemprop="name">Youtube Комсомольская правда</span></a></li>
<li><a itemprop="url" href="https://flipboard.com/@KPNews" title="Flipboard" class="button flipboard"><span itemprop="name">Flipboard</span></a></li>
<li><a itemprop="url" href="https://invite.viber.com/?g2=AQBef3U8V4SaYEjP%2F7tOf03cSgkQH3b5fwDdjB%2FXNsbH1L2kVXkZNP0w9%2FPly%2Fx9&amp;lang=ru" title="Viber КП" class="button viber"><span itemprop="name">Viber КП</span></a></li>
<li><a itemprop="url" href="https://vk.com/club22644451" title="Вктонтакте БелКП" class="button vk"><span itemprop="name">Вктонтакте БелКП</span></a></li>
<li><a itemprop="url" href="https://www.facebook.com/onlinekpby" title="facebook Komsomolskaa-pravda-v-Belarusi" class="button facebook"><span itemprop="name">facebook Komsomolskaa-pravda-v-Belarusi</span></a></li>
<li><a itemprop="url" href="https://ok.ru/group/50586088702092" title="Одноклассники Беларусь" class="button ok"><span itemprop="name">Одноклассники Беларусь</span></a></li>
<li><a itemprop="url" href="https://twitter.com/kpby/" title="twitter_belkp" class="button twitter"><span itemprop="name">twitter_belkp</span></a></li>
</ul>
<div class="top"><div class="overWidth"><ul>
<li>
<li><a href="http://best.kp.by/belarus/podpiska/" title="">Подписка</a></li>
</ul></div></div>
<div class="infoBlock">
<div class="leftTxt">
<p>УЧРЕДИТЕЛЬ И РЕДАКЦИЯ: АО ИД «Комсомольская правда».</p>
<p>Сетевое издание (сайт) зарегистрировано Роскомнадзором, свидетельство Эл № ФC77-50166 от 15 июня 2012. Главный редактор — Сунгоркин Владимир Николаевич. Шеф-редактор сайта — Носова Олеся Вячеславовна.</p>
<p>Сообщения и комментарии читателей сайта размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.</p>
<p class="age">ВОЗРАСТНАЯ КАТЕГОРИЯ САЙТА: <span>18+</span></p>
</div>
<div class="rightTxt">
<p>Место нахождения ЗАО "БелКП-ПРЕСС":  Республика Беларусь, 220034, г. Минск, ул. Платонова, 1Б, к. 401 (4-й этаж).
Контактный телефон: +375 (17) 294-27-11. e-mail: kp@phkp.by.</p>
<p>Владелец сайта www.kp.by   - Закрытое акционерное общество "БелКП-ПРЕСС" (юридическое лицо, на которое возложены функции редакции газеты «Комсомольская правда» в Белоруссии»). УНП 100742707</p>
<p>© ЗАО "БелКП-ПРЕСС", 2008-2018. Исключительные права на произведения, размещенные на сайте www.kp.by, принадлежат ЗАО "БелКП-ПРЕСС".</p>
<p>ЗАО "БелКП-ПРЕСС" запрещает третьим лицам использовать каким-либо образом произведения, размещенные на сайте www.kp.by, без письменного разрешения правообладателя.</p>
<p>Приобретение авторских прав: <a href="mailto:edit@phkp.by">edit@phkp.by</a>.</p>
</div>
</div>
</div></footer>
</div></div>
<div id="jsChooseReg" class="popap chooseRegion">
<div class="container"><div class="wrap">
<div class="chooseRegionTitle">Выбор региона</div>
<p class="reg0"><a href="https://www.kp.ru/" data-region-id="0" title="Россия">Россия
							</a></p>
<ul>
<li class="reg3"><a data-region-id="3" title="Беларусь" href="https://www.kp.by/"><span>Беларусь</span></a></li>
<li class="reg39"><a data-region-id="39" title="Бишкек" href="https://www.kp.kg/"><span>Бишкек</span></a></li>
<li class="reg84"><a data-region-id="84" title="Казахстан" href="https://www.kp.kz/"><span>Казахстан</span></a></li>
<li class="reg14"><a data-region-id="14" title="Молдова" href="https://www.kp.md/"><span>Молдова</span></a></li>
</ul>
<ul>
<li><a data-region-id="81" title="Астрахань" href="https://www.astrakhan.kp.ru/"><span>Астрахань</span></a></li>
<li><a data-region-id="2" title="Барнаул" href="https://www.alt.kp.ru/"><span>Барнаул</span></a></li>
<li><a data-region-id="57" title="Белгород" href="https://www.bel.kp.ru/"><span>Белгород</span></a></li>
<li><a data-region-id="89" title="Биробиджан" href="https://www.eao.kp.ru/"><span>Биробиджан</span></a></li>
<li><a data-region-id="41" title="Благовещенск" href="https://www.amur.kp.ru/"><span>Благовещенск</span></a></li>
<li><a data-region-id="59" title="Брянск" href="https://www.bryansk.kp.ru/"><span>Брянск</span></a></li>
<li><a data-region-id="10" title="Владивосток" href="https://www.dv.kp.ru/"><span>Владивосток</span></a></li>
<li><a data-region-id="4" title="Владимир" href="https://www.vladimir.kp.ru/"><span>Владимир</span></a></li>
<li><a data-region-id="5" title="Волгоград" href="https://www.volgograd.kp.ru/"><span>Волгоград</span></a></li>
<li><a data-region-id="54" title="Вологда" href="https://www.vologda.kp.ru/"><span>Вологда</span></a></li>
<li><a data-region-id="34" title="Воронеж" href="https://www.vrn.kp.ru/"><span>Воронеж</span></a></li>
<li><a data-region-id="78" title="Донецк" href="https://www.donetsk.kp.ru/"><span>Донецк</span></a></li>
<li><a data-region-id="7" title="Екатеринбург" href="https://www.ural.kp.ru/"><span>Екатеринбург</span></a></li>
<li><a data-region-id="50" title="Ижевск" href="https://www.izh.kp.ru/"><span>Ижевск</span></a></li>
<li><a data-region-id="9" title="Иркутск" href="https://www.irk.kp.ru/"><span>Иркутск</span></a></li>
<li><a data-region-id="12" title="Казань" href="https://www.kazan.kp.ru/"><span>Казань</span></a></li>
<li><a data-region-id="11" title="Калининград" href="https://www.kaliningrad.kp.ru/"><span>Калининград</span></a></li>
<li><a data-region-id="93" title="Калуга" href="https://www.kaluga.kp.ru/"><span>Калуга</span></a></li>
<li><a data-region-id="86" title="Камчатка" href="https://www.kamchatka.kp.ru/"><span>Камчатка</span></a></li>
<li><a data-region-id="13" title="Кемерово" href="https://www.kem.kp.ru/"><span>Кемерово</span></a></li>
<li><a data-region-id="42" title="Киров" href="https://www.kirov.kp.ru/"><span>Киров</span></a></li>
<li><a data-region-id="16" title="Краснодар" href="https://www.kuban.kp.ru/"><span>Краснодар</span></a></li>
<li><a data-region-id="15" title="Красноярск" href="https://www.krsk.kp.ru/"><span>Красноярск</span></a></li>
<li><a data-region-id="74" title="Крым" href="https://www.crimea.kp.ru/"><span>Крым</span></a></li>
<li><a data-region-id="71" title="Курск" href="https://www.kursk.kp.ru/"><span>Курск</span></a></li>
<li><a data-region-id="66" title="Липецк" href="https://www.lipetsk.kp.ru/"><span>Липецк</span></a></li>
<li><a data-region-id="90" title="Магадан" href="https://www.magadan.kp.ru/"><span>Магадан</span></a></li>
<li><a data-region-id="1" title="Москва" href="https://www.msk.kp.ru/"><span>Москва</span></a></li>
<li><a data-region-id="17" title="Мурманск" href="https://www.murmansk.kp.ru/"><span>Мурманск</span></a></li>
<li><a data-region-id="18" title="Нижний Новгород" href="https://www.nnov.kp.ru/"><span>Нижний Новгород</span></a></li>
<li><a data-region-id="19" title="Новосибирск" href="https://www.nsk.kp.ru/"><span>Новосибирск</span></a></li>
<li><a data-region-id="20" title="Омск" href="https://www.omsk.kp.ru/"><span>Омск</span></a></li>
<li><a data-region-id="69" title="Орел" href="https://www.orel.kp.ru/"><span>Орел</span></a></li>
<li><a data-region-id="22" title="Пенза" href="https://www.penza.kp.ru/"><span>Пенза</span></a></li>
<li><a data-region-id="23" title="Пермь" href="https://www.perm.kp.ru/"><span>Пермь</span></a></li>
<li><a data-region-id="24" title="Псков" href="https://www.pskov.kp.ru/"><span>Псков</span></a></li>
<li><a data-region-id="25" title="Ростов-на-Дону" href="https://www.rostov.kp.ru/"><span>Ростов-на-Дону</span></a></li>
<li><a data-region-id="60" title="Рязань" href="https://www.ryazan.kp.ru/"><span>Рязань</span></a></li>
<li><a data-region-id="28" title="Самара" href="https://www.samara.kp.ru/"><span>Самара</span></a></li>
<li><a data-region-id="26" title="Санкт-Петербург" href="https://www.spb.kp.ru/"><span>Санкт-Петербург</span></a></li>
<li><a data-region-id="27" title="Саратов" href="https://www.saratov.kp.ru/"><span>Саратов</span></a></li>
<li><a data-region-id="85" title="Сахалин" href="https://www.sakhalin.kp.ru/"><span>Сахалин</span></a></li>
<li><a data-region-id="92" title="Севастополь" href="https://www.sevastopol.kp.ru/"><span>Севастополь</span></a></li>
<li><a data-region-id="29" title="Северный Кавказ" href="https://www.stav.kp.ru/"><span>Северный Кавказ</span></a></li>
<li><a data-region-id="44" title="Смоленск" href="https://www.smol.kp.ru/"><span>Смоленск</span></a></li>
<li><a data-region-id="48" title="Сыктывкар" href="https://www.komi.kp.ru/"><span>Сыктывкар</span></a></li>
<li><a data-region-id="65" title="Тамбов" href="https://www.tambov.kp.ru/"><span>Тамбов</span></a></li>
<li><a data-region-id="36" title="Тверь" href="https://www.tver.kp.ru/"><span>Тверь</span></a></li>
<li><a data-region-id="56" title="Томск" href="https://www.tomsk.kp.ru/"><span>Томск</span></a></li>
<li><a data-region-id="30" title="Тула" href="https://www.tula.kp.ru/"><span>Тула</span></a></li>
<li><a data-region-id="49" title="Тюмень" href="https://www.tumen.kp.ru/"><span>Тюмень</span></a></li>
<li><a data-region-id="91" title="Улан-Удэ" href="https://www.ulan.kp.ru/"><span>Улан-Удэ</span></a></li>
<li><a data-region-id="46" title="Ульяновск" href="https://www.ul.kp.ru/"><span>Ульяновск</span></a></li>
<li><a data-region-id="32" title="Уфа" href="https://www.ufa.kp.ru/"><span>Уфа</span></a></li>
<li><a data-region-id="43" title="Хабаровск" href="https://www.hab.kp.ru/"><span>Хабаровск</span></a></li>
<li><a data-region-id="33" title="Челябинск" href="https://www.chel.kp.ru/"><span>Челябинск</span></a></li>
<li><a data-region-id="87" title="Чита" href="https://www.chita.kp.ru/"><span>Чита</span></a></li>
<li><a data-region-id="88" title="Чукотка" href="https://www.chukotka.kp.ru/"><span>Чукотка</span></a></li>
<li><a data-region-id="76" title="Югра" href="https://www.ugra.kp.ru/"><span>Югра</span></a></li>
<li><a data-region-id="79" title="Якутия" href="https://www.yakutia.kp.ru/"><span>Якутия</span></a></li>
<li><a data-region-id="75" title="Ямал" href="https://www.yamal.kp.ru/"><span>Ямал</span></a></li>
<li><a data-region-id="35" title="Ярославль" href="https://www.yar.kp.ru/"><span>Ярославль</span></a></li>
</ul>
</div></div>
<span class="shadow shadowClose"></span>
</div>
<div id="authLoginPopup"></div>
<div class="searchPopap popap" id="searchResultJS">
<div class="container">
<div class="head">
<div class="searchTitle">Результаты поиска</div>
<button class="close searchResultCloseJS">x</button>
</div>
<div class="bodySearch"><iframe name="serchResult" style="position: relative; overflow: hidden; width: 100%; height: 100%; border: none;" src="https://www.kp.by/search/index.html"></iframe></div>
</div>
<span class="shadow searchResultCloseJS"></span>
</div>
<span class="shadowNews" id="shadowCloseNews"></span><div class="feedback-popap popap">
<div class="feedback-modal"><div class="feedback-outer"><div class="feedback">
<header class="feedback-head"><span class="feedback-title">Вы нашли ошибку</span><span class="feedback-close"></span></header><div class="feedback-body">
<div class="feedback-text">Какой то текст который мы выделяем и смотрим его тут</div>
<textarea class="feedback-comment" placeholder="Ваш комментарий"></textarea>
</div>
<div class="feedback-error">
                            Вы выделили слишком много. <br> Максимальное количество - 60 символов. <br> Попробуйте снова.
                        </div>
<div class="feedback-success">
                            Спасибо! <br> Сообщение отправлено. <br> Мы скоро все исправим.
                        </div>
<div class="feedback-submit"><span class="btn feedback-submit-btn"><span>Отправить</span></span></div>
</div></div></div>
<span class="shadow"></span>
</div>
<!--noindex--><div id="popapIsBlockedAd" class="popap popapBlockedAd" style="display: none;"></div>
<!--/noindex-->
</div>
<!--Счетчики--><!--/ Счетчики--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCBNVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                            })(window,document,'script','dataLayer','GTM-WCBNVW');</script><link rel="stylesheet" media="screen" href="//s5.stc.all.kpcdn.net/s0/1.14.32/desktop/css/bundle.all.min.css">
<div class="btmJS">
<noindex><script>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</script></noindex><script language="javascript" src="//s5.stc.all.kpcdn.net/s0/1.14.32/wp/vendors-all.bundle.js"></script><script language="javascript" src="//s5.stc.all.kpcdn.net/s0/1.14.32/wp/legacy.bundle.js"></script><script language="javascript">
                    window.ANIMATIONBUNDLE = ['video.min.js'];
                    window.VIDEOBUNDLE = ['bundle.video.min.js'];
                    window.AUDIOBUNDLE = ['bundle.audio.min.js'];
                </script><script language="javascript" async="async" src="//cdn.viqeo.tv/js/vq_starter.js"></script><script language="JavaScript" type="text/javascript" src="//s5.stc.all.kpcdn.net/s0/1.14.32/desktop/js/bundle.all.with.frames.min.js"></script><script language="JavaScript" async="async" src="//s7.stc.all.kpcdn.net/js/module/flbuttons.min.js"></script><script type="text/javascript" async="" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru"></script><script type="text/javascript" src="/js/search/search.js"></script><!--Реклама начало--><script src="/js/adriver.js"></script><script>
			window.addEventListener("message", receiveMessage, false);
			function receiveMessage (event) {
				if (!event.data.advFrameHeight) return;
				[].slice.call(document.querySelectorAll("iframe")).forEach(function (item) {
					if (item.contentWindow === event.source) {
						item.parentElement.style.height = event.data.advFrameHeight + "px"
					}
				});
			}
		</script><script>
			kvalues = [];
			(function() {
				try {
					var group = "4iAIHw7z91IuCdfs7qcJ";
					var lsKey = "rtb_" + group;
					var xhr = new XMLHttpRequest(); if (!("withCredentials" in xhr)) return; xhr.withCredentials = true;
					xhr.open('GET', 'https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group=' + group);
					xhr.onload = function() {
						try {
							var json = JSON.parse(xhr.responseText); json._ts = new Date().getTime();
							localStorage.setItem(lsKey, JSON.stringify(json));
						} catch (e) {}
					};
					xhr.send();
					var json = localStorage.getItem(lsKey);
					if (json) {
						json = JSON.parse(json);
						for (var i=0; i<json.deals.length; i++) {
							var deal = json.deals[i];
							if (!deal.ttl || new Date().getTime() < json._ts + deal.ttl) {
								kvalues.push(deal.hash);
							}
						}
					}
				} catch (e) {}
			})()
		</script><script defer src="https://www.googletagservices.com/tag/js/gpt.js"></script><script defer src="/js/frames/loadGoogleTagBanners.js"></script><script>
			document.addEventListener("DOMContentLoaded", function(){
			ad.render("adfox");

			pinBanners({
			fixTopOffset: 140,
			blocks: $(".boxCol"),
			screensCountAttr: "data-screens",
			spaceBetwenBanners: 20
			});
			})
		</script><script>
			(function(){
				if (!utils.is_default_frame()) {
					return;
				}
				document.addEventListener("DOMContentLoaded", function(){
					var script = document.createElement("script");
					script.onload = function(){
						// 2slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792117, 'containerid': 'crt-792117', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792117') {
								document.getElementById('crt-792117').style.display = 'none';
							}
							else return;
						}, false);

						// 3slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792118, 'containerid': 'crt-792118', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792118') {
								document.getElementById('crt-792118').style.display = 'none';
							}
							else return;
						}, false);

						// 9slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792119, 'containerid': 'crt-792119', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792119') {
								document.getElementById('crt-792119').style.display = 'none';
							}
							else return;
						}, false);
					}
					script.src = "//static.criteo.net/js/ld/publishertag.js";
					document.body.appendChild(script);
				});
			})();
		</script><!--Реклама конец--><div id="adfox_15699223726588886"></div>
<script async="async" type="text/javascript">
				(function() {
					if (page_info.tags.some(function(tag) {if (tag === "norichmedia") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "novideo") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "incident") return true;})) return;

					if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }

					var pageURL = top.page_info.page_url;
					if (!/^https?:\/\//.test(pageURL)) {
						pageURL = location.protocol + "//" + pageURL;
					}

					var dl = location.protocol + "//" + (top.page_info.main_tag || "") + "/" + pageURL;

					window.Ya.adfoxCode.create({
				        ownerId: 232598,
				        containerId: 'adfox_15699223726588886',
				        params: {
				            pp: 'h',
				            ps: 'cfab',
				            p2: 'fgjb',
				            dl: dl,
				            puid1: '',
				            puid2: '',
				            puid3: '',
				            puid4: '',
				            puid5: '',
				            puid6: '',
				            puid7: '',
					    	puid8: '',
					    	puid9: '',
					    	puid10: '',
				            slide: true,
				            visibleAfterInit: false,
				            insertAfter: '#hypercontext p',
				            insertPosition: '3',
				            stick: false,
				            stickTo: 'auto',
				            stickColorScheme: 'light'
				        }
				    });
				})();
			</script><div data-new-adfox-slot-name="article-slot-3"></div>
<link rel="stylesheet" media="screen" href="//s16.stc.all.kpcdn.net/css/photoswipe.all.css">
<script src="//s16.stc.all.kpcdn.net/js/photoswipe.all.min.js"></script><script type="text/javascript">
                        document.write = function() {
                        console.warn("Called document.write() after page load")
                        }
                    </script>
</div>
</body>
</html>
