<!DOCTYPE html>
  <html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charSet="utf-8" />
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="yandex-verification" content="41b3e84a7c65241d">
    <link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128">
    <link rel="preconnect" href="https://identity.kp.house">
    <link rel="dns-prefetch" href="//s8.stc.m.kpcdn.net">
    <link rel="dns-prefetch" href="//s1.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s2.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s3.stc.all.kpcdn.net">
    <link rel="dns-prefetch" href="//s9.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s10.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s11.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s12.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s13.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s14.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s15.stc.all.kpcdn.net">
    <link rel="dns-prefetch" href="//yastatic.net">

    <title data-rh="true">Минский парниково-тепличный комбинат вырастил к 8 марта 170 тысяч тюльпанов и 70 тысяч роз</title>
    <meta data-rh="true" property="og:url" content="https://www.kp.by/daily/27247/4376228/"/><meta data-rh="true" name="twitter:url" content="https://www.kp.by/daily/27247/4376228/"/><meta data-rh="true" name="description" content="Цветы заботливо выращивали несколько месяцев, а сейчас уже срезают и готовят букеты к празднику [фото]"/><meta data-rh="true" property="og:description" content="Цветы заботливо выращивали несколько месяцев, а сейчас уже срезают и готовят букеты к празднику [фото]"/><meta data-rh="true" name="twitter:description" content="Цветы заботливо выращивали несколько месяцев, а сейчас уже срезают и готовят букеты к празднику [фото]"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" name="twitter:domain" content="kp.by"/><meta data-rh="true" name="author" content="Виктор ДРАЧЕВ"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@kpru"/><meta data-rh="true" name="twitter:creator" content="@kpru"/><meta data-rh="true" property="og:site_name" content="kp.by"/><meta data-rh="true" property="fb:app_id" content="324759154543206"/><meta data-rh="true" name="keywords" content="март, комбинат, праздник, растение, год, дашкевич, тюльпан, теплица, цвета, роза, тысяча, столица, татьяна, подготовка, цветовод, снимка, юлий, подарок"/><meta data-rh="true" name="news_keywords" content="март, комбинат, праздник, растение, год, дашкевич, тюльпан, теплица, цвета, роза, тысяча, столица, татьяна, подготовка, цветовод, снимка, юлий, подарок"/><meta data-rh="true" name="keywords2" content="minsk, belarus, interesting, zenyandex"/><meta data-rh="true" property="article:published_time" content="2021-03-03T21:14:00+03:00"/><meta data-rh="true" property="article:modified_time" content="2021-03-03T21:28:35+03:00"/><meta data-rh="true" property="article:section" content="Минск"/><meta data-rh="true" property="article:tag" content="март, комбинат, праздник, растение, год, дашкевич, тюльпан, теплица, цвета, роза, тысяча, столица, татьяна, подготовка, цветовод, снимка, юлий, подарок"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/onlinekpby"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" property="og:image" content="https://s15.stc.all.kpcdn.net/share/i/12/11834943/cr-1200-630.wm-asnplfby-100-tr-0-0.t-13-4376228-ttps-54-14-0083CD-1010-l-85-b-42.t-13-4376228-ttps-54-14-FFF-1010-l-85-b-42.t-15-2995270-asb-37-10-FFF-788-l-370-t-68.m2021-03-03T21-28-35.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="630"/><meta data-rh="true" name="twitter:image:src" content="https://s15.stc.all.kpcdn.net/share/i/12/11834943/cr-1200-630.wm-asnplfby-100-tr-0-0.t-13-4376228-ttps-54-14-0083CD-1010-l-85-b-42.t-13-4376228-ttps-54-14-FFF-1010-l-85-b-42.t-15-2995270-asb-37-10-FFF-788-l-370-t-68.m2021-03-03T21-28-35.jpg"/><meta data-rh="true" property="vk:image" content="https://s15.stc.all.kpcdn.net/share/i/12/11834943/cr-1074-480.wm-asnplvby-100-tr-0-0.t-13-4376228-ttps-42-12-0083CD-900-l-59-b-23.t-13-4376228-ttps-42-12-FFF-900-l-59-b-23.t-15-2995270-asb-35-10-FFF-788-l-305-t-74.m2021-03-03T21-28-35.jpg"/><meta data-rh="true" property="og:title" content="Минский парниково-тепличный комбинат вырастил к 8 марта 170 тысяч тюльпанов и 70 тысяч роз"/><meta data-rh="true" name="twitter:title" content="Минский парниково-тепличный комбинат вырастил к 8 марта 170 тысяч тюльпанов и 70 тысяч роз"/>
    <link data-rh="true" rel="canonical" href="https://www.kp.by/daily/27247/4376228/"/><link data-rh="true" rel="amphtml" href="https://amp.kp.by/daily/27247/4376228/"/><link data-rh="true" rel="image_src" href="https://s15.stc.all.kpcdn.net/share/i/12/11834943/cr-1200-630.wm-asnplfby-100-tr-0-0.t-13-4376228-ttps-54-14-0083CD-1010-l-85-b-42.t-13-4376228-ttps-54-14-FFF-1010-l-85-b-42.t-15-2995270-asb-37-10-FFF-788-l-370-t-68.m2021-03-03T21-28-35.jpg"/>
    <style data-styled="true" data-styled-version="5.2.0">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</style>
    <script>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</script>
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,19]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["note"]}</script>
<script async data-chunk="adaptive" src="//s3.stc.all.kpcdn.net/s0/2.0.102/adaptive/vendors~adaptive.js"></script>
<script async data-chunk="adaptive" src="//s3.stc.all.kpcdn.net/s0/2.0.102/adaptive/adaptive.js"></script>
<script async data-chunk="note" src="//s3.stc.all.kpcdn.net/s0/2.0.102/adaptive/note~photo~special-article~video.js"></script>
<script async data-chunk="note" src="//s3.stc.all.kpcdn.net/s0/2.0.102/adaptive/note.js"></script>
    <script data-rh="true" >
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WCBNVW');</script><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.kp.by/daily/27247/4376228/","headline":"Минский парниково-тепличный комбинат вырастил к 8 марта 170 тысяч тюльпанов и 70 тысяч роз","datePublished":"2021-03-03T21:14:00+03:00","dateModified":"2021-03-03T21:28:35+03:00","description":"Цветы заботливо выращивали несколько месяцев, а сейчас уже срезают и готовят букеты к празднику [фото]","alternateName":"Минский парниково-тепличный комбинат вырастил к 8 марта 170 тысяч тюльпанов и 70 тысяч роз","articleBody":"Минский парниково-тепличный комбинат вырастил к 8 марта 170 тысяч тюльпанов и 70 тысяч роз. В его теплицах уже почти 30 лет выращивают для столицы розы, тюльпаны, а также комнатные растения и экзотические горшечные растения. И, конечно, цветы к каждому празднику!Мы побывали на комбинате и посмотрели, как идет подготовка к 8 марта 2021 года. На снимках - цветоводы Юлия Полховская и Татьяна Дашкевич, которые ухаживали за растениями, а теперь обрезают будущие цветочные подарки перед праздником.","articleSection":"Минск","author":{"@type":"Person","name":"Виктор ДРАЧЕВ"},"genre":"news","keywords":"март, комбинат, праздник, растение, год, дашкевич, тюльпан, теплица, цвета, роза, тысяча, столица, татьяна, подготовка, цветовод, снимка, юлий, подарок","publisher":{"@type":"Organization","name":"Сайт «Комсомольской правды»","logo":{"@type":"ImageObject","url":"//s11.stc.all.kpcdn.net/share/i/ivory/7ffb35b9899c6d45a101927365c57d24.png","width":264,"height":59}},"image":[{"@type":"ImageObject","url":"//s15.stc.all.kpcdn.net/share/i/12/11834943/de-1200x675.jpg","height":675,"width":1200},{"@type":"ImageObject","url":"//s15.stc.all.kpcdn.net/share/i/12/11834943/de-1200x900.jpg","height":900,"width":1200},{"@type":"ImageObject","url":"//s15.stc.all.kpcdn.net/share/i/12/11834943/de-1200.jpg","height":1200,"width":1200}],"thumbnailUrl":{"@type":"ImageObject","url":"//s15.stc.all.kpcdn.net/share/i/12/11834943/de-1200x675.jpg","height":675,"width":1200}}</script><script data-rh="true" async="true" defer="true" src="https://connect.facebook.net/ru_RU/sdk.js"></script><script data-rh="true" async="true" src="https://yastatic.net/pcode/adfox/loader.js" crossOrigin="anonymous"></script><script data-rh="true" >
          window.biddersMap = {"criteo":"722573"};
          window.adUnits = window.adUnits || [];
          window.YaHeaderBiddingSettings = {
            biddersMap: window.biddersMap,
            timeout: 500,
            adUnits: window.adUnits,
            callbacks: {
                onBidsRecieved: (bids) => {
                    console.log('---> PUBLIC CALLBACK onBidsRecieved: ', bids);
                }
            }
          };</script><script data-rh="true" async="true" src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.kp.by","potentialAction":{"@type":"SearchAction","target":"https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}","query-input":"required name=q"}}</script><script data-rh="true" type="application/ld+json">{"@type":"Organization","name":"Сайт «Комсомольской правды»","logo":{"@type":"ImageObject","url":"//s11.stc.all.kpcdn.net/share/i/ivory/7ffb35b9899c6d45a101927365c57d24.png","width":264,"height":59},"sameAs":["https://icq.com/chat/kpru","https://www.youtube.com/user/kpru","https://flipboard.com/@KPNews","https://invite.viber.com/?g2=AQBef3U8V4SaYEjP%2F7tOf03cSgkQH3b5fwDdjB%2FXNsbH1L2kVXkZNP0w9%2FPly%2Fx9&lang=ru","https://vk.com/club22644451","https://www.facebook.com/onlinekpby","https://ok.ru/group/50586088702092","https://twitter.com/kpby/","https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"]}</script>
  </head>
  <body>
    <div id="app"><div class="styled__PageWrapper-sc-13iz5ku-0 kvOUUE"><div data-slide="false" class="styled__FixedWrapper-jqk2um-0 dkWrnW"><div class="styled__TopBar-mg54ks-16 hUBdiA"><div class="styled__Flex-mg54ks-20 eBJOBl"><button class="styled__MenuButton-mg54ks-24 lgWtNH"><div class="styled__Burger-mg54ks-25 iPssXd"></div></button><div data-show-on-scroll="true" class="styled__HiddenContainer-mg54ks-12 iYxRUz"><a href="/" class="styled__LogoContainer-mg54ks-11 gTDAkw styled__Link-mg54ks-9 fAZOmz"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzQiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzNCAzMiIgZmlsbD0ibm9uZSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KPHBhdGggZD0iTTI5LjEgMEMyOS4xIDAgMjkgMCAyOS4xIDBDMjYuNiAwIDI1LjMgMS4xIDI0LjMgMkMyMy44IDIuNCAyMy43IDIuNiAyMy40IDIuOUMyMiAxLjUgMjAuMiAwLjggMTguMiAwLjhDMTIuMyAwLjggMCAwLjggMCAwLjhMNC41IDMuMkM0LjUgMy4yIDguNCA1LjMgMTAuNiA2LjVDMTIuNyA3LjYgMTUuNCA4LjIgMTcgOC43QzE2LjQgOS4xIDEuNCAyMi40IDEuNCAyMi40TDE1LjMgMTYuMUw5LjEgMzAuMUM5LjEgMzAuMSAyMi43IDE0LjggMjIuOSAxNC42QzIzLjYgMTcuMyAyNC4zIDE5LjUgMjUuMSAyMUMyNi45IDI0LjEgMzAuOCAzMS40IDMwLjggMzEuNEMzMC44IDMxLjQgMzAuOCAxOS40IDMwLjggMTMuNUMzMC44IDExLjUgMzAgOS42IDI4LjYgOC4yQzI5LjMgNy42IDMwLjkgNi4zIDMxLjUgMy4xTDM0IDAuOUMzMy4yIDAuOCAzMi4xIDAuNyAzMS4yIDAuN0gzMS4xQzMwLjYgMC4yIDI5LjggMCAyOS4xIDBaIiBmaWxsPSJ3aGl0ZSIvPgo8L3N2Zz4K" class="styled__LogoBirdSmall-mg54ks-5 gLGZKo"/><img src="data:image/svg+xml;base64,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" data-small-logo="data:image/svg+xml;base64,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" class="styled__Logo-mg54ks-6 eOKSND"/></a></div><div data-show-on-scroll="true" class="styled__SelectRegionContainer-mg54ks-13 lcZPOE"><div data-view-mode="light" class="styled__SelectRegion-p3c2r3-3 gQnPqv"><div class="styled__SelectButton-p3c2r3-4 jyRAwG"><div class="styled__TitleRegion-p3c2r3-0 bYZcqA"><div data-view-mode="light" class="styled__Text-p3c2r3-2 jiuRHN">Беларусь</div></div></div></div></div><div data-show-on-scroll="true" class="styled__TopBarMenu-mg54ks-10 fBrmbg"><div class="styled__SectionWrapper-sc-9duq0x-0 ilCYPI"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-9duq0x-2 jlEJjs"><div><a title="ОБЩЕСТВО" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">ОБЩЕСТВО</span></a><a title="Политика" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="/politics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Политика</span></a><a title="Экономика" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="/economics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Экономика</span></a><a title="Звезды" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="/stars/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Звезды</span></a><a title="Минск" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="https://www.kp.by/daily/minsk/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Минск</span></a><a title="Здоровье" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="/health/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Здоровье</span></a><a title="Происшествия" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="https://www.kp.by/incidents/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Происшествия</span></a><a title="СПОРТ" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="https://www.kp.by/daily/sportby/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">СПОРТ</span></a><a title="Телевизор" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="https://www.kp.by/daily/televizor/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Телевизор</span></a><a title="КОНКУРСЫ" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="https://www.kp.by/daily/theme/13864/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОНКУРСЫ</span></a><a title="АФИША" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="https://www.kp.by/daily/afisha/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">АФИША</span></a><a title="Наука" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="/daily/science/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Наука</span></a><a title="КОЛЛЕКЦИИ КП" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="https://www.kp.by/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОЛЛЕКЦИИ КП</span></a><a title="Лунный календарь 2021" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="https://www.kp.by/best/dacha-v-belarusi/lunnyj-kalendar-2021-dlya-sadovodov-i-ogorodnikov/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Лунный календарь 2021</span></a><a title="Путеводитель" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="https://www.kp.ru/putevoditel/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Путеводитель</span></a><a title="Промокоды" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="https://www.kp.ru/promokod/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Промокоды</span></a><a title="Пресс-центр" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="/daily/press/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Пресс-центр</span></a><a title="Радио КП" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="https://radiokp.ru/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Радио КП</span></a><a title="Реклама" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="http://advert.kp.ru/by/kr/4291/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Реклама</span></a><a title="Коллекции КП" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Коллекции КП</span></a><a title="Подписка" data-is-small-font="true" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 ZXrDc" href="https://www.kp.by/daily/theme/14775/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Подписка</span></a></div><div class="styled__SectionMore-sc-9duq0x-1 heyPjn"><div class="styled__SectionMoreLink-sc-9duq0x-6 fcwCux"><span data-is-small-font="true" class="styled__SectionMoreTitle-sc-9duq0x-5 mTuHG">Еще<svg width="10" height="7" fill="none" class="styled__MoreIcon-sc-9duq0x-4 jeNpaL"><path d="M1 1l4.5 4.5L10 1"></path></svg></span></div></div></div></div></div><div class="styled__TopBarIcons-mg54ks-0 fDCKMO"><span class="styled__UniClose-mg54ks-3 jQlOEE"></span><div data-show-on-scroll="true" class="styled__Location-mg54ks-27 aQwvq"></div></div><div data-show-on-scroll="true" class="styled__TopBarSearch-mg54ks-2 hTTWdR"><span data-has-background="false" class="styled__SearchButton-sc-1whu31v-2 laPuJS"><svg width="30" height="30" fill="transparent" class="styled__SearchIcon-sc-1whu31v-0 cNEOJN"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.777 12.389a7.389 7.389 0 11-14.777 0 7.389 7.389 0 0114.777 0z"></path><path d="M19.5 19.5l6 6"></path></svg></span></div><div class="styled__UserProfileWrap-mg54ks-26 diZdei"><div class="styled__UserInfo-lc0toc-4 drNzch"><button type="button" class="styled__LoginButton-lc0toc-2 iXzBXX"><svg width="30" height="30" class="styled__UserIcon-lc0toc-1 hVcObl"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.572 9.745C20.568 6.57 18.078 3.998 15.01 4c-3.068.002-5.554 2.577-5.554 5.753.006 3.179 2.498 5.753 5.569 5.753 3.068-.007 5.551-2.585 5.547-5.76zm-2.205.008c0 1.91-1.496 3.458-3.342 3.458-1.845 0-3.342-1.548-3.342-3.458 0-1.91 1.497-3.459 3.342-3.459 1.846 0 3.342 1.549 3.342 3.459zM5 25.824V27h20v-1.176c0-6.46-5.55-9.165-9.975-9.165C10.681 16.659 5 19.495 5 25.824zm10.025-6.871c3.445 0 7.24 1.74 7.797 5.81H7.228c.557-4.058 4.352-5.81 7.797-5.81z"></path></svg></button></div></div></div></div></div><div><div class="styled__TopBar-mg54ks-16 hUBdiA"><div class="styled__Flex-mg54ks-20 eBJOBl"><button class="styled__MenuButton-mg54ks-24 lgWtNH"><div class="styled__Burger-mg54ks-25 iPssXd"></div></button><div class="styled__HiddenContainer-mg54ks-12 blqxeT"><a href="/" class="styled__LogoContainer-mg54ks-11 gTDAkw styled__Link-mg54ks-9 fAZOmz"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzQiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzNCAzMiIgZmlsbD0ibm9uZSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KPHBhdGggZD0iTTI5LjEgMEMyOS4xIDAgMjkgMCAyOS4xIDBDMjYuNiAwIDI1LjMgMS4xIDI0LjMgMkMyMy44IDIuNCAyMy43IDIuNiAyMy40IDIuOUMyMiAxLjUgMjAuMiAwLjggMTguMiAwLjhDMTIuMyAwLjggMCAwLjggMCAwLjhMNC41IDMuMkM0LjUgMy4yIDguNCA1LjMgMTAuNiA2LjVDMTIuNyA3LjYgMTUuNCA4LjIgMTcgOC43QzE2LjQgOS4xIDEuNCAyMi40IDEuNCAyMi40TDE1LjMgMTYuMUw5LjEgMzAuMUM5LjEgMzAuMSAyMi43IDE0LjggMjIuOSAxNC42QzIzLjYgMTcuMyAyNC4zIDE5LjUgMjUuMSAyMUMyNi45IDI0LjEgMzAuOCAzMS40IDMwLjggMzEuNEMzMC44IDMxLjQgMzAuOCAxOS40IDMwLjggMTMuNUMzMC44IDExLjUgMzAgOS42IDI4LjYgOC4yQzI5LjMgNy42IDMwLjkgNi4zIDMxLjUgMy4xTDM0IDAuOUMzMy4yIDAuOCAzMi4xIDAuNyAzMS4yIDAuN0gzMS4xQzMwLjYgMC4yIDI5LjggMCAyOS4xIDBaIiBmaWxsPSJ3aGl0ZSIvPgo8L3N2Zz4K" class="styled__LogoBirdSmall-mg54ks-5 gLGZKo"/><img src="data:image/svg+xml;base64,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" data-small-logo="data:image/svg+xml;base64,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" class="styled__Logo-mg54ks-6 eOKSND"/></a></div><div class="styled__SelectRegionContainer-mg54ks-13 bRCsAU"><div data-view-mode="light" class="styled__SelectRegion-p3c2r3-3 gQnPqv"><div class="styled__SelectButton-p3c2r3-4 jyRAwG"><div class="styled__TitleRegion-p3c2r3-0 bYZcqA"><div data-view-mode="light" class="styled__Text-p3c2r3-2 jiuRHN">Беларусь</div></div></div></div></div><div class="styled__TopBarMenu-mg54ks-10 ivmWdV"><div class="styled__SectionWrapper-sc-9duq0x-0 ilCYPI"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-9duq0x-2 jlEJjs"><div><a title="ОБЩЕСТВО" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">ОБЩЕСТВО</span></a><a title="Политика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="/politics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Политика</span></a><a title="Экономика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="/economics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Экономика</span></a><a title="Звезды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="/stars/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Звезды</span></a><a title="Минск" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="https://www.kp.by/daily/minsk/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Минск</span></a><a title="Здоровье" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="/health/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Здоровье</span></a><a title="Происшествия" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="https://www.kp.by/incidents/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Происшествия</span></a><a title="СПОРТ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="https://www.kp.by/daily/sportby/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">СПОРТ</span></a><a title="Телевизор" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="https://www.kp.by/daily/televizor/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Телевизор</span></a><a title="КОНКУРСЫ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="https://www.kp.by/daily/theme/13864/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОНКУРСЫ</span></a><a title="АФИША" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="https://www.kp.by/daily/afisha/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">АФИША</span></a><a title="Наука" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="/daily/science/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Наука</span></a><a title="КОЛЛЕКЦИИ КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="https://www.kp.by/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОЛЛЕКЦИИ КП</span></a><a title="Лунный календарь 2021" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="https://www.kp.by/best/dacha-v-belarusi/lunnyj-kalendar-2021-dlya-sadovodov-i-ogorodnikov/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Лунный календарь 2021</span></a><a title="Путеводитель" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="https://www.kp.ru/putevoditel/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Путеводитель</span></a><a title="Промокоды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="https://www.kp.ru/promokod/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Промокоды</span></a><a title="Пресс-центр" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="/daily/press/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Пресс-центр</span></a><a title="Радио КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="https://radiokp.ru/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Радио КП</span></a><a title="Реклама" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="http://advert.kp.ru/by/kr/4291/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Реклама</span></a><a title="Коллекции КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Коллекции КП</span></a><a title="Подписка" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 jdAebn" href="https://www.kp.by/daily/theme/14775/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Подписка</span></a></div><div class="styled__SectionMore-sc-9duq0x-1 heyPjn"><div class="styled__SectionMoreLink-sc-9duq0x-6 fcwCux"><span class="styled__SectionMoreTitle-sc-9duq0x-5 cKDqCt">Еще<svg width="10" height="7" fill="none" class="styled__MoreIcon-sc-9duq0x-4 jeNpaL"><path d="M1 1l4.5 4.5L10 1"></path></svg></span></div></div></div></div></div><div class="styled__TopBarIcons-mg54ks-0 fDCKMO"><span class="styled__UniClose-mg54ks-3 jQlOEE"></span><div class="styled__Location-mg54ks-27 kHwCAE"></div></div><div class="styled__TopBarSearch-mg54ks-2 bwEezc"><span data-has-background="false" class="styled__SearchButton-sc-1whu31v-2 laPuJS"><svg width="30" height="30" fill="transparent" class="styled__SearchIcon-sc-1whu31v-0 cNEOJN"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.777 12.389a7.389 7.389 0 11-14.777 0 7.389 7.389 0 0114.777 0z"></path><path d="M19.5 19.5l6 6"></path></svg></span></div><div class="styled__UserProfileWrap-mg54ks-26 diZdei"><div class="styled__UserInfo-lc0toc-4 drNzch"><button type="button" class="styled__LoginButton-lc0toc-2 iXzBXX"><svg width="30" height="30" class="styled__UserIcon-lc0toc-1 hVcObl"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.572 9.745C20.568 6.57 18.078 3.998 15.01 4c-3.068.002-5.554 2.577-5.554 5.753.006 3.179 2.498 5.753 5.569 5.753 3.068-.007 5.551-2.585 5.547-5.76zm-2.205.008c0 1.91-1.496 3.458-3.342 3.458-1.845 0-3.342-1.548-3.342-3.458 0-1.91 1.497-3.459 3.342-3.459 1.846 0 3.342 1.549 3.342 3.459zM5 25.824V27h20v-1.176c0-6.46-5.55-9.165-9.975-9.165C10.681 16.659 5 19.495 5 25.824zm10.025-6.871c3.445 0 7.24 1.74 7.797 5.81H7.228c.557-4.058 4.352-5.81 7.797-5.81z"></path></svg></button></div></div></div></div><div class="styled__TopBarExtra-mg54ks-17 eOejcC"><div class="styled__InnerFlex-mg54ks-18 dmEvCs"><a href="/" class="styled__LogoContainer-mg54ks-11 gTDAkw styled__Link-mg54ks-9 fAZOmz"><img src="data:image/svg+xml;base64,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" class="styled__LogoBirdBig-mg54ks-4 efBFgu"/><img src="data:image/svg+xml;base64,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" class="styled__Logo-mg54ks-6 OguFD"/></a><div class="styled__SelectRegion-p3c2r3-3 kdvHyg"><div class="styled__SelectButton-p3c2r3-4 jyRAwG"><div class="styled__TitleRegion-p3c2r3-0 bYZcqA"><div class="styled__Text-p3c2r3-2 VUceO">Беларусь</div></div></div></div><div class="styled__TopBarLinks-mg54ks-19 fwznAS"><a href="http://advert.kp.ru/by/kr/4291" data-disable-separator="true" data-color-name="red" class="styled__ServiceLink-mg54ks-28 hHWIez">Реклама</a><a href="https://www.kp.by/daily/theme/14775/" data-disable-separator="false" data-color-name="orange" class="styled__ServiceLink-mg54ks-28 ckyaBO">Подписка</a></div></div></div></div><div class="styled__LayoutWrapper-sc-13iz5ku-1 kmFNdS"><div class="styled__Wrapper-sc-1dpva40-0 iPsOvt"><div><div data-compact="true" data-show-on-desktop="true" data-show-on-tablet="false" data-slot-name="1m" class="styled__AdWrapper-sc-1a8tb7h-0 cjuQIb"><div offset="500" data-desktop-height="250px" data-tablet-height="250px" class="styled__BannerWrapper-sc-1a8tb7h-1 iIqsdy"><div></div></div></div><div class="styled__Wrapper-sc-1izj9yl-0 bGiOTx"><div class="styled__ContentWrapper-sc-1izj9yl-2 Xdxia"><div data-position="right" class="styled__Column-sc-1izj9yl-1 lhARMe"><div data-position="right" class="styled__StickyContainer-sc-1izj9yl-3 hrlyvp"></div></div><div><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__EventsBar-sc-1msp3sj-1 cjkFCN"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__Flex-sc-1msp3sj-3 isUSa"><div class="styled__EventsBarMenu-sc-1msp3sj-2 cAsTLY"><span class="styled__Today-sc-1msp3sj-10 lFBDJ">Сегодня:</span><div class="styled__SectionWrapper-sc-1msp3sj-4 hcUVzJ"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-1msp3sj-5 jJPQVP"><nav class="styled__HorizontalScroll-sc-1msp3sj-11 jNcnfg"><a title="Новости" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="/online/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Новости</span></a><a title="Коронавирус" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="/daily/theme/15193/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Коронавирус</span></a><a title="РЕФОРМА КОНСТИТУЦИИ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/daily/theme/15535/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">РЕФОРМА КОНСТИТУЦИИ</span></a><a title="Общество" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Общество</span></a><a title="Протесты в Беларуси" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/daily/theme/15434/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Протесты в Беларуси</span></a><a title="РОДНИКИ БЕЛАРУСИ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://rodniki.kp.by/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">РОДНИКИ БЕЛАРУСИ</span></a><a title="Лунный календарь 2021" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/best/dacha-v-belarusi/lunnyj-kalendar-2021-dlya-sadovodov-i-ogorodnikov/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Лунный календарь 2021</span></a><a title="Фото" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/photo/77374/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Фото</span></a><div class="styled__SectionMore-sc-1msp3sj-9 egCzZa"><div class="styled__SectionMoreLink-sc-1msp3sj-8 ezOsov"><span class="styled__SectionMoreTitle-sc-1msp3sj-7 eKSeIY">Еще</span></div></div></nav></div></div></div></div></div></div><div><div><div class="styled__NoteContent-sc-1wayp1z-11 hgCKZK"><div><div><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__Wrapper-j7em19-0 styled__ArticleHead-j7em19-5 hZOZSF ifYfxj"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__TagBar-j7em19-2 ewCvSn"><a href="https://kp.by/daily/minsk/" class="styled__BreadrumbItem-sc-1vxg2pp-0 gQHWDJ" data-is-first="true">Минск</a><time class="styled__Time-j7em19-1 klZLok">3 марта 2021 21:14</time></div><h1 class="styled__Heading-j7em19-3 hwIWxA">Минский парниково-тепличный комбинат вырастил к 8 марта 170 тысяч тюльпанов и 70 тысяч роз</h1><div class="styled__Description-j7em19-4 ihocs">Цветы заботливо выращивали несколько месяцев, а сейчас уже срезают и готовят букеты к празднику</div></div></div><div data-compact="true" data-show-on-desktop="false" data-show-on-tablet="true" data-slot-name="1m" class="styled__AdWrapper-sc-1a8tb7h-0 cetLfe"><div data-desktop-height="250px" data-tablet-height="250px" class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo styled__BannerWrapper-sc-1a8tb7h-1 iIqsdy"><div style="height:700px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__Wrapper-j7em19-0 styled__BarWrapper-j7em19-13 hZOZSF eaEwri"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__BarInner-j7em19-14 lbIeGq"><div class="styled__AuthorWithSubscribe-j7em19-9 eDZVEY"><div class="styled__Person-sc-1jl27nw-4 qxKzc styled__Author-j7em19-8 ebCa-Dn"><a href="/daily/author/1091" class="styled__PersonLink-sc-1jl27nw-3 blzUJB"><span data-size="small" class="styled__FullName-sc-1jl27nw-1 daiPby">Виктор ДРАЧЕВ</span></a></div></div><div class="styled__Aside-j7em19-12 iFhMPX"><div class="styled__ShareButton-j7em19-10 cdwDZA"><button data-background-color="white" class="styled__Button-sc-1ru9vm0-0 gPaNjd styled__ShareButton-tqoheq-5 gUxOWz"><svg width="24" height="24" fill="none" class="styled__ShareIcon-tqoheq-6 dtMxGx"><path d="M20 11.547L12.551 4v4.944a8.916 8.916 0 00-5.905 2.669A9.156 9.156 0 004 18.086V20l.908-1.678a8.057 8.057 0 017.643-4.223v4.995L20 11.547zm-8.011 1.55a8.995 8.995 0 00-6.81 3.132c.832-3.616 4.038-6.317 7.856-6.317h.484V6.368l5.112 5.18-5.112 5.178V13.22l-.424-.053a8.924 8.924 0 00-1.106-.07z" fill="#222"></path></svg>Поделиться</button></div><a data-large="false" class="styled__Button-sc-1rk2kro-3 VDGzF styled__CommentsButton-j7em19-11 icYjsY" href="/comments/article/4376228/"><span class="styled__Text-sc-1rk2kro-0 styled__RegularText-sc-1rk2kro-1 gUvVCV">Комментировать</span><span class="styled__Text-sc-1rk2kro-0 styled__LongText-sc-1rk2kro-2 gUvVCV">Оставить комментарий</span></a></div></div><div class="styled__ShareBarWrapper-j7em19-15 heUlol"><div data-gtm="share" class="styled__ShareBar-tqoheq-0 dnKxfh"><a data-disable-border="false" data-fill="true" data-gtm-social="facebook" class="styled__Button-l55gv7-0 yJzvd"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjAiIGhlaWdodD0iMjAiIHZpZXdCb3g9IjAgMCAyMCAyMCIgZmlsbD0ibm9uZSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KPGcgY2xpcC1wYXRoPSJ1cmwoI2NsaXAwKSI+CjxwYXRoIGQ9Ik0xMy4zMzA1IDMuMzIwODNIMTUuMTU2NFYwLjE0MDgzM0MxNC44NDE0IDAuMDk3NSAxMy43NTggMCAxMi40OTY0IDBDOS44NjM4NSAwIDguMDYwNTIgMS42NTU4MyA4LjA2MDUyIDQuNjk5MTdWNy41SDUuMTU1NTJWMTEuMDU1SDguMDYwNTJWMjBIMTEuNjIyMlYxMS4wNTU4SDE0LjQwOTdMMTQuODUyMiA3LjUwMDgzSDExLjYyMTRWNS4wNTE2N0MxMS42MjIyIDQuMDI0MTcgMTEuODk4OSAzLjMyMDgzIDEzLjMzMDUgMy4zMjA4M1oiIGZpbGw9IiMzOTU2OUEiLz4KPC9nPgo8ZGVmcz4KPGNsaXBQYXRoIGlkPSJjbGlwMCI+CjxwYXRoIGQ9Ik0wIDBIMjBWMjBIMFYwWiIgZmlsbD0id2hpdGUiLz4KPC9jbGlwUGF0aD4KPC9kZWZzPgo8L3N2Zz4K" class="styled__Icon-l55gv7-1 eluIJv"/></a><a data-disable-border="false" data-fill="true" data-gtm-social="vk" class="styled__Button-l55gv7-0 yJzvd"><img src="data:image/svg+xml;base64,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" class="styled__Icon-l55gv7-1 eluIJv"/></a><a data-disable-border="false" data-fill="true" data-gtm-social="twitter" class="styled__Button-l55gv7-0 yJzvd"><img src="data:image/svg+xml;base64,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" class="styled__Icon-l55gv7-1 eluIJv"/></a><button class="styled__MoreButton-tqoheq-3 ifRwex"><svg width="29" height="6" fill="none"><circle cx="3" cy="3" r="3" fill="#0063C6"></circle><circle cx="15" cy="3" r="3" fill="#0063C6"></circle><circle cx="26" cy="3" r="3" fill="#0063C6"></circle></svg></button></div></div></div></div></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__ContentLayout-sc-14f2vgk-3 bROpBl styled__Layout-sc-1wayp1z-10 joThXE"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__Grid-sc-14f2vgk-0 XdOSp"><div class="styled__Content-sc-14f2vgk-1 kCRePg"><div class="styled__Content-sc-1wayp1z-0 styled__ContentBody-sc-1wayp1z-4 dIXOfC eGUIAS"><div data-wide="true" class="styled__Photo-sc-1wayp1z-2 kPDmVH"><picture><source srcSet="https://s15.stc.all.kpcdn.net/share/i/12/11834943/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s15.stc.all.kpcdn.net/share/i/12/11834943/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s15.stc.all.kpcdn.net/share/i/12/11834943/wr-767.jpg" media="(max-width: 767px)"/><source srcSet="https://s15.stc.all.kpcdn.net/share/i/12/11834943/wr-960.jpg" media="(max-width: 1249px)"/><img alt="Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта." src="https://s15.stc.all.kpcdn.net/share/i/12/11834943/wr-960.jpg" class="styled__Image-bxi93q-0 hfgWoM"/></picture><div data-wide="true" class="styled__Title-bxi93q-1 eTIzBZ"><p>Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта.</p><p>Фото: <!-- -->Виктор ДРАЧЕВ</p></div></div><p class="styled__Paragraph-sc-17amg0v-0 ivlOHa">Минский парниково-тепличный комбинат вырастил к 8 марта 170 тысяч тюльпанов и 70 тысяч роз. В его теплицах уже почти 30 лет выращивают для столицы розы, тюльпаны, а также комнатные растения и экзотические горшечные растения. И, конечно, цветы к каждому празднику!</p><p class="styled__Paragraph-sc-17amg0v-0 ivlOHa">Мы побывали на комбинате и посмотрели, как идет подготовка к 8 марта 2021 года. На снимках - цветоводы Юлия Полховская и Татьяна Дашкевич, которые ухаживали за растениями, а теперь обрезают будущие цветочные подарки перед праздником.</p><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="10.1m" class="styled__AdWrapper-sc-1a8tb7h-0 fhuZIq styled__Advert-sc-1wayp1z-3 eDASNU"><div style="padding-bottom:66.66666666666667%" class="styled__AspectRatioWrapper-sc-1a8tb7h-2 jkCLsv"><div data-desktop-height="100%" data-tablet-height="100%" class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo styled__BannerWrapper-sc-1a8tb7h-1 dyvdjW"><div style="height:700px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div></div></div><div data-wide="false" class="styled__Photo-sc-1wayp1z-2 ghNmBr"><picture><source srcSet="https://s15.stc.all.kpcdn.net/share/i/4/2099106/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s15.stc.all.kpcdn.net/share/i/4/2099106/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s15.stc.all.kpcdn.net/share/i/4/2099106/wr-750.jpg" media="(max-width: 767px)"/><source srcSet="https://s15.stc.all.kpcdn.net/share/i/4/2099106/wr-750.jpg" media="(max-width: 1249px)"/><img alt="Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта." src="https://s15.stc.all.kpcdn.net/share/i/4/2099106/wr-750.jpg" class="styled__Image-bxi93q-0 hfgWoM"/></picture><div data-wide="false" class="styled__Title-bxi93q-1 kHnExt"><p>Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта.</p><p>Фото: <!-- -->Виктор ДРАЧЕВ</p></div></div><div data-wide="false" class="styled__Photo-sc-1wayp1z-2 ghNmBr"><picture><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099107/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099107/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099107/wr-750.jpg" media="(max-width: 767px)"/><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099107/wr-750.jpg" media="(max-width: 1249px)"/><img alt="Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта." src="https://s14.stc.all.kpcdn.net/share/i/4/2099107/wr-750.jpg" class="styled__Image-bxi93q-0 hfgWoM"/></picture><div data-wide="false" class="styled__Title-bxi93q-1 kHnExt"><p>Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта.</p><p>Фото: <!-- -->Виктор ДРАЧЕВ</p></div></div><div data-wide="false" class="styled__Photo-sc-1wayp1z-2 ghNmBr"><picture><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099109/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099109/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099109/wr-750.jpg" media="(max-width: 767px)"/><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099109/wr-750.jpg" media="(max-width: 1249px)"/><img alt="Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта." src="https://s14.stc.all.kpcdn.net/share/i/4/2099109/wr-750.jpg" class="styled__Image-bxi93q-0 hfgWoM"/></picture><div data-wide="false" class="styled__Title-bxi93q-1 kHnExt"><p>Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта.</p><p>Фото: <!-- -->Виктор ДРАЧЕВ</p></div></div><div data-wide="false" class="styled__Photo-sc-1wayp1z-2 ghNmBr"><picture><source srcSet="https://s9.stc.all.kpcdn.net/share/i/4/2099108/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s9.stc.all.kpcdn.net/share/i/4/2099108/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s9.stc.all.kpcdn.net/share/i/4/2099108/wr-750.jpg" media="(max-width: 767px)"/><source srcSet="https://s9.stc.all.kpcdn.net/share/i/4/2099108/wr-750.jpg" media="(max-width: 1249px)"/><img alt="Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта." src="https://s9.stc.all.kpcdn.net/share/i/4/2099108/wr-750.jpg" class="styled__Image-bxi93q-0 hfgWoM"/></picture><div data-wide="false" class="styled__Title-bxi93q-1 kHnExt"><p>Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта.</p><p>Фото: <!-- -->Виктор ДРАЧЕВ</p></div></div><div data-wide="false" class="styled__Photo-sc-1wayp1z-2 ghNmBr"><picture><source srcSet="https://s9.stc.all.kpcdn.net/share/i/4/2099113/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s9.stc.all.kpcdn.net/share/i/4/2099113/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s9.stc.all.kpcdn.net/share/i/4/2099113/wr-750.jpg" media="(max-width: 767px)"/><source srcSet="https://s9.stc.all.kpcdn.net/share/i/4/2099113/wr-750.jpg" media="(max-width: 1249px)"/><img alt="Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта." src="https://s9.stc.all.kpcdn.net/share/i/4/2099113/wr-750.jpg" class="styled__Image-bxi93q-0 hfgWoM"/></picture><div data-wide="false" class="styled__Title-bxi93q-1 kHnExt"><p>Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта.</p><p>Фото: <!-- -->Виктор ДРАЧЕВ</p></div></div><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="10.2m" class="styled__AdWrapper-sc-1a8tb7h-0 fhuZIq styled__Advert-sc-1wayp1z-3 eDASNU"><div style="padding-bottom:66.66666666666667%" class="styled__AspectRatioWrapper-sc-1a8tb7h-2 jkCLsv"><div data-desktop-height="100%" data-tablet-height="100%" class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo styled__BannerWrapper-sc-1a8tb7h-1 dyvdjW"><div style="height:700px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div></div></div><div data-wide="false" class="styled__Photo-sc-1wayp1z-2 ghNmBr"><picture><source srcSet="https://s13.stc.all.kpcdn.net/share/i/4/2099112/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s13.stc.all.kpcdn.net/share/i/4/2099112/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s13.stc.all.kpcdn.net/share/i/4/2099112/wr-750.jpg" media="(max-width: 767px)"/><source srcSet="https://s13.stc.all.kpcdn.net/share/i/4/2099112/wr-750.jpg" media="(max-width: 1249px)"/><img alt="Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта." src="https://s13.stc.all.kpcdn.net/share/i/4/2099112/wr-750.jpg" class="styled__Image-bxi93q-0 hfgWoM"/></picture><div data-wide="false" class="styled__Title-bxi93q-1 kHnExt"><p>Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта.</p><p>Фото: <!-- -->Виктор ДРАЧЕВ</p></div></div><div data-wide="false" class="styled__Photo-sc-1wayp1z-2 ghNmBr"><picture><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099114/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099114/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099114/wr-750.jpg" media="(max-width: 767px)"/><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099114/wr-750.jpg" media="(max-width: 1249px)"/><img alt="Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта." src="https://s14.stc.all.kpcdn.net/share/i/4/2099114/wr-750.jpg" class="styled__Image-bxi93q-0 hfgWoM"/></picture><div data-wide="false" class="styled__Title-bxi93q-1 kHnExt"><p>Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта.</p><p>Фото: <!-- -->Виктор ДРАЧЕВ</p></div></div><div data-wide="false" class="styled__Photo-sc-1wayp1z-2 ghNmBr"><picture><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099105/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099105/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099105/wr-750.jpg" media="(max-width: 767px)"/><source srcSet="https://s14.stc.all.kpcdn.net/share/i/4/2099105/wr-750.jpg" media="(max-width: 1249px)"/><img alt="Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта." src="https://s14.stc.all.kpcdn.net/share/i/4/2099105/wr-750.jpg" class="styled__Image-bxi93q-0 hfgWoM"/></picture><div data-wide="false" class="styled__Title-bxi93q-1 kHnExt"><p>Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта.</p><p>Фото: <!-- -->Виктор ДРАЧЕВ</p></div></div><div data-wide="false" class="styled__Photo-sc-1wayp1z-2 ghNmBr"><picture><source srcSet="https://s10.stc.all.kpcdn.net/share/i/4/2099115/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s10.stc.all.kpcdn.net/share/i/4/2099115/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s10.stc.all.kpcdn.net/share/i/4/2099115/wr-750.jpg" media="(max-width: 767px)"/><source srcSet="https://s10.stc.all.kpcdn.net/share/i/4/2099115/wr-750.jpg" media="(max-width: 1249px)"/><img alt="Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта." src="https://s10.stc.all.kpcdn.net/share/i/4/2099115/wr-750.jpg" class="styled__Image-bxi93q-0 hfgWoM"/></picture><div data-wide="false" class="styled__Title-bxi93q-1 kHnExt"><p>Минский парниково-тепличный комбинат подготовил тюльпаны и розы к 8 Марта.</p><p>Фото: <!-- -->Виктор ДРАЧЕВ</p></div></div></div><div class="styled__Content-sc-1wayp1z-0 styled__ContentBottom-sc-1wayp1z-9 dIXOfC jTxCfc"><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo styled__Footer-sc-1wayp1z-5 gFfWBn"><div style="height:170px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div><div class="OtherTagsstyled__OtherTags-sc-9fsk80-0 jzNAqJ styled__FooterTags-sc-1wayp1z-6 jAkIA-d"><svg width="21" height="21" fill="none" class="OtherTagsstyled__OtherTagsLabel-sc-9fsk80-1 ezXvHa"><path clip-rule="evenodd" d="M8.64 19L2 12.36 13.352 1.006 20 1v6.646L8.64 19z" stroke="#000" stroke-width="2"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15.087 7.478a1.565 1.565 0 110-3.13 1.565 1.565 0 010 3.13z" fill="#222" stroke="#000" stroke-linejoin="round"></path></svg><a href="https://kp.by/daily/rubric/invisible" class="styled__BreadrumbItem-sc-1vxg2pp-0 hysTli" data-is-first="true" data-is-footer="true">Интересное</a></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo styled__Comments-sc-1wayp1z-7 jQUSpc"><div style="height:120px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div><div data-slot-name="20m"><div></div></div><div data-slot-name="20m"><div></div></div><div data-slot-name="20m"><div></div></div></div></div><div class="styled__Aside-sc-14f2vgk-2 gqNpAh"></div></div></div></div></div></div></div><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="6m" class="styled__AdWrapper-sc-1a8tb7h-0 fhuZIq"><div data-desktop-height="250px" data-tablet-height="320px" class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo styled__BannerWrapper-sc-1a8tb7h-1 iIqsbE"><div style="height:700px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div></div></div></div></div></div><div data-slot-name="fullscreen"></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo"><div style="height:600px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo"><div style="height:320px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo"><div style="height:600px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div></div></div><div><div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo"><div style="height:640px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div></div></div></div></div>
  </body>
  </html>