<!DOCTYPE html>
  <html lang="ru">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charSet="utf-8" />
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="yandex-verification" content="41b3e84a7c65241d">
    <link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128">
    <link rel="preconnect" href="https://identity.kp.house">
    <link rel="preconnect" href="https://fonts.gstatic.com" />
    <link rel="preconnect" href="https://mc.yandex.ru" />
    <link rel="preconnect" href="https://top-fwz1.mail.ru" />
    <link rel="preconnect" href="https://www.google-analytics.com" />
    <link rel="dns-prefetch" href="//s8.stc.m.kpcdn.net">
    <link rel="dns-prefetch" href="//s1.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s2.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s3.stc.all.kpcdn.net">
    <link rel="dns-prefetch" href="//s9.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s10.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s11.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s12.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s13.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s14.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s15.stc.all.kpcdn.net">
    <link rel="dns-prefetch" href="//yastatic.net">
    <title data-rh="true">Натуральные блондинки скоро исчезнут, а по волоcу можно узнать, принимает ли человек наркотики: 6 интересных фактов про волосы</title>
    <meta data-rh="true" property="og:url" content="https://www.kp.by/daily/27281.5/4416616/"/><meta data-rh="true" name="twitter:url" content="https://www.kp.by/daily/27281.5/4416616/"/><meta data-rh="true" name="description" content="О волосах нас обычно интересует, как отрастить роскошную гриву и добиться блеска — на этом зарабатывают косметические гиганты. Но что о свойствах волос известно достоверно? Попытались пробиться сквозь антинаучные мифы и маркетинговые уловки"/><meta data-rh="true" property="og:description" content="О волосах нас обычно интересует, как отрастить роскошную гриву и добиться блеска — на этом зарабатывают косметические гиганты. Но что о свойствах волос известно достоверно? Попытались пробиться сквозь антинаучные мифы и маркетинговые уловки"/><meta data-rh="true" name="twitter:description" content="О волосах нас обычно интересует, как отрастить роскошную гриву и добиться блеска — на этом зарабатывают косметические гиганты. Но что о свойствах волос известно достоверно? Попытались пробиться сквозь антинаучные мифы и маркетинговые уловки"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" name="twitter:domain" content="kp.by"/><meta data-rh="true" name="author" content="Александра Держанович"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@kpru"/><meta data-rh="true" name="twitter:creator" content="@kpru"/><meta data-rh="true" property="og:site_name" content="kp.by"/><meta data-rh="true" property="fb:app_id" content="324759154543206"/><meta data-rh="true" name="keywords" content="волос, генетика, человек, коса, скорость, рост, длина, кос, толщина, европеец"/><meta data-rh="true" name="news_keywords" content="волос, генетика, человек, коса, скорость, рост, длина, кос, толщина, европеец, азиат, африканец, время, стресс, днк, учёный, помощь, возраст, тип, блондинка, блондин, краска, женщина, финляндия, монро, ген, пояс, месяц, девушка, лопатка, журнал, среднее, блог, смысл, предел, стимулятор, голова, народ, лекарство, перец, климат, лето, фактор, мезотерапия, горчица, массаж, генетик, маска, мера, тепло, кровообращение, воздействие, состояние, приём, максимум, фон, среда, волосок, мерка, срез, форма, объём, причёска, диаметр, правда, наркотик, вещество, корн, предок, жизнь, пол, тест, регион, дым, криминалист, мышьяк, марихуана, определение, вид, прогноз, дело, мэрилин, мир, вероятность, вывод, процент, убыль, блонда, цвет, шатен, родитель, ребёнок, союз, брюнет, организм, признак, пигмент, шампунь, серебро, результат, седина, роль, кондиционер, кислота, омега, меланин, средство, состав, образ, появление, питание, болезнь, уход, оттенок"/><meta data-rh="true" name="keywords2" content="health, beauty, interesting, novideo, norichmedia, zenyandex"/><meta data-rh="true" property="article:published_time" content="2021-05-24T12:47:00+03:00"/><meta data-rh="true" property="article:modified_time" content="2021-05-24T12:46:00+03:00"/><meta data-rh="true" property="article:section" content="Здоровье"/><meta data-rh="true" property="article:tag" content="волос,генетика,человек,коса,скорость,рост,длина,кос,толщина,европеец,азиат,африканец,время,стресс,днк,учёный,помощь,возраст,тип,блондинка,блондин,краска,женщина,финляндия,монро,ген,пояс,месяц,девушка,лопатка,журнал,среднее,блог,смысл,предел,стимулятор,голова,народ,лекарство,перец,климат,лето,фактор,мезотерапия,горчица,массаж,генетик,маска,мера,тепло,кровообращение,воздействие,состояние,приём,максимум,фон,среда,волосок,мерка,срез,форма,объём,причёска,диаметр,правда,наркотик,вещество,корн,предок,жизнь,пол,тест,регион,дым,криминалист,мышьяк,марихуана,определение,вид,прогноз,дело,мэрилин,мир,вероятность,вывод,процент,убыль,блонда,цвет,шатен,родитель,ребёнок,союз,брюнет,организм,признак,пигмент,шампунь,серебро,результат,седина,роль,кондиционер,кислота,омега,меланин,средство,состав,образ,появление,питание,болезнь,уход,оттенок"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/onlinekpby"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" property="og:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11952354/cr-1200-630.wm-asnpmfby-100-tr-0-0.t-13-4416616-ttps-47-12-0083CD-1010-l-85-b-42.t-13-4416616-ttps-47-12-FFF-1010-l-85-b-42.t-207-61-asb-37-10-FFF-788-l-370-t-68.m2021-05-24T12-46-00.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="630"/><meta data-rh="true" name="twitter:image:src" content="https://s9.stc.all.kpcdn.net/share/i/12/11952354/cr-1200-630.wm-asnpmfby-100-tr-0-0.t-13-4416616-ttps-47-12-0083CD-1010-l-85-b-42.t-13-4416616-ttps-47-12-FFF-1010-l-85-b-42.t-207-61-asb-37-10-FFF-788-l-370-t-68.m2021-05-24T12-46-00.jpg"/><meta data-rh="true" property="vk:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11952354/cr-1074-480.wm-asnpmvby-100-tr-0-0.t-13-4416616-ttps-42-12-0083CD-900-l-59-b-23.t-13-4416616-ttps-42-12-FFF-900-l-59-b-23.t-207-61-asb-35-10-FFF-788-l-305-t-74.m2021-05-24T12-46-00.jpg"/><meta data-rh="true" property="og:title" content="Натуральные блондинки скоро исчезнут, а по волоcу можно узнать, принимает ли человек наркотики: 6 интересных фактов про волосы"/><meta data-rh="true" name="twitter:title" content="Натуральные блондинки скоро исчезнут, а по волоcу можно узнать, принимает ли человек наркотики: 6 интересных фактов про волосы"/>
    <link data-rh="true" rel="canonical" href="https://www.kp.by/daily/27281.5/4416616/"/><link data-rh="true" rel="amphtml" href="https://amp.kp.by/daily/27281.5/4416616/"/><link data-rh="true" rel="image_src" href="https://s9.stc.all.kpcdn.net/share/i/12/11952354/cr-1200-630.wm-asnpmfby-100-tr-0-0.t-13-4416616-ttps-47-12-0083CD-1010-l-85-b-42.t-13-4416616-ttps-47-12-FFF-1010-l-85-b-42.t-207-61-asb-37-10-FFF-788-l-370-t-68.m2021-05-24T12-46-00.jpg"/>
    <style data-styled="true" data-styled-version="5.2.0">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</style>
    <script type="text/javascript">
      document.write = function() {
        console.warn("Called document.write() after page load")
      }
    </script>
    <script>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</script>
    <script data-rh="true" >
  const loadGtm = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  };
  setTimeout(loadGtm(window,document,'script','dataLayer','GTM-WCBNVW'), 1500)</script><script data-rh="true" type="application/ld+json">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</script><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://kp.by/health/","name":"Здоровье"}},{"@type":"ListItem","position":2,"item":{"@id":"https://kp.by/daily/health-salon/","name":"Красота и здоровье"}},{"@type":"ListItem","position":3,"item":{"@id":"https://kp.by/daily/rubric/invisible","name":"Интересное"}}]}</script><script data-rh="true" >var AdblockPlus = new function() {
        this.detect = function(px, callback) {
          var detected = false;
          var checksRemain = 2;
          var error1 = false;
          var error2 = false;
          if (typeof callback != "function") return;
          px += "?ch=*&rn=*";

          function beforeCheck(callback, timeout) {
              if (checksRemain == 0 || timeout > 1E3) callback(checksRemain == 0 && detected);
              else setTimeout(function() {
                  beforeCheck(callback, timeout * 2)
              }, timeout * 2)
          }

          function checkImages() {
              if (--checksRemain) return;
              detected = !error1 && error2
          }
          var random = Math.random() * 11;
          var img1 = new Image;
          img1.onload = checkImages;
          img1.onerror = function() {
              error1 = true;
              checkImages()
          };
          img1.src = px.replace(/\*/, 1).replace(/\*/, random);
          var img2 = new Image;
          img2.onload = checkImages;
          img2.onerror = function() {
              error2 = true;
              checkImages()
          };
          img2.src = px.replace(/\*/, 2).replace(/\*/, random);
          beforeCheck(callback, 250)
        }
      };</script><script data-rh="true" >
          window.biddersMap = {"criteo":"722573"};
          window.adUnits = window.adUnits || [];
          window.YaHeaderBiddingSettings = {
            biddersMap: window.biddersMap,
            timeout: 500,
            adUnits: window.adUnits,
            callbacks: {
                onBidsRecieved: (bids) => {
                    console.log('---> PUBLIC CALLBACK onBidsRecieved: ', bids);
                }
            }
          };</script><script data-rh="true" async="true" src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.kp.by","potentialAction":{"@type":"SearchAction","target":"https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}","query-input":"required name=q"}}</script><script data-rh="true" type="application/ld+json">{"@type":"Organization","name":"Сайт «Комсомольской правды»","logo":{"@type":"ImageObject","url":"//s11.stc.all.kpcdn.net/share/i/ivory/7ffb35b9899c6d45a101927365c57d24.png","width":264,"height":59},"sameAs":["https://icq.com/chat/kpru","https://www.youtube.com/user/kpru","https://flipboard.com/@KPNews","https://invite.viber.com/?g2=AQBef3U8V4SaYEjP%2F7tOf03cSgkQH3b5fwDdjB%2FXNsbH1L2kVXkZNP0w9%2FPly%2Fx9&lang=ru","https://vk.com/club22644451","https://www.facebook.com/onlinekpby","https://ok.ru/group/50586088702092","https://twitter.com/kpby/","https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"]}</script>
  </head>
  <body>
    <div id="app"><div class="styled__PageWrapper-sc-13iz5ku-0 kvOUUE"><div data-slide="false" class="styled__FixedWrapper-jqk2um-0 dkWrnW"><div class="styled__TopBar-mg54ks-17 gmfrgV"><div class="styled__Flex-mg54ks-21 bjvUMo"><button class="styled__MenuButton-mg54ks-25 iXQmeS">Меню<div class="styled__Burger-mg54ks-26 gTaA-Dq"></div></button><div data-show-on-scroll="true" class="styled__HiddenContainer-mg54ks-13 hMUubS"><a href="/" title="Комсомольская правда" class="styled__LogoContainer-mg54ks-12 dQYqHj styled__Link-mg54ks-10 hjpryb"><div class="styled__LogoBirdSmall-mg54ks-5 gizFnw"></div><div class="styled__LogoLettersWhite-mg54ks-6 cdrtVf"></div></a></div><div data-show-on-scroll="true" class="styled__SelectRegionContainer-mg54ks-14 jqRotU"><div data-view-mode="light" class="styled__SelectRegion-p3c2r3-3 hoFRUr"><div class="styled__SelectButton-p3c2r3-4 jyRAwG"><div class="styled__TitleRegion-p3c2r3-0 bYZcqA"><div data-view-mode="light" class="styled__Text-p3c2r3-2 ggGykX">Беларусь</div></div></div></div></div><div data-show-on-scroll="true" class="styled__TopBarMenu-mg54ks-11 fbmeeP"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-9duq0x-0 cZcUIX"><div class="styled__ItemsContainer-sc-9duq0x-1 eLQJpH"><a title="ОБЩЕСТВО" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">ОБЩЕСТВО</span></a><a title="Политика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="/politics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Политика</span></a><a title="Экономика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="/economics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Экономика</span></a><a title="Звезды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="/stars/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Звезды</span></a><a title="Минск" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="https://www.kp.by/daily/minsk/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Минск</span></a><a title="Здоровье" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="/health/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Здоровье</span></a><a title="Происшествия" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="https://www.kp.by/incidents/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Происшествия</span></a><a title="СПОРТ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="https://www.kp.by/daily/sportby/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">СПОРТ</span></a><a title="Телевизор" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="https://www.kp.by/daily/televizor/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Телевизор</span></a><a title="КОНКУРСЫ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="https://www.kp.by/daily/theme/13864/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОНКУРСЫ</span></a><a title="АФИША" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="https://www.kp.by/daily/afisha/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">АФИША</span></a><a title="Наука" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="/daily/science/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Наука</span></a><a title="КОЛЛЕКЦИИ КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="https://www.kp.by/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОЛЛЕКЦИИ КП</span></a><a title="Лунный календарь 2021" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="https://www.kp.by/best/dacha-v-belarusi/lunnyj-kalendar-2021-dlya-sadovodov-i-ogorodnikov/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Лунный календарь 2021</span></a><a title="Путеводитель" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="https://www.kp.ru/putevoditel/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Путеводитель</span></a><a title="Промокоды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="https://www.kp.ru/promokod/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Промокоды</span></a><a title="Пресс-центр" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="/daily/press/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Пресс-центр</span></a><a title="Гид потребителя" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="https://www.kp.ru/guide/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Гид потребителя</span></a><a title="Радио КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="https://radiokp.ru/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Радио КП</span></a><a title="Реклама" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="https://advert.kp.ru/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Реклама</span></a><a title="Коллекции КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Коллекции КП</span></a><a title="Подписка" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 hRhJzZ" href="https://www.kp.by/daily/theme/14775/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Подписка</span></a></div><div class="styled__SectionMore-sc-9duq0x-3 kYzMGt"><div class="styled__SectionMoreLink-sc-9duq0x-5 bsfVPW">Еще<svg width="10" height="7" fill="none" class="styled__MoreIcon-sc-9duq0x-4 jeNpaL"><path d="M1 1L5.5 5.5L10 1"></path></svg></div></div></div></div><div class="styled__TopBarIcons-mg54ks-0 fDCKMO"><span class="styled__UniClose-mg54ks-3 jQlOEE"></span><div data-show-on-scroll="true" class="styled__Location-mg54ks-28 BstYd"></div></div><div data-show-on-scroll="true" class="styled__TopBarSearch-mg54ks-2 dgcrbH"><span data-has-background="false" class="styled__SearchButton-sc-1whu31v-2 laPuJS"><svg width="30" height="30" fill="transparent" class="styled__SearchIcon-sc-1whu31v-0 cNEOJN"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.7775 12.3888C19.7775 16.4695 16.4695 19.7775 12.3888 19.7775C8.30806 19.7775 5 16.4695 5 12.3888C5 8.30805 8.30806 5 12.3888 5C16.4695 5 19.7775 8.30805 19.7775 12.3888V12.3888Z"></path><path d="M19.5 19.5L25.5 25.5"></path></svg></span></div><div class="styled__UserProfileWrap-mg54ks-27 cAmVfv"><div class="styled__UserInfo-lc0toc-4 drNzch"><button type="button" title="Аккаунт" class="styled__LoginButton-lc0toc-2 iXzBXX"><svg width="30" height="30" class="styled__UserIcon-lc0toc-1 hVcObl"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.5722 9.7452C20.5681 6.56947 18.0785 3.99788 15.0102 4C11.9419 4.00212 9.4556 6.57714 9.4556 9.75287C9.46174 12.932 11.9535 15.5058 15.025 15.5057C18.0934 15.4994 20.5763 12.9209 20.5722 9.7452ZM18.3667 9.75287C18.3667 11.663 16.8706 13.2115 15.025 13.2115C13.1795 13.2115 11.6833 11.663 11.6833 9.75287C11.6833 7.84271 13.1795 6.29422 15.025 6.29422C16.8706 6.29422 18.3667 7.84271 18.3667 9.75287ZM5 25.8241V27H25C25 27 25 26.1648 25 25.8241C25 19.3635 19.4497 16.6587 15.025 16.6587C10.6808 16.6587 5 19.4947 5 25.8241ZM15.025 18.9529C18.4702 18.9529 22.2653 20.6937 22.8222 24.7634H7.22775C7.78469 20.7053 11.5797 18.9529 15.025 18.9529Z"></path></svg></button></div></div></div></div></div><div><div class="styled__TopBar-mg54ks-17 gmfrgV"><div class="styled__Flex-mg54ks-21 bjvUMo"><button class="styled__MenuButton-mg54ks-25 iXQmeS">Меню<div class="styled__Burger-mg54ks-26 gTaA-Dq"></div></button><div class="styled__HiddenContainer-mg54ks-13 gCjHKS"><a href="/" title="Комсомольская правда" class="styled__LogoContainer-mg54ks-12 dQYqHj styled__Link-mg54ks-10 hjpryb"><div class="styled__LogoBirdSmall-mg54ks-5 gizFnw"></div><div class="styled__LogoLettersWhite-mg54ks-6 cdrtVf"></div></a></div><div class="styled__SelectRegionContainer-mg54ks-14 ffPvkz"><div data-view-mode="light" class="styled__SelectRegion-p3c2r3-3 hoFRUr"><div class="styled__SelectButton-p3c2r3-4 jyRAwG"><div class="styled__TitleRegion-p3c2r3-0 bYZcqA"><div data-view-mode="light" class="styled__Text-p3c2r3-2 ggGykX">Беларусь</div></div></div></div></div><div class="styled__TopBarMenu-mg54ks-11 bGLeII"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-9duq0x-0 cZcUIX"><div class="styled__ItemsContainer-sc-9duq0x-1 eLQJpH"><a title="ОБЩЕСТВО" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">ОБЩЕСТВО</span></a><a title="Политика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="/politics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Политика</span></a><a title="Экономика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="/economics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Экономика</span></a><a title="Звезды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="/stars/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Звезды</span></a><a title="Минск" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="https://www.kp.by/daily/minsk/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Минск</span></a><a title="Здоровье" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="/health/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Здоровье</span></a><a title="Происшествия" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="https://www.kp.by/incidents/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Происшествия</span></a><a title="СПОРТ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="https://www.kp.by/daily/sportby/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">СПОРТ</span></a><a title="Телевизор" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="https://www.kp.by/daily/televizor/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Телевизор</span></a><a title="КОНКУРСЫ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="https://www.kp.by/daily/theme/13864/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОНКУРСЫ</span></a><a title="АФИША" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="https://www.kp.by/daily/afisha/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">АФИША</span></a><a title="Наука" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="/daily/science/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Наука</span></a><a title="КОЛЛЕКЦИИ КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="https://www.kp.by/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОЛЛЕКЦИИ КП</span></a><a title="Лунный календарь 2021" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="https://www.kp.by/best/dacha-v-belarusi/lunnyj-kalendar-2021-dlya-sadovodov-i-ogorodnikov/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Лунный календарь 2021</span></a><a title="Путеводитель" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="https://www.kp.ru/putevoditel/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Путеводитель</span></a><a title="Промокоды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="https://www.kp.ru/promokod/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Промокоды</span></a><a title="Пресс-центр" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="/daily/press/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Пресс-центр</span></a><a title="Гид потребителя" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="https://www.kp.ru/guide/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Гид потребителя</span></a><a title="Радио КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="https://radiokp.ru/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Радио КП</span></a><a title="Реклама" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="https://advert.kp.ru/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Реклама</span></a><a title="Коллекции КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Коллекции КП</span></a><a title="Подписка" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kmstAe" href="https://www.kp.by/daily/theme/14775/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Подписка</span></a></div><div class="styled__SectionMore-sc-9duq0x-3 kYzMGt"><div class="styled__SectionMoreLink-sc-9duq0x-5 hKUOUh">Еще<svg width="10" height="7" fill="none" class="styled__MoreIcon-sc-9duq0x-4 jeNpaL"><path d="M1 1L5.5 5.5L10 1"></path></svg></div></div></div></div><div class="styled__TopBarIcons-mg54ks-0 fDCKMO"><span class="styled__UniClose-mg54ks-3 jQlOEE"></span><div class="styled__Location-mg54ks-28 dUJPIr"></div></div><div class="styled__TopBarSearch-mg54ks-2 bwEezc"><span data-has-background="false" class="styled__SearchButton-sc-1whu31v-2 laPuJS"><svg width="30" height="30" fill="transparent" class="styled__SearchIcon-sc-1whu31v-0 cNEOJN"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.7775 12.3888C19.7775 16.4695 16.4695 19.7775 12.3888 19.7775C8.30806 19.7775 5 16.4695 5 12.3888C5 8.30805 8.30806 5 12.3888 5C16.4695 5 19.7775 8.30805 19.7775 12.3888V12.3888Z"></path><path d="M19.5 19.5L25.5 25.5"></path></svg></span></div><div class="styled__UserProfileWrap-mg54ks-27 cAmVfv"><div class="styled__UserInfo-lc0toc-4 drNzch"><button type="button" title="Аккаунт" class="styled__LoginButton-lc0toc-2 iXzBXX"><svg width="30" height="30" class="styled__UserIcon-lc0toc-1 hVcObl"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.5722 9.7452C20.5681 6.56947 18.0785 3.99788 15.0102 4C11.9419 4.00212 9.4556 6.57714 9.4556 9.75287C9.46174 12.932 11.9535 15.5058 15.025 15.5057C18.0934 15.4994 20.5763 12.9209 20.5722 9.7452ZM18.3667 9.75287C18.3667 11.663 16.8706 13.2115 15.025 13.2115C13.1795 13.2115 11.6833 11.663 11.6833 9.75287C11.6833 7.84271 13.1795 6.29422 15.025 6.29422C16.8706 6.29422 18.3667 7.84271 18.3667 9.75287ZM5 25.8241V27H25C25 27 25 26.1648 25 25.8241C25 19.3635 19.4497 16.6587 15.025 16.6587C10.6808 16.6587 5 19.4947 5 25.8241ZM15.025 18.9529C18.4702 18.9529 22.2653 20.6937 22.8222 24.7634H7.22775C7.78469 20.7053 11.5797 18.9529 15.025 18.9529Z"></path></svg></button></div></div></div></div><div class="styled__TopBarExtra-mg54ks-18 chOeRF"><div class="styled__InnerFlex-mg54ks-19 eNfPZN"><a href="/" title="Комсомольская правда" class="styled__LogoContainer-mg54ks-12 dQYqHj styled__Link-mg54ks-10 hjpryb"><div class="styled__LogoBirdBig-mg54ks-4 gfmwEL"></div><div class="styled__LogoLettersBlack-mg54ks-7 TbUEy"></div></a><div class="styled__SelectRegion-p3c2r3-3 cTTVGA"><div class="styled__SelectButton-p3c2r3-4 jyRAwG"><div class="styled__TitleRegion-p3c2r3-0 bYZcqA"><div class="styled__Text-p3c2r3-2 cOTOsW">Беларусь</div></div></div></div><div class="styled__TopBarLinks-mg54ks-20 icxHxY"><a href="https://advert.kp.ru/" data-disable-separator="true" data-color-name="red" class="styled__ServiceLink-mg54ks-29 cIwMYG">Реклама</a><a href="https://www.kp.by/daily/theme/14775/" data-disable-separator="false" data-color-name="orange" class="styled__ServiceLink-mg54ks-29 ifaWqf">Подписка</a></div></div></div></div><div class="styled__LayoutWrapper-sc-13iz5ku-1 kmFNdS"><div class="styled__Wrapper-sc-1dpva40-0 iPsOvt"><div><div data-compact="true" data-show-on-desktop="true" data-show-on-tablet="false" data-slot-name="1m" class="styled__Wrapper-sc-1a8tb7h-0 bvIDcu"><div offset="500" data-desktop-height="250px" data-tablet-height="250px" class="styled__BannerWrapper-sc-1a8tb7h-1 eWIHbK"></div></div><div class="styled__Wrapper-sc-1izj9yl-0 bGiOTx"><div class="styled__ContentWrapper-sc-1izj9yl-2 Xdxia"><div data-position="right" class="styled__Column-sc-1izj9yl-1 lhARMe"><div data-position="right" class="styled__StickyContainer-sc-1izj9yl-3 hrlyvp"></div></div><div><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__EventsBar-sc-1msp3sj-1 gLgxRV"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__Flex-sc-1msp3sj-3 isUSa"><div class="styled__EventsBarMenu-sc-1msp3sj-2 cAsTLY"><span class="styled__Today-sc-1msp3sj-9 eKLtjl">Сегодня:</span><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-1msp3sj-4 iASUIS"><nav class="styled__HorizontalScroll-sc-1msp3sj-5 bQGLeV"><a title="Новости" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="/online/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Новости</span></a><a title="Коронавирус" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="/daily/theme/15193/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Коронавирус</span></a><a title="РЕФОРМА КОНСТИТУЦИИ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/daily/theme/15535/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">РЕФОРМА КОНСТИТУЦИИ</span></a><a title="Общество" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Общество</span></a><a title="погода в Беларуси" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/daily/rubric/pogoda/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">погода в Беларуси</span></a><a title="отдых-2021" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/daily/rest-by/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">отдых-2021</span></a><a title="Минск" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/daily/minsk/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Минск</span></a><a title="РОДНИКИ БЕЛАРУСИ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://rodniki.kp.by/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">РОДНИКИ БЕЛАРУСИ</span></a><a title="Лунный календарь" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/best/dacha-v-belarusi/lunnyj-kalendar-2021-dlya-sadovodov-i-ogorodnikov/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Лунный календарь</span></a><a title="Протесты в Беларуси" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/daily/theme/15434/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Протесты в Беларуси</span></a><a title="Фото" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/photo/77374/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Фото</span></a><a title="ПРОИСШЕСТВИЯ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/incidents/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">ПРОИСШЕСТВИЯ</span></a></nav><div class="styled__SectionMore-sc-1msp3sj-8 jGyaZX"><span class="styled__SectionMoreLink-sc-1msp3sj-7 fNJhsI">Еще</span></div></div></div></div></div></div><div class="styled__NoteContent-sc-1wayp1z-12 grSalh"><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__Wrapper-j7em19-0 styled__ArticleHead-j7em19-5 hZOZSF ifYfxj"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__TagBar-j7em19-2 ewCvSn"><a href="https://kp.by/health/" class="styled__BreadrumbItem-sc-1vxg2pp-0 eYNVJj" data-is-first="true">Здоровье</a><span class="styled__Time-j7em19-1 dAlGpI">24 мая 2021 12:47</span></div><h1 class="styled__Heading-j7em19-3 cSDhVE">Натуральные блондинки скоро исчезнут, а по волоcу можно узнать, принимает ли человек наркотики: 6 интересных фактов про волосы</h1><div class="styled__Description-j7em19-4 jbBOEU">О волосах нас обычно интересует, как отрастить роскошную гриву и добиться блеска — на этом зарабатывают косметические гиганты. Но что о свойствах волос известно достоверно? Попытались пробиться сквозь антинаучные мифы и маркетинговые уловки</div></div></div><div data-compact="true" data-show-on-desktop="false" data-show-on-tablet="true" data-slot-name="1m" class="styled__Wrapper-sc-1a8tb7h-0 hZpXIf"><div offset="500" data-desktop-height="250px" data-tablet-height="250px" class="styled__BannerWrapper-sc-1a8tb7h-1 eWIHbK"></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__Wrapper-j7em19-0 styled__BarWrapper-j7em19-13 hZOZSF eaEwri"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__BarInner-j7em19-14 lbIeGq"><div class="styled__AuthorWithSubscribe-j7em19-9 eDZVEY"><div class="styled__Person-sc-1jl27nw-5 hQFLdR styled__Author-j7em19-8 ebCa-Dn"><span data-size="small" class="styled__FullName-sc-1jl27nw-1 ledDgu">Александра Держанович</span></div></div><div class="styled__Aside-j7em19-12 iFhMPX"><div class="styled__ShareButton-j7em19-10 cdwDZA"><button data-background-color="white" class="styled__Button-sc-1ru9vm0-0 rDusT styled__ShareButton-tqoheq-6 jSvKnw"><svg width="24" height="24" fill="none" class="styled__ShareIcon-tqoheq-7 dkEvNQ"><path d="M20 11.5472L12.5513 4V8.94431C10.3198 9.06285 8.23837 9.99987 6.64641 11.6129C4.93984 13.342 4 15.641 4 18.0864V20L4.90841 18.3223C6.32572 15.7047 9.03881 14.0786 11.9888 14.0786C12.1759 14.0786 12.3639 14.0853 12.5513 14.0986V19.0944L20 11.5472ZM11.9888 13.0976C9.34684 13.0976 6.87441 14.2626 5.17822 16.2287C6.01053 12.6134 9.21747 9.91235 13.0354 9.91235H13.5194V6.36804L18.6309 11.5472L13.5194 16.7263V13.22L13.0949 13.1667C12.7296 13.1209 12.3575 13.0976 11.9888 13.0976Z" fill="#222222"></path></svg>Поделиться</button></div><a data-size="regular" class="styled__Button-sc-1rk2kro-4 iHAXuL styled__CommentsButton-j7em19-11 icYjsY" href="/daily/27281.5/4416616/#comments"><span class="styled__Text-sc-1rk2kro-0 styled__RegularText-sc-1rk2kro-1 gUvVCV">Комментировать</span><span class="styled__Text-sc-1rk2kro-0 styled__LongText-sc-1rk2kro-2 gUvVCV">Оставить комментарий</span><span class="styled__Text-sc-1rk2kro-0 styled__ShortText-sc-1rk2kro-3 gUvVCV">(0)</span></a></div></div></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__ContentLayout-sc-14f2vgk-3 bROpBl styled__Layout-sc-1wayp1z-11 egSIlh"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__Grid-sc-14f2vgk-0 XdOSp"><div class="styled__Content-sc-14f2vgk-1 juRDLB"><div class="styled__Content-sc-1wayp1z-0 styled__ContentBody-sc-1wayp1z-5 dIXOfC gELcmL"><div data-wide="true" class="styled__Photo-sc-1wayp1z-2 kPDmVH"><div class="styled__Wrapper-bxi93q-2 eSqVuf"><div><picture><source srcSet="https://s9.stc.all.kpcdn.net/share/i/12/11952354/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s9.stc.all.kpcdn.net/share/i/12/11952354/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s9.stc.all.kpcdn.net/share/i/12/11952354/wr-767.jpg" media="(max-width: 767px)"/><source srcSet="https://s9.stc.all.kpcdn.net/share/i/12/11952354/wr-960.jpg" media="(max-width: 1278px)"/><img alt="Расти, коса, до пояса." src="https://s9.stc.all.kpcdn.net/share/i/12/11952354/wr-960.jpg" class="styled__Image-bxi93q-0 dXFtRm"/></picture></div></div><div data-wide="true" class="styled__Title-bxi93q-1 eTIzBZ"><p>Расти, коса, до пояса.</p><p>Фото: <!-- -->Владимир ВЕЛЕНГУРИН</p></div></div><p class="styled__Paragraph-sc-1wayp1z-16 fNsfGH"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">Длину косы не выбирают?</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 fNsfGH">В женских журналах и блогах популярно говорить о генетической длине: мол, некоторым девушкам не суждено отрастить копну до пояса, потому что своя длина - допустим, до лопаток - у них заложена генетически. Но генетика не определяет в буквальном смысле длину, на которую опустится коса. Правильнее будет сказать, что от нее зависит максимальная скорость роста волос - в среднем у человека она составляет 1-2 см в месяц. Выше этой предела разогнаться действительно не получится.</p><p class="styled__Paragraph-sc-1wayp1z-16 fNsfGH"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">На скорость роста все-таки можно влиять</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 fNsfGH">Кроме генетики - она задает максимум роста - на волосы влияет состояние гормонального фона, прием лекарств, агрессивные воздействия внешней среды. Все эти факторы вполне могут подпортить хорошую генетику. Считается, например, что волосы лучше растут летом, чем зимой, поэтому длинную косу вы отрастите скорее в теплом солнечном климате. Еще скорость роста разгоняют стимуляторами, которые воздействуют на кровообращение. Отсюда - популярные в народе маски для волос с горчицей и красным перцем, массаж головы, мезотерапия. Эти меры действительно могут сработать, но учитывайте: выше генетического максимума прыгнуть не получится.</p><p class="styled__Paragraph-sc-1wayp1z-16 fNsfGH"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">А что насчет толщины косы?</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 fNsfGH">Объем вашей прически тоже зависит от генетики. По европейским меркам, тонким считается волосок диаметром от 0,04 до 0,06 мм. Нормальная толщина - это диаметр от 0,06 до 0,08 мм, а толстый волос - от 0,08 до 0,1 мм. Кстати, у европейцев волосы тоньше, чем у азиатов и африканцев: например, средняя толщина волосков у восточных людей составляет от 0,08 до 0,12 мм. К тому же волосы европейцев в поперечном срезе имеют скорее овальную форму, в то время как азиатский волосок - более круглый, а значит, и более эластичный.</p><div data-wide="false" class="styled__Photo-sc-1wayp1z-2 ghNmBr"><div class="styled__Wrapper-bxi93q-2 gdbuGo"><div><div style="height:100px"></div></div></div><div data-wide="false" class="styled__Title-bxi93q-1 kHnExt"><p>Фото автора Anfisa Eremina: Pexels</p></div></div><p class="styled__Paragraph-sc-1wayp1z-16 fNsfGH"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">Какую правду расскажет волос</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 fNsfGH">Один-единственный волос знает очень много о вашей жизни. С его помощью ученые и криминалисты могут выяснить, чем вы питаетесь, в каком регионе живете, кем были ваши предки - европейцами, азиатами или африканцами, случался ли в последнее время в вашей жизни большой стресс. По волосу можно предположить, принимает ли человек наркотики: оказывается, наши волосы поглощают химические вещества вроде дыма марихуаны и мышьяка. А вот с полом и возрастом сложнее - необходимый для их определения тип ДНК содержится только в корне волоса. Соответственно, чтобы провести такой тест, волос надо вырвать, а не просто подобрать выпавший.</p><p class="styled__Paragraph-sc-1wayp1z-16 fNsfGH"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">Блондины и блондинки – вымирающий вид?</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 fNsfGH">А если не вымирающий - то идущий на убыль, к такому выводу приходят генетики. Ученые даже предположили, где умрет последняя блондинка - в Финляндии, там процент светловолосых людей наиболее высок. Но откуда такие удручающие прогнозы? Все дело в гене, который определяет цвет волос у блондинов, - он рецессивен. Это значит, что натуральный блондин получится только у родителей-блондинов. Если же один из родителей брюнет или шатен - а такие союзы будут случаться все чаще, - то их ребенок с очень высокой вероятностью родится с волосами темнее. Сегодня, например, в мире только у 2% людей натуральный блонд. Но есть и хорошее: благодаря краскам для волос почувствовать себя белокурой Мэрилин Монро может любая женщина.</p><p class="styled__Paragraph-sc-1wayp1z-16 fNsfGH"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">У волос тоже есть возраст -</strong> <strong class="styled__Strong-sc-1wayp1z-14 liTvuV">они стареют!</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 fNsfGH">Самый очевидный признак этого - седина, появление которой заложено главным образом генетически. Кроме генов роль играют стрессы, неправильное питание и болезни - в результате организм перестает вырабатывать пигмент меланин, который и окрашивает наши волосы. У женщин возрастное «серебро» принято закрашивать, но стоит помнить: седой волос схватывает краску совсем не так, как молодой пигментированный. Поэтому, чтобы выбранный оттенок смотрелся насыщенно, заранее продумайте уход. Тут в помощь стойкие краски, берущие седину, и anti-age-уход: шампуни, кондиционеры и ухаживающие средства, в составе которых есть жирные кислоты типа омега-3.</p></div><div class="styled__Content-sc-1wayp1z-0 styled__ContentBottom-sc-1wayp1z-10 dIXOfC lmhNOU"><div><div style="height:170px"></div></div><div class="OtherTagsstyled__OtherTags-sc-9fsk80-0 jzNAqJ styled__FooterTags-sc-1wayp1z-7 fdDxAY"><svg width="21" height="21" fill="none" class="OtherTagsstyled__OtherTagsLabel-sc-9fsk80-1 ezXvHa"><path clip-rule="evenodd" d="M8.63965 19L2 12.3596L13.3517 1.00626L20 1L20 7.64591L8.63965 19Z" stroke="#000" stroke-width="2"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15.0871 7.47809C14.2231 7.47809 13.5219 6.77766 13.5219 5.91287C13.5219 5.04887 14.2231 4.34766 15.0871 4.34766C15.9511 4.34766 16.6523 5.04887 16.6523 5.91287C16.6523 6.77766 15.9511 7.47809 15.0871 7.47809Z" fill="#222222" stroke="#000" stroke-linejoin="round"></path></svg><a href="https://kp.by/daily/health-salon/" class="styled__BreadrumbItem-sc-1vxg2pp-0 jeJwty" data-is-first="true" data-is-footer="true">Красота и здоровье</a><span href="https://kp.by/daily/rubric/invisible" class="styled__BreadrumbItem-sc-1vxg2pp-0 jCILsJ" data-is-first="false" data-is-footer="true">Интересное</span></div><div><div style="height:120px"></div></div><div data-slot-name="20m"></div><div data-slot-name="20m"></div><div data-slot-name="20m"></div></div></div><div class="styled__Aside-sc-14f2vgk-2 gqNpAh"></div></div></div></div></div><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="6m" class="styled__Wrapper-sc-1a8tb7h-0 buYLSn"><div data-desktop-height="250px" data-tablet-height="320px" class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo styled__BannerWrapper-sc-1a8tb7h-1 eWIHcw"><div style="height:320px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div></div></div></div></div></div><div><div style="height:600px"></div></div><div><div style="height:318px"></div></div><div><div style="height:600px"></div></div></div></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo"><div style="height:640px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div></div></div>
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2,3,26]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["note"]}</script>
<script async data-chunk="adaptive" src="//s3.stc.all.kpcdn.net/s0/2.0.133/adaptive/vendors~adaptive.js"></script>
<script async data-chunk="adaptive" src="//s3.stc.all.kpcdn.net/s0/2.0.133/adaptive/adaptive.js"></script>
<script async data-chunk="note" src="//s3.stc.all.kpcdn.net/s0/2.0.133/adaptive/note~photo~special-article~video.js"></script>
<script async data-chunk="note" src="//s3.stc.all.kpcdn.net/s0/2.0.133/adaptive/note~photo~video.js"></script>
<script async data-chunk="note" src="//s3.stc.all.kpcdn.net/s0/2.0.133/adaptive/note.js"></script>
  </body>
  </html>