<!doctype html><html lang="ru"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="utf-8"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="apple-touch-fullscreen" content="yes"/><meta name="yandex-verification" content="41b3e84a7c65241d"/><link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128"/><link rel="preconnect" href="https://identity.kp.house"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="preconnect" href="https://yandex.ru"/><link rel="preconnect" href="https://mc.yandex.ru"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"/><link rel="dns-prefetch" href="//s08.stc.m.kpcdn.net"><link rel="dns-prefetch" href="//s01.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s02.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s03.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s09.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s10.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s11.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s12.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s13.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s14.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s15.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//yastatic.net"> <link rel="dns-prefetch" href="//s09.stc.yc.kpcdn.net"><link rel="dns-prefetch" href="//s10.stc.yc.kpcdn.net"><link rel="dns-prefetch" href="//s11.stc.yc.kpcdn.net"><link rel="dns-prefetch" href="//s12.stc.yc.kpcdn.net"><link rel="dns-prefetch" href="//s13.stc.yc.kpcdn.net"><link rel="dns-prefetch" href="//s14.stc.yc.kpcdn.net"><link rel="dns-prefetch" href="//s15.stc.yc.kpcdn.net"><link rel="dns-prefetch" href="//s16.stc.yc.kpcdn.net"> <title data-rh="true">Коронавирус в Беларуси, последние данные на 17 сентября 2021 года: Минздрав приостановил работу двух лабораторий, делавших ПЦР-тесты, Звягинцев в искусственной коме</title> <meta data-rh="true" property="og:url" content="https://www.kp.by/daily/28331/4476203/"/><meta data-rh="true" name="twitter:url" content="https://www.kp.by/daily/28331/4476203/"/><meta data-rh="true" name="description" content="Мы собрали последние новости о ситуации с коронавирусом в Беларуси на пятницу, 17 сентября 2021 года"/><meta data-rh="true" property="og:description" content="Мы собрали последние новости о ситуации с коронавирусом в Беларуси на пятницу, 17 сентября 2021 года"/><meta data-rh="true" name="twitter:description" content="Мы собрали последние новости о ситуации с коронавирусом в Беларуси на пятницу, 17 сентября 2021 года"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" name="twitter:domain" content="kp.by"/><meta data-rh="true" name="author" content="Инна КОРСАК"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@kpru"/><meta data-rh="true" name="twitter:creator" content="@kpru"/><meta data-rh="true" property="og:site_name" content="kp.by"/><meta data-rh="true" property="fb:app_id" content="324759154543206"/><meta data-rh="true" name="keywords" content="коронавирус, минздрав, вакцина, человек, минск, эстония, звягинцев, тест, ковид, работа"/><meta data-rh="true" name="news_keywords" content="коронавирус, минздрав, вакцина, человек, минск, эстония, звягинцев, тест, ковид, работа, беларусь, инфекция, время, вакцинация, путин, лаборатория, последствие, нетребко, подробность, тысяча, здравоохранение, ведомство, одобрение, спутник, ответ, кома, андрей, режиссёр, прививка, министерство, страна, воз, барбос, организация, глава, инспекция, кремль, окружение, песок, безопасность, россия, недостаток, исследование, департамент, здоровье, память, провал, германия, июль, врач, информация, состояние, антитело, уровень, вопрос, москва, сутки, начало, пандемия, пациент, проведение, миллион, курс, белорус, внимание, доза, эксперт, заместитель, жарбас, доктор, процесс, часть, фабрика, производство, стандарт, производитель, практика, применение, место, слово, изменение, мера, дмитрий, быт, десятка, представитель, президент, число, владимир, главное, жизнедеятельность, обеспечение, участие, государство, образ, качество, достоверность, комиссия, проверка, учёт, руководитель, приостановка, деятельность, значимость, предупреждение, аква, речь, портал, мир, центр, университет, звезда, анна, выступление, див, мысль, текст, мозг, деменция, лёгкое, результат, аппарат, сми, препарат, певица, родственник, момент, сын, мама, ноябрь, медик, сентябрь, студент, заведение, вуз, база, здравпункт, пункт, совет, инфекционист, повод, противопоказание, купон, скидка, квартира, автомобиль"/><meta data-rh="true" name="keywords2" content="society, branding, interesting, zenyandex"/><meta data-rh="true" property="article:published_time" content="2021-09-17T01:00:00+03:00"/><meta data-rh="true" property="article:modified_time" content="2021-09-16T23:33:05+03:00"/><meta data-rh="true" property="article:section" content="Общество"/><meta data-rh="true" property="article:tag" content="коронавирус,минздрав,вакцина,человек,минск,эстония,звягинцев,тест,ковид,работа,беларусь,инфекция,время,вакцинация,путин,лаборатория,последствие,нетребко,подробность,тысяча,здравоохранение,ведомство,одобрение,спутник,ответ,кома,андрей,режиссёр,прививка,министерство,страна,воз,барбос,организация,глава,инспекция,кремль,окружение,песок,безопасность,россия,недостаток,исследование,департамент,здоровье,память,провал,германия,июль,врач,информация,состояние,антитело,уровень,вопрос,москва,сутки,начало,пандемия,пациент,проведение,миллион,курс,белорус,внимание,доза,эксперт,заместитель,жарбас,доктор,процесс,часть,фабрика,производство,стандарт,производитель,практика,применение,место,слово,изменение,мера,дмитрий,быт,десятка,представитель,президент,число,владимир,главное,жизнедеятельность,обеспечение,участие,государство,образ,качество,достоверность,комиссия,проверка,учёт,руководитель,приостановка,деятельность,значимость,предупреждение,аква,речь,портал,мир,центр,университет,звезда,анна,выступление,див,мысль,текст,мозг,деменция,лёгкое,результат,аппарат,сми,препарат,певица,родственник,момент,сын,мама,ноябрь,медик,сентябрь,студент,заведение,вуз,база,здравпункт,пункт,совет,инфекционист,повод,противопоказание,купон,скидка,квартира,автомобиль"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/onlinekpby"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" property="og:image" content="https://s16.stc.all.kpcdn.net/share/i/12/12130048/cr-1200-630.wm-asnpmfby-100-tr-0-0.t-13-4476203-ttps-35-12-0083CD-1010-l-85-b-42.t-13-4476203-ttps-35-12-FFF-1010-l-85-b-42.t-207-5-asb-37-10-FFF-788-l-370-t-68.m2021-09-16T23-33-05.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="630"/><meta data-rh="true" name="twitter:image:src" content="https://s16.stc.all.kpcdn.net/share/i/12/12130048/cr-1200-630.wm-asnpmfby-100-tr-0-0.t-13-4476203-ttps-35-12-0083CD-1010-l-85-b-42.t-13-4476203-ttps-35-12-FFF-1010-l-85-b-42.t-207-5-asb-37-10-FFF-788-l-370-t-68.m2021-09-16T23-33-05.jpg"/><meta data-rh="true" property="vk:image" content="https://s16.stc.all.kpcdn.net/share/i/12/12130048/cr-1074-480.wm-asnpmvby-100-tr-0-0.t-13-4476203-ttps-10-12-0083CD-900-l-59-b-23.t-13-4476203-ttps-10-12-FFF-900-l-59-b-23.t-207-5-asb-35-10-FFF-788-l-305-t-74.m2021-09-16T23-33-05.jpg"/><meta data-rh="true" property="og:title" content="Коронавирус в Беларуси, последние данные на 17 сентября 2021 года: Минздрав приостановил работу двух лабораторий, делавших ПЦР-тесты, Звягинцев в искусственной коме"/><meta data-rh="true" name="twitter:title" content="Коронавирус в Беларуси, последние данные на 17 сентября 2021 года: Минздрав приостановил работу двух лабораторий, делавших ПЦР-тесты, Звягинцев в искусственной коме"/> <link data-rh="true" rel="canonical" href="https://www.kp.by/daily/28331/4476203/"/><link data-rh="true" rel="amphtml" href="https://amp.kp.by/daily/28331/4476203/"/><link data-rh="true" rel="image_src" href="https://s16.stc.all.kpcdn.net/share/i/12/12130048/cr-1200-630.wm-asnpmfby-100-tr-0-0.t-13-4476203-ttps-35-12-0083CD-1010-l-85-b-42.t-13-4476203-ttps-35-12-FFF-1010-l-85-b-42.t-207-5-asb-37-10-FFF-788-l-370-t-68.m2021-09-16T23-33-05.jpg"/><link data-rh="true" rel="preload" as="image" type="image/jpeg" href="https://s16.stc.all.kpcdn.net/share/i/12/12130048/wr-360.jpg" media="(max-width: 360px)"/><link data-rh="true" rel="preload" as="image" type="image/jpeg" href="https://s16.stc.all.kpcdn.net/share/i/12/12130048/wr-420.jpg" media="
    (min-width: 361px)
    and (max-width: 420px)
  "/><link data-rh="true" rel="preload" as="image" type="image/jpeg" href="https://s16.stc.all.kpcdn.net/share/i/12/12130048/wr-767.jpg" media="
    (min-width: 421px)
    and (max-width: 767px)
  "/><link data-rh="true" rel="preload" as="image" type="image/jpeg" href="https://s16.stc.all.kpcdn.net/share/i/12/12130048/wr-960.jpg" media="
    (min-width: 768px)
    and (max-width: 1278px)
  "/><link data-rh="true" rel="preload" as="image" type="image/jpeg" href="https://s16.stc.all.kpcdn.net/share/i/12/12130048/wr-960.jpg" media="(min-width: 1279px)"/><link data-rh="true" rel="dns-prefetch" href="//jsc.lentainform.com"/><link data-rh="true" rel="preload" as="script" href="https://yandex.ru/ads/system/context.js"/> <style data-styled="true" data-styled-version="5.2.0">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</style><script>document.write = function () {
        console.warn("Called document.write() after page load");
      };</script><script>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</script> <script data-rh="true" >
  const loadGtm = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  };
  setTimeout(loadGtm(window,document,'script','dataLayer','GTM-WCBNVW'), 1500)</script><script data-rh="true" type="application/ld+json">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</script><script data-rh="true" type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://kp.by/society/","name":"Общество"}},{"@type":"ListItem","position":2,"item":{"@id":"https://kp.by/daily/life/","name":"Общество"}},{"@type":"ListItem","position":3,"item":{"@id":"https://kp.by/daily/rubric/invisible","name":"Интересное"}}]}</script><script data-rh="true" async="true" src="https://connect.facebook.net/ru_RU/sdk.js"></script><script data-rh="true" >var AdblockPlus = new function() {
        this.detect = function(px, callback) {
          var detected = false;
          var checksRemain = 2;
          var error1 = false;
          var error2 = false;
          if (typeof callback != "function") return;
          px += "?ch=*&rn=*";

          function beforeCheck(callback, timeout) {
              if (checksRemain == 0 || timeout > 1E3) callback(checksRemain == 0 && detected);
              else setTimeout(function() {
                  beforeCheck(callback, timeout * 2)
              }, timeout * 2)
          }

          function checkImages() {
              if (--checksRemain) return;
              detected = !error1 && error2
          }
          var random = Math.random() * 11;
          var img1 = new Image;
          img1.onload = checkImages;
          img1.onerror = function() {
              error1 = true;
              checkImages()
          };
          img1.src = px.replace(/\*/, 1).replace(/\*/, random);
          var img2 = new Image;
          img2.onload = checkImages;
          img2.onerror = function() {
              error2 = true;
              checkImages()
          };
          img2.src = px.replace(/\*/, 2).replace(/\*/, random);
          beforeCheck(callback, 250)
        }
      };</script><script data-rh="true" >
          window.biddersMap = {"criteo":"722573"};
          window.adUnits = window.adUnits || [];
          window.YaHeaderBiddingSettings = {
            biddersMap: window.biddersMap,
            timeout: 500,
            adUnits: window.adUnits,
            callbacks: {
                onBidsRecieved: (bids) => {
                    console.log('---> PUBLIC CALLBACK onBidsRecieved: ', bids);
                }
            }
          };</script><script data-rh="true" async="true" src="https://yandex.ru/ads/system/header-bidding.js"></script><script data-rh="true" >
        window.yaContextCb = window.yaContextCb || [];
      </script><script data-rh="true" src="https://yandex.ru/ads/system/context.js" async="true"></script><script data-rh="true" type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.kp.by","potentialAction":{"@type":"SearchAction","target":"https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}","query-input":"required name=q"}}</script><script data-rh="true" type="application/ld+json">{"@type":"Organization","name":"Комсомольская правда — KP.By","logo":{"@type":"ImageObject","url":"//s11.stc.all.kpcdn.net/share/i/ivory/7ffb35b9899c6d45a101927365c57d24.png","width":264,"height":59},"sameAs":["https://www.youtube.com/channel/UC9J8sOqeKBVeqgHtHHp6ccQ","https://telegram.me/kpbel","https://www.instagram.com/onlinekpby/","https://invite.viber.com/?g2=AQBCrpKr0gCs%2BUvN7QXlE%2BiAzaU0PsA63l5H1UJdjsD0YmRtroX7N34TyTD9ef3Z","https://vk.com/belarus_kp","https://ok.ru/belarus.kp.by","https://www.facebook.com/onlinekpby","https://twitter.com/kpby/","https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"]}</script><script data-rh="true" type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"SiteNavigationElement","name":"ОБЩЕСТВО","url":"https://www.kp.by/society/","position":1},{"@type":"SiteNavigationElement","name":"Политика","url":"https://www.kp.by/politics/","position":2},{"@type":"SiteNavigationElement","name":"Экономика","url":"https://www.kp.by/economics/","position":3},{"@type":"SiteNavigationElement","name":"Звезды","url":"https://www.kp.by/stars/","position":4},{"@type":"SiteNavigationElement","name":"Минск","url":"https://www.kp.by/daily/minsk/","position":5},{"@type":"SiteNavigationElement","name":"Здоровье","url":"https://www.kp.by/health/","position":6},{"@type":"SiteNavigationElement","name":"Происшествия","url":"https://www.kp.by/incidents/","position":7},{"@type":"SiteNavigationElement","name":"СПОРТ","url":"https://www.kp.by/daily/sportby/","position":8},{"@type":"SiteNavigationElement","name":"Телевизор","url":"https://www.kp.by/daily/televizor/","position":9},{"@type":"SiteNavigationElement","name":"КОНКУРСЫ И ТЕСТЫ","url":"https://www.kp.by/daily/theme/13864/","position":10},{"@type":"SiteNavigationElement","name":"АФИША","url":"https://www.kp.by/daily/afisha/","position":11},{"@type":"SiteNavigationElement","name":"Наука","url":"https://www.kp.by/daily/science/","position":12},{"@type":"SiteNavigationElement","name":"КОЛЛЕКЦИИ КП","url":"https://www.kp.by/daily/collections-kp/","position":13},{"@type":"SiteNavigationElement","name":"Лунный календарь 2021","url":"https://www.kp.by/best/dacha-v-belarusi/lunnyj-kalendar-2021-dlya-sadovodov-i-ogorodnikov/","position":14},{"@type":"SiteNavigationElement","name":"Пресс-центр","url":"https://www.kp.by/daily/press/","position":15},{"@type":"SiteNavigationElement","name":"Подписка","url":"https://www.kp.by/daily/theme/14775/","position":16}]}</script><meta name="apple-mobile-web-app-title" content="KP.ru Progressive Web Application" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><meta name="theme-color" content="#f2f2f2" /><link rel="apple-touch-startup-image" sizes="1024x1024" href="/s0/2.0.178/adaptive/icon_1024x1024.png" /><link rel="apple-touch-icon" sizes="1024x1024" href="/s0/2.0.178/adaptive/icon_1024x1024.png" /><link rel="apple-touch-icon" sizes="512x512" href="/s0/2.0.178/adaptive/icon_512x512.png" /><link rel="apple-touch-icon" sizes="256x256" href="/s0/2.0.178/adaptive/icon_256x256.png" /><link rel="apple-touch-icon" sizes="192x192" href="/s0/2.0.178/adaptive/icon_192x192.png" /><link rel="apple-touch-icon" sizes="180x180" href="/s0/2.0.178/adaptive/icon_180x180.png" /><link rel="manifest" href="/s0/2.0.178/adaptive/manifest.json" crossorigin="use-credentials" /><link rel="mask-icon" href="/s0/2.0.178/adaptive/icon_600x600.svg" /></head><body><div id="app"><div class="styled__PageWrapper-sc-13iz5ku-0 kvOUUE"><div data-slide="false" class="styled__FixedWrapper-sc-jqk2um-0 bjKHiP"><div class="styled__TopBar-sc-mg54ks-17 bOAMKS"><div class="styled__Flex-sc-mg54ks-22 hAwwEa"><button class="styled__MenuButton-sc-mg54ks-26 hMuWKs">Меню<div class="styled__Burger-sc-mg54ks-27 FRjxS"></div></button><div data-show-on-scroll="true" class="styled__HiddenContainer-sc-mg54ks-13 boA-dvj"><a href="/" title="Комсомольская правда" class="styled__LogoContainer-sc-mg54ks-12 lmazKG styled__Link-sc-mg54ks-10 gEejFq"><div class="styled__LogoBirdSmall-sc-mg54ks-5 iDobPt"></div><div class="styled__LogoLettersWhite-sc-mg54ks-6 hTHGXO"></div></a></div><div data-show-on-scroll="true" class="styled__SelectRegionContainer-sc-mg54ks-14 cZERiA"><div data-view-mode="light" class="styled__SelectRegion-sc-p3c2r3-3 gtNXBS"><div class="styled__SelectButton-sc-p3c2r3-4 cEbYdj"><div class="styled__TitleRegion-sc-p3c2r3-0 haFqLJ"><div data-view-mode="light" class="styled__Text-sc-p3c2r3-2 hkTGrU">Беларусь</div></div></div></div></div><div data-show-on-scroll="true" class="styled__TopBarMenu-sc-mg54ks-11 RkIlO"><div class="styled__SectionMobile-sc-9duq0x-0 hzELqF"><div class="styled__ItemsContainer-sc-9duq0x-1 eLQJpH"><a title="ОБЩЕСТВО" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="https://www.kp.by/society/">ОБЩЕСТВО</a><a title="Политика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="/politics/">Политика</a><a title="Экономика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="/economics/">Экономика</a><a title="Звезды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="/stars/">Звезды</a><a title="Минск" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="https://www.kp.by/daily/minsk/">Минск</a><a title="Здоровье" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="/health/">Здоровье</a><a title="Происшествия" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="https://www.kp.by/incidents/">Происшествия</a><a title="СПОРТ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="https://www.kp.by/daily/sportby/">СПОРТ</a><a title="Телевизор" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="https://www.kp.by/daily/televizor/">Телевизор</a><a title="КОНКУРСЫ И ТЕСТЫ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="https://www.kp.by/daily/theme/13864/">КОНКУРСЫ И ТЕСТЫ</a><a title="АФИША" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="https://www.kp.by/daily/afisha/">АФИША</a><a title="Наука" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="/daily/science/">Наука</a><a title="КОЛЛЕКЦИИ КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="https://www.kp.by/daily/collections-kp/">КОЛЛЕКЦИИ КП</a><a title="Лунный календарь 2021" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="https://www.kp.by/best/dacha-v-belarusi/lunnyj-kalendar-2021-dlya-sadovodov-i-ogorodnikov/">Лунный календарь 2021</a><a title="Сериалы" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="https://www.kp.ru/putevoditel/serialy/">Сериалы</a><a title="Пресс-центр" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="/daily/press/">Пресс-центр</a><a title="Радио КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="https://radiokp.ru/">Радио КП</a><a title="Реклама" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="https://advert.kp.ru/">Реклама</a><a title="Подписка" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 AInDJ" href="https://www.kp.by/daily/theme/14775/">Подписка</a></div><div class="styled__SectionMore-sc-9duq0x-3 kYzMGt"><div class="styled__SectionMoreLink-sc-9duq0x-5 ooSVQ">Еще<svg width="10" height="7" fill="none" class="styled__MoreIcon-sc-9duq0x-4 jeNpaL"><path d="M1 1L5.5 5.5L10 1"></path></svg></div></div></div></div><div class="styled__TopBarIcons-sc-mg54ks-0 chkeUL"><span class="styled__UniClose-sc-mg54ks-3 iZgreR"></span><div data-show-on-scroll="true" class="styled__Location-sc-mg54ks-29 cZkAgp"></div></div><div data-show-on-scroll="true" class="styled__TopBarSearch-sc-mg54ks-2 hQsxve"><span data-has-background="false" class="styled__SearchButton-sc-1whu31v-2 laPuJS"><svg width="30" height="30" fill="transparent" class="styled__SearchIcon-sc-1whu31v-0 cNEOJN"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.7775 12.3888C19.7775 16.4695 16.4695 19.7775 12.3888 19.7775C8.30806 19.7775 5 16.4695 5 12.3888C5 8.30805 8.30806 5 12.3888 5C16.4695 5 19.7775 8.30805 19.7775 12.3888V12.3888Z"></path><path d="M19.5 19.5L25.5 25.5"></path></svg></span></div><div class="styled__UserProfileWrap-sc-mg54ks-28 kfPTNF"><div class="styled__UserInfo-sc-lc0toc-4 kDHzxg"><button type="button" title="Аккаунт" class="styled__LoginButton-sc-lc0toc-2 dOYmlm"><svg width="30" height="30" class="styled__UserIcon-sc-lc0toc-1 jTWMOI"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.5722 9.7452C20.5681 6.56947 18.0785 3.99788 15.0102 4C11.9419 4.00212 9.4556 6.57714 9.4556 9.75287C9.46174 12.932 11.9535 15.5058 15.025 15.5057C18.0934 15.4994 20.5763 12.9209 20.5722 9.7452ZM18.3667 9.75287C18.3667 11.663 16.8706 13.2115 15.025 13.2115C13.1795 13.2115 11.6833 11.663 11.6833 9.75287C11.6833 7.84271 13.1795 6.29422 15.025 6.29422C16.8706 6.29422 18.3667 7.84271 18.3667 9.75287ZM5 25.8241V27H25C25 27 25 26.1648 25 25.8241C25 19.3635 19.4497 16.6587 15.025 16.6587C10.6808 16.6587 5 19.4947 5 25.8241ZM15.025 18.9529C18.4702 18.9529 22.2653 20.6937 22.8222 24.7634H7.22775C7.78469 20.7053 11.5797 18.9529 15.025 18.9529Z"></path></svg></button></div></div></div></div></div><div><div class="styled__TopBar-sc-mg54ks-17 bOAMKS"><div class="styled__Flex-sc-mg54ks-22 hAwwEa"><button class="styled__MenuButton-sc-mg54ks-26 hMuWKs">Меню<div class="styled__Burger-sc-mg54ks-27 FRjxS"></div></button><div data-show-on-scroll="false" class="styled__HiddenContainer-sc-mg54ks-13 kzVRhv"><a href="/" title="Комсомольская правда" class="styled__LogoContainer-sc-mg54ks-12 lmazKG styled__Link-sc-mg54ks-10 gEejFq"><div class="styled__LogoBirdSmall-sc-mg54ks-5 iDobPt"></div><div class="styled__LogoLettersWhite-sc-mg54ks-6 hTHGXO"></div></a></div><div data-show-on-scroll="false" class="styled__SelectRegionContainer-sc-mg54ks-14 kJVMNG"><div data-view-mode="light" class="styled__SelectRegion-sc-p3c2r3-3 gtNXBS"><div class="styled__SelectButton-sc-p3c2r3-4 cEbYdj"><div class="styled__TitleRegion-sc-p3c2r3-0 haFqLJ"><div data-view-mode="light" class="styled__Text-sc-p3c2r3-2 hkTGrU">Беларусь</div></div></div></div></div><div data-show-on-scroll="false" class="styled__TopBarMenu-sc-mg54ks-11 rRmBB"><div class="styled__SectionMobile-sc-9duq0x-0 hzELqF"><div class="styled__ItemsContainer-sc-9duq0x-1 eLQJpH"><a title="ОБЩЕСТВО" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="https://www.kp.by/society/">ОБЩЕСТВО</a><a title="Политика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="/politics/">Политика</a><a title="Экономика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="/economics/">Экономика</a><a title="Звезды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="/stars/">Звезды</a><a title="Минск" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="https://www.kp.by/daily/minsk/">Минск</a><a title="Здоровье" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="/health/">Здоровье</a><a title="Происшествия" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="https://www.kp.by/incidents/">Происшествия</a><a title="СПОРТ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="https://www.kp.by/daily/sportby/">СПОРТ</a><a title="Телевизор" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="https://www.kp.by/daily/televizor/">Телевизор</a><a title="КОНКУРСЫ И ТЕСТЫ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="https://www.kp.by/daily/theme/13864/">КОНКУРСЫ И ТЕСТЫ</a><a title="АФИША" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="https://www.kp.by/daily/afisha/">АФИША</a><a title="Наука" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="/daily/science/">Наука</a><a title="КОЛЛЕКЦИИ КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="https://www.kp.by/daily/collections-kp/">КОЛЛЕКЦИИ КП</a><a title="Лунный календарь 2021" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="https://www.kp.by/best/dacha-v-belarusi/lunnyj-kalendar-2021-dlya-sadovodov-i-ogorodnikov/">Лунный календарь 2021</a><a title="Сериалы" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="https://www.kp.ru/putevoditel/serialy/">Сериалы</a><a title="Пресс-центр" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="/daily/press/">Пресс-центр</a><a title="Радио КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="https://radiokp.ru/">Радио КП</a><a title="Реклама" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="https://advert.kp.ru/">Реклама</a><a title="Подписка" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 eUoEkr" href="https://www.kp.by/daily/theme/14775/">Подписка</a></div><div class="styled__SectionMore-sc-9duq0x-3 kYzMGt"><div class="styled__SectionMoreLink-sc-9duq0x-5 fpkLcG">Еще<svg width="10" height="7" fill="none" class="styled__MoreIcon-sc-9duq0x-4 jeNpaL"><path d="M1 1L5.5 5.5L10 1"></path></svg></div></div></div></div><div class="styled__TopBarIcons-sc-mg54ks-0 chkeUL"><span class="styled__UniClose-sc-mg54ks-3 iZgreR"></span><div data-show-on-scroll="false" class="styled__Location-sc-mg54ks-29 iDxgsT"></div></div><div data-show-on-scroll="false" class="styled__TopBarSearch-sc-mg54ks-2 jUyRSl"><span data-has-background="false" class="styled__SearchButton-sc-1whu31v-2 laPuJS"><svg width="30" height="30" fill="transparent" class="styled__SearchIcon-sc-1whu31v-0 cNEOJN"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.7775 12.3888C19.7775 16.4695 16.4695 19.7775 12.3888 19.7775C8.30806 19.7775 5 16.4695 5 12.3888C5 8.30805 8.30806 5 12.3888 5C16.4695 5 19.7775 8.30805 19.7775 12.3888V12.3888Z"></path><path d="M19.5 19.5L25.5 25.5"></path></svg></span></div><div class="styled__UserProfileWrap-sc-mg54ks-28 kfPTNF"><div class="styled__UserInfo-sc-lc0toc-4 kDHzxg"><button type="button" title="Аккаунт" class="styled__LoginButton-sc-lc0toc-2 dOYmlm"><svg width="30" height="30" class="styled__UserIcon-sc-lc0toc-1 jTWMOI"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.5722 9.7452C20.5681 6.56947 18.0785 3.99788 15.0102 4C11.9419 4.00212 9.4556 6.57714 9.4556 9.75287C9.46174 12.932 11.9535 15.5058 15.025 15.5057C18.0934 15.4994 20.5763 12.9209 20.5722 9.7452ZM18.3667 9.75287C18.3667 11.663 16.8706 13.2115 15.025 13.2115C13.1795 13.2115 11.6833 11.663 11.6833 9.75287C11.6833 7.84271 13.1795 6.29422 15.025 6.29422C16.8706 6.29422 18.3667 7.84271 18.3667 9.75287ZM5 25.8241V27H25C25 27 25 26.1648 25 25.8241C25 19.3635 19.4497 16.6587 15.025 16.6587C10.6808 16.6587 5 19.4947 5 25.8241ZM15.025 18.9529C18.4702 18.9529 22.2653 20.6937 22.8222 24.7634H7.22775C7.78469 20.7053 11.5797 18.9529 15.025 18.9529Z"></path></svg></button></div></div></div></div><div class="styled__TopBarExtra-sc-mg54ks-18 kPBbCM"><div class="styled__InnerFlex-sc-mg54ks-19 bLvYqU"><div class="styled__LeftSide-sc-mg54ks-20 bGjKDj"><a href="/" title="Комсомольская правда" class="styled__LogoContainer-sc-mg54ks-12 lmazKG styled__Link-sc-mg54ks-10 gEejFq"><div class="styled__LogoBirdBig-sc-mg54ks-4 dZrGGa"></div><div class="styled__LogoLettersBlack-sc-mg54ks-7 lppfZH"></div></a><div class="styled__SelectRegion-sc-p3c2r3-3 kxpoTP"><div class="styled__SelectButton-sc-p3c2r3-4 cEbYdj"><div class="styled__TitleRegion-sc-p3c2r3-0 haFqLJ"><div class="styled__Text-sc-p3c2r3-2 cgsjZK">Беларусь</div></div></div></div></div><div class="styled__TopBarLinks-sc-mg54ks-21 hKnYgA"><a href="https://advert.kp.ru/" data-disable-separator="true" data-color-name="red" class="styled__ServiceLink-sc-mg54ks-30 hrTcBb">Реклама</a><a href="https://www.kp.by/daily/217172.5/4274031/" data-disable-separator="false" data-color-name="orange" class="styled__ServiceLink-sc-mg54ks-30 kSTQSG">Подписка</a></div></div></div></div><div class="styled__LayoutWrapper-sc-13iz5ku-1 kmFNdS"><div class="styled__Wrapper-sc-1dpva40-0 iPsOvt"><div data-is-fixed="false" class="styled__Wrapper-sc-1c907wf-3 bQmfCH"><div data-branding-wrapper="true" class="styled__Branding-sc-1c907wf-4 ca-douE"><div class="styled__RefHolder-sc-1c907wf-5 ixhJQf"></div><div class="styled__ContentWrapper-sc-1c907wf-2 fMMVWJ"><div><div class="styled__Wrapper-sc-1ktpw9t-0 kqckTv styled__EventsBar-sc-1msp3sj-1 cdyyhs"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__Flex-sc-1msp3sj-3 isUSa"><div class="styled__EventsBarMenu-sc-1msp3sj-2 cAsTLY"><span class="styled__Today-sc-1msp3sj-9 eKLtjl">Сегодня:</span><div class="styled__SectionMobile-sc-1msp3sj-4 iASUIS"><nav class="styled__HorizontalScroll-sc-1msp3sj-5 bQGLeV"><a title="Новости" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="/online/">Новости</a><a title="Коронавирус" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="/daily/theme/15193/">Коронавирус</a><a title="КХЛ - «Динамо» (Минск)" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/daily/theme/16026/">КХЛ - «Динамо» (Минск)</a><a title="ЛЕГЕНДАРНЫЕ БРЕНДЫ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/specproject/legendarnye-brendy-belarusi/">ЛЕГЕНДАРНЫЕ БРЕНДЫ</a><a title="Лучший строитель-2021" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/best/luchshij-stroitel-belarusi-2021/">Лучший строитель-2021</a><a title="РОДНИКИ БЕЛАРУСИ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://rodniki.kp.by/">РОДНИКИ БЕЛАРУСИ</a><a title="#НАУЧИСВОИХБЛИЗКИХ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/daily/mts/">#НАУЧИСВОИХБЛИЗКИХ</a><a title="Лунный календарь" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/best/dacha-v-belarusi/lunnyj-kalendar-2021-dlya-sadovodov-i-ogorodnikov/">Лунный календарь</a><a title="Фото" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/photo/77374/">Фото</a></nav><div class="styled__SectionMore-sc-1msp3sj-8 dslPha"><span class="styled__SectionMoreLink-sc-1msp3sj-7 jwGNhZ">Еще</span></div></div></div></div></div></div><div class="styled__NoteContent-sc-1wayp1z-12 grSalh"><div class="styled__Wrapper-sc-1ktpw9t-0 kqckTv styled__Wrapper-sc-j7em19-0 styled__ArticleHead-sc-j7em19-5 kzcOI dyhLAG"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__TagBar-sc-j7em19-2 brtStu"><a href="https://kp.by/daily/life/" class="styled__BreadrumbItem-sc-1vxg2pp-0 gBOkig" data-is-first="true">Общество</a><span class="styled__Time-sc-j7em19-1 bXMgBA">17 сентября 2021 1:00</span></div><h1 class="styled__Heading-sc-j7em19-3 kDtnas"><span class="styled__Highlighted-sc-jba0vw-0 ikNkif">Коронавирус в Беларуси, последние данные на 17 сентября 2021 года:</span> Минздрав приостановил работу двух лабораторий, делавших ПЦР-тесты, Звягинцев в искусственной коме</h1><div class="styled__Description-sc-j7em19-4 jdVEFY">Мы собрали последние новости о ситуации с коронавирусом в Беларуси на пятницу, 17 сентября 2021 года</div></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 kqckTv styled__Wrapper-sc-j7em19-0 styled__BarWrapper-sc-j7em19-13 kzcOI rNvXD"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__BarInner-sc-j7em19-14 eKWhVE"><div class="styled__AuthorWithSubscribe-sc-j7em19-9 fXVtRB"><div class="styled__Person-sc-1jl27nw-5 hQFLdR styled__Author-sc-j7em19-8 liySke"><a href="/daily/author/835397" class="styled__PersonLinkWrapper-sc-1jl27nw-4 OKPwg"><span data-size="small" class="styled__FullName-sc-1jl27nw-1 eNpHsx">Инна КОРСАК</span></a></div></div><div class="styled__Aside-sc-j7em19-12 cMqAHe"><div class="styled__ShareButton-sc-j7em19-10 cNdZJV"><button data-background-color="white" class="styled__Button-sc-1ru9vm0-0 kCfgWM styled__ShareButton-sc-tqoheq-6 kSsAEp"><svg width="24" height="24" fill="none" class="styled__ShareIcon-sc-tqoheq-7 caaRvh"><path d="M20 11.5472L12.5513 4V8.94431C10.3198 9.06285 8.23837 9.99987 6.64641 11.6129C4.93984 13.342 4 15.641 4 18.0864V20L4.90841 18.3223C6.32572 15.7047 9.03881 14.0786 11.9888 14.0786C12.1759 14.0786 12.3639 14.0853 12.5513 14.0986V19.0944L20 11.5472ZM11.9888 13.0976C9.34684 13.0976 6.87441 14.2626 5.17822 16.2287C6.01053 12.6134 9.21747 9.91235 13.0354 9.91235H13.5194V6.36804L18.6309 11.5472L13.5194 16.7263V13.22L13.0949 13.1667C12.7296 13.1209 12.3575 13.0976 11.9888 13.0976Z" fill="#222222"></path></svg>Поделиться</button><div style="display:none" class="styled__PopupInner-sc-tqoheq-4 ddVJgI"><a title="facebook" data-disable-border="false" data-fill="true" data-gtm-social="facebook" class="styled__Button-sc-l55gv7-0 egulAY"><div class="styled__Icon-sc-l55gv7-1 cDoQxu"></div></a><a title="vk" data-disable-border="false" data-fill="true" data-gtm-social="vk" class="styled__Button-sc-l55gv7-0 egulAY"><div class="styled__Icon-sc-l55gv7-1 idpdHi"></div></a><a title="twitter" data-disable-border="false" data-fill="true" data-gtm-social="twitter" class="styled__Button-sc-l55gv7-0 egulAY"><div class="styled__Icon-sc-l55gv7-1 dOtvAL"></div></a><a title="ok" data-disable-border="false" data-fill="true" data-gtm-social="ok" class="styled__Button-sc-l55gv7-0 egulAY"><div class="styled__Icon-sc-l55gv7-1 gsMFpk"></div></a><div><a title="copy" data-disable-border="false" data-fill="true" data-gtm-social="copy" class="styled__Button-sc-l55gv7-0 egulAY"><div class="styled__Icon-sc-l55gv7-1 bZFzNJ"></div></a></div></div></div></div></div></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 kqckTv styled__ContentLayout-sc-14f2vgk-3 bROpBl styled__Layout-sc-1wayp1z-11 egSIlh"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__Grid-sc-14f2vgk-0 XdOSp"><div class="styled__Content-sc-14f2vgk-1 juRDLB"><div data-gtm-el="content-body" class="styled__Content-sc-1wayp1z-0 styled__ContentBody-sc-1wayp1z-5 dIXOfC gELcmL"><div data-wide="true" class="styled__Photo-sc-1wayp1z-2 kPDmVH"><div data-content-type="photo" data-content-src="https://s16.stc.all.kpcdn.net/share/i/12/12130048/wr-960.jpg" class="styled__Wrapper-sc-1h8bwmf-0 ftGIGn"><picture><source srcSet="https://s16.stc.all.kpcdn.net/share/i/12/12130048/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s16.stc.all.kpcdn.net/share/i/12/12130048/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s16.stc.all.kpcdn.net/share/i/12/12130048/wr-767.jpg" media="(max-width: 767px)"/><source srcSet="https://s16.stc.all.kpcdn.net/share/i/12/12130048/wr-960.jpg" media="(max-width: 1278px)"/><img width="100%" height="100%" alt="Последние новости о ситуации с коронавирусом" src="https://s16.stc.all.kpcdn.net/share/i/12/12130048/wr-960.jpg" class="styled__Image-sc-1h8bwmf-1 gXnJyd"/></picture></div><div data-wide="true" class="styled__Title-sc-bxi93q-0 kWZUCa"><p>Последние новости о ситуации с коронавирусом</p><p>Фото: <!-- -->Иван МАКЕЕВ</p></div></div><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">В Министерстве здравоохранения <a class="styled__Link-sc-1wayp1z-13 klKbCU" href="/online/news/4442235/">сообщили</a>, что за последние сутки положительный тест на COVID-19 был выявлен у 1 967 человек. Всего, с начала пандемии коронавируса в Беларуси, было зарегистрировано уже 510 тысяч 481 человек с коронавирусной инфекций.</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">Скончались от COVID-19 за все время 3 966 пациентов. Выздоровели – 498 тысяч 655 человек.</p><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="10.1m" class="styled__Wrapper-sc-1a8tb7h-0 fEUWRT styled__NoteAdvert-sc-1wayp1z-3 kKrRho"><div class="styled__WrapperWithMinHeight-sc-17u8lgf-1 jNppiB styled__BannerWrapper-sc-1a8tb7h-1 fCxYGc"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 kbwfPt styled__BannerWrapper-sc-1a8tb7h-1 fCxYGc"></div></div></div><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">В Минздраве отметили, что продолжается проведение тестов в стране. Всего их уже было сделано 8 миллионов 118 тысяч 970.</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">В ведомстве обратили внимание на то, что уже более 1 824 000 белорусов получили первую дозу вакцины против коронавируса, из них более 1 505 000 человек прошли полный курс вакцинации.</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">Эксперты ВОЗ приостановили одобрение вакцины от ковида «Спутник</strong> <strong class="styled__Strong-sc-1wayp1z-14 liTvuV">V».</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">Заместитель главы Панамериканской организации здравоохранения (PAHO) доктор Жарбас Барбоса рассказал, что <a class="styled__Link-sc-1wayp1z-13 klKbCU" href="/online/news/4441708/">ВОЗ приостановила</a> одобрение российской вакцины от коронавируса «Спутник V».</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">- Производители вакцин должны подтвердить, что места, где производятся вакцины, согласны со стандартами надлежащих практик производства. Если говорить об одобрении вакцины «Спутник V», то данный процесс приостановлен, так как во время инспекции одной из фабрик, которая составляет часть производства «Спутника V», не было обнаружено, что эта фабрика согласна с применением надлежащих практик производства, - уточнил Барбоса.</p><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="10.2m" class="styled__Wrapper-sc-1a8tb7h-0 fEUWRT styled__NoteAdvert-sc-1wayp1z-3 kKrRho"><div class="styled__WrapperWithMinHeight-sc-17u8lgf-1 jNppiB styled__BannerWrapper-sc-1a8tb7h-1 fJyVEL"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 jHiVYa styled__BannerWrapper-sc-1a8tb7h-1 fJyVEL"></div></div></div><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">По его словам, «должны быть применены меры, проведены все необходимые изменения и запрошена новая инспекция».</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">В Кремле рассказали, сколько человек в окружении Путина заболели ковидом.</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">Представитель Кремля Дмитрий Песков рассказал, что в окружении президента России Владимира Путина <a class="styled__Link-sc-1wayp1z-13 klKbCU" href="/online/news/4442066/">десятки заболевших</a> коронавирусной инфекцией. В их числе оказались те, кто обеспечивал его безопасность, работу и быт.</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">- Главным образом – это те люди, которые принимают участие в обеспечении работы и жизнедеятельности главы государства, а также его безопасности, - прокомментировал Песков.</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">Минздрав приостановил работу лабораторий, которые выполняли ПЦР-тесты.</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">В Министерстве здравоохранения сообщили, что <a class="styled__Link-sc-1wayp1z-13 klKbCU" href="/online/news/4442437/">была приостановлена работа двух лабораторий</a>, которые выполняли ПЦР-тесты.</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">- Комиссией в двух лабораториях были обнаружены существенные недостатки в организации работы, которые влияли на качество и достоверность получаемых исследований, - уточнили в ведомстве.</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">В Минздраве добавили, что руководителей вызвали в ведомство, озвучили обнаруженные недостатки и дали время на то, чтобы их устранить. Также было озвучено предупреждение о том, что, с учетом значимости исследований, выявленные недостатки могут повлечь приостановку деятельности. Но при повторной проверке недостатки снова были выявлены.</p><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="10.3m" class="styled__Wrapper-sc-1a8tb7h-0 fEUWRT styled__NoteAdvert-sc-1wayp1z-3 kKrRho"><div class="styled__WrapperWithMinHeight-sc-17u8lgf-1 jNppiB styled__BannerWrapper-sc-1a8tb7h-1 dKrTJH"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 kSKblS styled__BannerWrapper-sc-1a8tb7h-1 dKrTJH"></div></div></div><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">Немного позже на портале onliner.by уточнили, что речь идет о лабораториях Synevo и «Аква-Минск».</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">В Эстонии стали признавать все используемые в мире вакцины от</strong> <strong class="styled__Strong-sc-1wayp1z-14 liTvuV">COVID-19.</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">Об этом свидетельствует ответ Департамента здоровья Таллиннскому университету, чей международный экзаменационный центр поинтересовался, какие еще вакцины от коронавирусной инфекции кроме четырех используемых в Эстонии являются приемлемыми.</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">- Стоит отметить, что <a class="styled__Link-sc-1wayp1z-13 klKbCU" href="/online/news/4442630/">в Эстонии признаются</a> те вакцины, которые были признаны исходной страной, - прокомментировали в Департаменте здоровья.</p><div data-wide="false" class="styled__Photo-sc-1wayp1z-2 ghNmBr"><div data-content-type="photo" data-content-src="https://s16.stc.all.kpcdn.net/share/i/4/2228265/wr-750.jpg" class="styled__Wrapper-sc-1h8bwmf-0 ftGIGn"><picture><img width="100%" height="100%" alt="Последние новости о ситуации с коронавирусом" src="//s1.stc.all.kpcdn.net/share/i/beige/325472601571f31e1bf00674c368d335.gif" class="styled__Image-sc-1h8bwmf-1 gXnJyd"/></picture></div><div data-wide="false" class="styled__Title-sc-bxi93q-0 CkMCG"><p>Последние новости о ситуации с коронавирусом</p><p>Фото: <!-- -->Святослав ЗОРКИЙ</p></div></div><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">Оперная звезда Анна Нетребко рассказала о последствиях перенесенного ковида.</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">Оперная дива сообщила, что стала за собой наблюдать некоторые провалы в памяти. Она также <a class="styled__Link-sc-1wayp1z-13 klKbCU" href="/online/news/4442706/">призналась</a>, что бывало во время выступления она ловила себя на мысли, что не знает, какой текст произносить дальше.</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">- Не знаю, является ли это последствиями перенесенного коронавируса, но я стала за собой замечать небольшие провалы в памяти. Уже деменция начинает прослеживаться. Но я все равно стараюсь держаться, пою. Заставляю и дальше мой мозг трудиться, - заявила Нетребко.</p><div data-compact="false" data-show-on-desktop="false" data-show-on-tablet="true" data-slot-name="10.3m" class="styled__Wrapper-sc-1a8tb7h-0 kmOjSi styled__NoteAdvert-sc-1wayp1z-3 kKrRho"><div class="styled__WrapperWithMinHeight-sc-17u8lgf-1 jNppiB styled__BannerWrapper-sc-1a8tb7h-1 dKrTJH"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 kSKblS styled__BannerWrapper-sc-1a8tb7h-1 dKrTJH"></div></div></div><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">Режиссера Андрея Звягинцева ввели в искусственную кому из-за ковида.</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">Известного российского режиссера Андрея Звягинцева <a class="styled__Link-sc-1wayp1z-13 klKbCU" href="/online/news/4442750/">ввели в искусственную кому</a> из-за коронавируса. Сообщается, что инфекцию у него диагностировали в июле, у него было поражено 90% легких. Звягинцева перевезли в Германию. Ему сделали повторный тест на COVID-19, который показал отрицательный результат.</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">По информации СМИ, режиссера подключали к аппарату ЭКМО (к подобному препарату также подключали певицу МакSим – Ред.). Врачи готовятся выводить режиссера из состояния искусственной комы.</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">На данный момент никто из родственников Андрея Звягинцева информацию о его состоянии не прокомментировал.</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">ЧИТАЙТЕ ТАКЖЕ:</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">Мама переболела коронавирусом в ноябре 2020, сын сделал прививку в июле 2021, а уровень антител - одинаковый: врач объясняет, почему так вышло.</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">И даже при высоком уровне антител людям, переболевшим ковидом, медики рекомендуют прививаться. (<a class="styled__Link-sc-1wayp1z-13 klKbCU" href="/daily/28331/4475852/">подробности</a>)</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">В Минске 1 сентября в высших учебных заведениях начнется массовая вакцинация студентов против коронавируса.</strong></p><div data-compact="false" data-show-on-desktop="false" data-show-on-tablet="true" data-slot-name="10.3m" class="styled__Wrapper-sc-1a8tb7h-0 kmOjSi styled__NoteAdvert-sc-1wayp1z-3 kKrRho"><div class="styled__WrapperWithMinHeight-sc-17u8lgf-1 jNppiB styled__BannerWrapper-sc-1a8tb7h-1 dKrTJH"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 kSKblS styled__BannerWrapper-sc-1a8tb7h-1 dKrTJH"></div></div></div><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">В каждом вузе на базе здравпункта будут организованы пункты вакцинации против COVID-19. (<a class="styled__Link-sc-1wayp1z-13 klKbCU" href="/online/news/4420626/">подробности</a>)</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">Топ-9 вопросов о прививках от коронавируса в Беларуси и их последствиях: ответы и советы инфекциониста и Минздрава.</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">Нашли ответы на часто задаваемые вопросы по поводу вакцинации от COVID-19 и о том, как привиться, какие могут быть противопоказания и последствия. (<a class="styled__Link-sc-1wayp1z-13 klKbCU" href="/daily/27265/4398281/">подробности</a>)</p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">В Минске после прививки от коронавируса хотят дарить купон на скидки.</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 iegLIC">В Москве среди привитых разыгрывают автомобили и квартиры. (<a class="styled__Link-sc-1wayp1z-13 klKbCU" href="/daily/28296/4435948/">подробности</a>)</p></div><div class="styled__Content-sc-1wayp1z-0 styled__ContentBottom-sc-1wayp1z-10 dIXOfC lmhNOU"><div class="styled__WrapperWithMinHeight-sc-17u8lgf-1 jNppiB"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 gOtbnx"></div></div><div class="OtherTagsstyled__OtherTags-sc-9fsk80-0 jzNAqJ styled__FooterTags-sc-1wayp1z-7 fdDxAY"><svg width="21" height="21" fill="none" class="OtherTagsstyled__OtherTagsLabel-sc-9fsk80-1 ezXvHa"><path clip-rule="evenodd" d="M8.63965 19L2 12.3596L13.3517 1.00626L20 1L20 7.64591L8.63965 19Z" stroke="#000" stroke-width="2"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15.0871 7.47809C14.2231 7.47809 13.5219 6.77766 13.5219 5.91287C13.5219 5.04887 14.2231 4.34766 15.0871 4.34766C15.9511 4.34766 16.6523 5.04887 16.6523 5.91287C16.6523 6.77766 15.9511 7.47809 15.0871 7.47809Z" fill="#222222" stroke="#000" stroke-linejoin="round"></path></svg><span class="styled__BreadrumbItem-sc-1vxg2pp-0 jAwOQS" data-is-first="true" data-is-footer="true">Интересное</span><a href="https://kp.by/daily/theme/15193" class="styled__BreadrumbItem-sc-1vxg2pp-0 eYTdMt" data-is-first="false" data-is-footer="true">Коронавирус в Беларуси</a></div><div class="styled__WrapperWithMinHeight-sc-17u8lgf-1 cLtltk"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 gOqYXm"></div></div><div class="styled__WrapperWithMinHeight-sc-17u8lgf-1 jNppiB"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 gOsXNo"></div></div><div class="styled__WrapperWithMinHeight-sc-17u8lgf-1 jNppiB"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 gOsXNo"></div></div><div class="styled__WrapperWithMinHeight-sc-17u8lgf-1 jNppiB"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 gOsXNo"></div></div></div></div><div class="styled__Aside-sc-14f2vgk-2 gqNpAh"></div></div></div></div></div><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="6m" class="styled__Wrapper-sc-1a8tb7h-0 fEUWRT"><div class="styled__WrapperWithMinHeight-sc-17u8lgf-1 jNppiB styled__BannerWrapper-sc-1a8tb7h-1 kdHPMg"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 odVcd styled__BannerWrapper-sc-1a8tb7h-1 kdHPMg"></div></div></div> </div></div></div></div><div data-slot-name="branding"></div><div data-slot-name="fullscreen" class="styled__Wrapper-sc-l1bkzz-0 dUznRF"><span class="styled__CloseButton-sc-l1bkzz-1 cBmdWj"></span></div><div class="styled__WrapperWithMinHeight-sc-17u8lgf-1 jNppiB"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 gOsXNV"></div></div><div class="styled__WrapperWithMinHeight-sc-17u8lgf-1 jNppiB"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 gOsXNV"></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 kqckTv"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"></div></div></div></div><div class="styled__WrapperWithMinHeight-sc-17u8lgf-1 jNppiB"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 gOsZoN"></div></div></div></div><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[9,2,11,3,6,32,50]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["adaptive-topbar","article-screen","note","social-button"]}</script>
<script async data-chunk="adaptive" src="//s1.stc.all.kpcdn.net/s0/2.0.178/adaptive/vendors~adaptive.js"></script>
<script async data-chunk="adaptive" src="//s1.stc.all.kpcdn.net/s0/2.0.178/adaptive/adaptive.js"></script>
<script async data-chunk="adaptive-topbar" src="//s1.stc.all.kpcdn.net/s0/2.0.178/adaptive/adaptive-topbar.js"></script>
<script async data-chunk="article-screen" src="//s1.stc.all.kpcdn.net/s0/2.0.178/adaptive/article-screen~media-screen~news-screen~press-screen.js"></script>
<script async data-chunk="article-screen" src="//s1.stc.all.kpcdn.net/s0/2.0.178/adaptive/article-screen.js"></script>
<script async data-chunk="note" src="//s1.stc.all.kpcdn.net/s0/2.0.178/adaptive/note~photo~special-article~video.js"></script>
<script async data-chunk="note" src="//s1.stc.all.kpcdn.net/s0/2.0.178/adaptive/digest-section~note.js"></script>
<script async data-chunk="note" src="//s1.stc.all.kpcdn.net/s0/2.0.178/adaptive/note.js"></script>
<script async data-chunk="social-button" src="//s1.stc.all.kpcdn.net/s0/2.0.178/adaptive/social-button.js"></script></body></html>