<!DOCTYPE html><html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" lang="ru" id="scrollPageHTML">
<!--debug: 0, paywall: 0, revision: 379061b0, commentsHidden: True--><head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="https://s1.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s9.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s10.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s11.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s12.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s15.stc.all.kpcdn.net">
<link rel="dns-prefetch" href="https://s1.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s2.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s3.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s4.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s5.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s6.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s7.stc.m.kpcdn.net">
<link rel="dns-prefetch" href="https://s8.stc.m.kpcdn.net">
<meta name="robots" content="index, follow">
<meta content="text/html; charset=utf-8" http-equiv="content-type">
<meta name="viewport" content="width=1024, initial-scale=0, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="yandex-tableau-widget" content="logo=https%3A%2F%2Fwww.kp.ru%2Fimg%2Flogo%2Fyalogofff.png, color=#ffffff">
<title>На 4 года осудили брестчанку, которая обманом собирала деньги на лечение ребенка в Германии</title>
<meta name="description" content="В качестве потерпевших признаны более 400 человек">
<meta name="author" content="Оксана БРОВАЧ | Сайт «Комсомольской правды»">
<meta name="mediator_author" content="Оксана БРОВАЧ">
<meta name="mediator_theme" content="Происшествия">
<meta name="mediator_theme" content="Криминал">
<meta name="mediator_theme" content="Брест: происшествия">
<meta name="mediator" content="339753010">
<meta name="mediator_published_time" content="2019-02-25T15:08:36+0300">
<meta name="keywords" content="рубль, год, суд, деньга, тысяча, германия, полписка, человек, приговор, брест, слово, женщина, колония, валюта, материал, невыезд, зал, реальность, поведение, усмотрение">
<meta itemprop="keywords" content="В качестве потерпевших признаны более 400 человек, рубль, год, суд, деньга, тысяча, германия, полписка, человек, приговор, брест, слово, женщина, колония, валюта, материал, невыезд, зал, реальность, поведение, усмотрение">
<meta name="keywords2" content="news, incident, criminal">
<meta name="news_keywords" content="рубль, год, суд, деньга, тысяча, германия, полписка, человек, приговор, брест, слово, женщина, колония, валюта, материал, невыезд, зал, реальность, поведение, усмотрение">
<link rel="canonical" href="https://www.kp.by/online/news/3397530/">
<link rel="alternate" href="https://m.kp.by/online/news/3397530/">
<meta property="fb:pages" content="320036671429322"> <meta property="al:ios:url" content="kpru://?id=3397530&class=10"><meta property="al:ios:app_store_id" content="1211649862">
<meta property="al:ios:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:web:should_fallback" content="true"><meta property="al:android:url" content="kpru://?id=3397530&class=10"><meta property="al:android:app_name" content="KP.RU - Комсомольская правда">
<meta property="al:android:package" content="com.kp">
<link rel="amphtml" href="https://amp.kp.by/online/news/3397530/">
<link rel="image_src" href="https://kp.by/share/i/12/10804836/wr-720.sh-18.jpg">
<meta property="og:title" content="На 4 года осудили брестчанку, которая обманом собирала деньги на лечение ребенка в Германии">
<meta property="og:description" content="В качестве потерпевших признаны более 400 человек">
<meta property="og:type" content="article">
<meta property="og:site_name" content="KP.BY - сайт «Комсомольской правды»">
<meta property="og:url" content="https://www.kp.by/online/news/3397530/">
<meta property="og:image" content="https://s9.stc.all.kpcdn.net/share/i/12/10804836/cr-1200-628.wm-nspby-100-tl-0-0.t-10-3397530-ttps-54-14-32173D-990-l-85-m-1.t-10-3397530-ttps-54-14-FFF-990-l-85-m-0.t-4-1475127-asb-42-10-FFF-788-l-210-b-60.m2019-02-25x15-09-34.jpg">
<meta property="vk:image" content="https://s9.stc.all.kpcdn.net/share/i/12/10804836/cr-1074-480.wm-vnspby-100-tl-0-0.t-10-3397530-ttps-40-12-32173D-900-l-60-m-16.t-10-3397530-ttps-40-12-FFF-900-l-60-m-15.t-4-1475127-asb-36-10-FFF-788-l-145-b-20.m2019-02-25x15-09-34.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="fb:app_id" content="324759154543206">
<meta name="yandex-verification" content="41b3e84a7c65241d">
<meta property="article:published_time" content="2019-02-25T15:08:36+03:00">
<meta property="article:modified_time" content="2019-02-25T15:09:34+03:00">
<meta property="article:section" content="Криминал">
<meta property="article:tag" content="рубль, год, суд, деньга, тысяча, германия, полписка, человек, приговор, брест, слово, женщина, колония, валюта, материал, невыезд, зал, реальность, поведение, усмотрение">
<meta property="article:publisher" content="https://www.facebook.com/onlinekpby">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@kpru">
<meta name="twitter:creator" content="@kpru">
<meta name="twitter:url" content="https://www.kp.by/online/news/3397530/">
<meta name="twitter:title" content="На 4 года осудили брестчанку, которая обманом собирала деньги на лечение ребенка в Германии">
<meta name="twitter:description" content="В качестве потерпевших признаны более 400 человек">
<meta name="twitter:image" content="https://s9.stc.all.kpcdn.net/share/i/12/10804836/cr-1200-628.wm-nspby-100-tl-0-0.t-10-3397530-ttps-54-14-32173D-990-l-85-m-1.t-10-3397530-ttps-54-14-FFF-990-l-85-m-0.t-4-1475127-asb-42-10-FFF-788-l-210-b-60.m2019-02-25x15-09-34.jpg">
<meta name="twitter:domain" content="kp.ru">
<script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.kp.by",
                "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}",
                "query-input": "required name=q"
                }
            }
        </script><script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "Organization",
            "url": "https://www.kp.by",
            "logo": "https://kp.ru/img/kp-logo-by-h.jpg",
            "sameAs": [
            
		"https://icq.com/chat/kpru",
	
		"https://www.youtube.com/user/kpru",
	
		"https://flipboard.com/@KPNews",
	
		"https://chats.viber.com/kpru",
	
		"https://vk.com/club22644451",
	
		"https://www.facebook.com/onlinekpby",
	
		"https://ok.ru/group/50586088702092",
	
		"https://twitter.com/kpby/",
	
		"https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"
	
            ]
            }
        </script><script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.kp.by/online/news/3397530/",
            
            "headline": "На 4 года осудили брестчанку, которая обманом собирала деньги на лечение ребенка в Германии",
            "datePublished": "2019-02-25T15:08:36+03:00",
            "dateModified": "2019-02-25T15:09:34+03:00",
            "description": "В качестве потерпевших признаны более 400 человек",
            "articleBody": "Приговор брестчанке огласил суд Московского района Бреста.Суд признал ее виновной в мошенничестве и приговорил к 4 годам заключения в колонии общего режима с конфискацией всего имущества. Обвиняемая пришла на оглашение приговора с вещами: ее выводил конвой - женщину взяли под стражу в зале суда. До этого она находилась под полпиской о невыезде и надлежащем поведении.Согласно материалам дела, в 2012 году женщина открыла в банке счета в валюте и белорусских рублях, и в качестве благотворительности принимала деньги якобы на лечение своего трехлетнего сына. С ее слов, ребенку нужна была операция в Германии - она стоила от 18 до 70 тысяч рублей, каждый раз мать называла новую сумму. В реальности же ребенок был здоров.За помощью она часто обращалась на предприятия. В подтверждение своих слов она показывала медицинские документы. Сотрудники организаций отзывались на ее призыв и перечисляли кто сколько мог: люди часто давали от 1 до 5 рублей (с учетом деноминации). Потерпевшими признаны более 400 человек.- Мне нанесен моральный ущерб, потому что я искренне хотел помочь, а меня обманули - как теперь помогать людям? Но взыскивать деньги я не буду. Пусть суд накажет ее по закону, - так говорили в суде потерпевшие.Таким образом за год она собрала около 14 тысяч рублей, которые потратила на свое усмотрение.",
            "articleSection": "Новости, Происшествия",
            "author": {
            "@type": "Person",
            "name": "Оксана БРОВАЧ"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Сайт «Комсомольской правды»",
            "logo": {
            "@type": "ImageObject",
            "url": "https://kp.ru/img/kp-logo-by-h.jpg",
            "width": 264,
            "height": 59
            }
            },
            
                    "image": {
                    "@type": "ImageObject",
                    "url": "https://kp.ru/share/i/12/10804836/",
                    "height": 480,
                    "width": 720
                    }
                
            }
        </script><link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128">
<style>
            .pswp { height: 0; }
            @font-face {font-family: 'TT Prosto Sans'; font-weight: bold;
            src: local('TT Prosto Sans Bold'), local('TTProstoSansBold'), local('TTProstoSans-Bold'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff2') format('woff2'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.woff') format('woff'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.eot') format('embedded-opentype'),
            url('//s1.stc.all.kpcdn.net/fonts/TTProstoSans/TTProstoSans.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: normal;
            src: local('Open Sans Regular'), local('OpenSansRegular'), local('OpenSans-Regular'),
            url('/fonts/OpenSans/OpenSansRegular.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansRegular.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: bold;
            src: local('Open Sans Bold'), local('OpenSansBold'), local('OpenSans-Bold'),
            url('/fonts/OpenSans/OpenSansBold.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSansBold.ttf') format('truetype');
            }
            @font-face {
            font-family: 'OpenSans';
            font-display: swap;
            font-weight: 600;
            src: local('Open Sans SemiBold'), local('OpenSans-SemiBold') , local('OpenSansSemiBold'),
            url('/fonts/OpenSans/OpenSans-Semibold.woff2') format('woff2'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.woff') format('woff'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.eot') format('embedded-opentype'),
            url('//s2.stc.all.kpcdn.net/fonts/OpenSans/OpenSans-Semibold.ttf') format('truetype');
            }
        </style>
<link rel="stylesheet" media="screen" href="//s4.stc.all.kpcdn.net/s0/379061b0/desktop/css/bundle.first.min.css">
<link rel="stylesheet" media="print" href="/css/print.css">
<script>var session_id = Math.floor(999999999 * Math.random());</script><script language="JavaScript" type="text/javascript">
                    window.REGION = 3;
                    
                    window.REGIONTITLE = "Беларусь";
                    window.TITLE = "На 4 года осудили брестчанку, которая обманом собирала деньги на лечение ребенка в Германии";
                    window.CLASS = "10";
                    window.TYPE = "news";
                    window.ID = "3397530";
                    window.TAGS = ['news','incident','criminal'];
                    window.FRAMEID = "93329";
                    window.WEATHERT = "0";
                    window.WEATHERP = ['day cloud-small'];
                    window.SALT = "eb0e654c8d97d98441a897b600a38756";
                    window.OLYMPIC = 'False'
                    window.yaCounterId = 1007185;
                    window.liCounterId = 'kp/kpall/kpby?r';
                    
                    window.RADIOREGION = false;
                    window.RADIO = false;

                    window.AUDIO = { 32: "https://kpradio.hostingradio.ru:8003/russia.radiokp32.mp3", 64: " https://kpradio.hostingradio.ru:8003/russia.radiokp64.mp3", 128: " https://kpradio.hostingradio.ru:8003/russia.radiokp128.mp3" };

                    

                    window.newsYandexLink = 'https://news.yandex.ru/index.html?from=rubric&favid=1227&yanews_sub';

                    window.CURRENCY=false;
                    window.noAdBlock = false;
                    window.SHOWBANNERS = true;

                    

                    var page_info = {
                    "type": ['news'],
                    "main_tag" : 'incident',"tags" : ['incident','criminal'],
                    "page_url" : 'www.kp.by/online/news/3397530/',
                    "frame_id" : '93329'
                    };

                </script><script language="JavaScript" type="text/javascript">
                    dataLayer = [{
                    'tags': ['incident','criminal'],'type': ["news"],'region': 'www.kp.by','maintag': 'incident',
                    'ci_region':'www.kp.by',
                    'url':'www.kp.by/online/news/3397530/',
                    'post_id':'10@3397530',
                    'title': "На 4 года осудили брестчанку, которая обманом собирала деньги на лечение ребенка в Германии",
                    'pubdate':'2019-02-25T15:08:36+03:00',
                    'authors': 'Оксана БРОВАЧ',
                    'sections':'Происшествия>Криминал, Брест: происшествия',
                    'comments':'0',
                    'maincontent': '#bodyArticleJS'
                
                    }];
                </script><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script src="/js/frames/header-bidding-criteo-by.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/js/frames/publishertag.js"></script><script>
                    
                    log = (function(){
                        var debug = location.search.replace(/^\?/, "").split("&").some(function(item){
                            return item.toLowerCase() === "debug";
                        });

                        return function(){
                            if (!debug) return;
                            console.log(arguments)
                        }
                    })();
                
                </script><script>
                    if (location.host.indexOf("kp.by") !== -1) {
                    document.domain = "kp.by";
                    }
                    else if (location.host.indexOf("kp.md") !== -1) {
                    document.domain = "kp.md";
                    }
                    else if (location.host.indexOf("kp.kg") !== -1) {
                    document.domain = "kp.kg";
                    }
                    else if (location.host.indexOf("kompravda.eu") !== -1) {
                    document.domain = "kompravda.eu";
                    }
                    else {
                    document.domain = "kp.ru";
                    }
                </script>
</head>
<body id="scrollPageJS" class="scrollPage">
<script>
                    
                    /*
                (function(){
                    if (!/dev\.kp\.ru$/.test(location.host)) {
                        return;
                    }

                    var	collection = {};

                    function isFrameCollected(frame){
                        for (var i in collection) {
                            if (collection[i] === frame) {
                                return true;
                            }
                        }
                        return false;
                    }

                    function getFrames(nodes){
                        var arr = [];
                        nodes.forEach(function(item){
                            if (!item.tagName) {
                                return;
                            }
                            if (item.tagName.toLowerCase() == "iframe") {
                                if (isFrameCollected(item)) {
                                    return;
                                }
                                arr.push(item);
                            }
                            else {
                                var frames = [].slice.call(item.getElementsByTagName("iframe"));
                                if (!frames[0]) {
                                    return;
                                }
                                for (var i=0; i < frames.length; i++) {
                                    if (isFrameCollected(frames[i])) {
                                        continue;
                                    }
                                }
                            }
                        });
                        return arr;
                    }

                    var observer = new MutationObserver(function(mutations) {
                        mutations.forEach(function(mutation) {
                            var nodes = getFrames([].slice.call(mutation.addedNodes));
                            nodes.forEach(function(item){
                                var id = Math.random() * 1000;
                                collection[id] = item;
                                item.onload = function(){
                                    delete collection[id];
                                };
                                setTimeout(function(){
                                    if (collection[id]) {
                                        collection[id].parentNode.removeChild(collection[id]);
                                        //collection[id].style.cssText = "border:solid red";
                                        console.log("Долго грузился фрейм. Удалён!")
                                    }
                                }, 10000);
                            });
                        });
                    });

                    observer.observe(document.body, {childList: true, subtree: true});
                })();
                */
                
                </script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div>
</div>
</div>
</div>
<div class="wrapper" id="wrapperJS">
<header id="headerJSST"><div class="print-logo"><img src="//s2.stc.all.kpcdn.net/share/i/aqua/617ea7e2d942a3ca06dd71eca858d25e.png" alt="Комсомольская правда" width="267" height="48" style="margin-left: 1pt; padding-bottom: 1pt;"></div>
<div id="headJS"><div class="flex-container topInfo">
<div><a href="https://www.kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="by logo"></div></a></div>
<div class="regionFrame" data-popap="jsChooseReg" style="cursor: pointer;">
<p class="btn_region_select by">Беларусь</p>
<button>Переключиться на другой регион</button>
</div>
<div class="informerNew book-countdown">
<img class="informerNewImg" src="//s2.stc.all.kpcdn.net/share/i/cyan/02e9c2a3a92c352f50de483675ce3daa.png" width="83px" height="77px"><span class="informerNewNote">Бесплатно!</span><a href="https://kp.ru/best/msk/podpiska/" target="_blank"><span class="blue">Подпишись<br>на e-mail рассылку<br>Комсомолки!</span></a>
</div>
</div></div>
<div id="search-inset0" class="formSearch"><div class="all_search-inp"><form action="/search/index.html" id="cse-search-box">
<input type="hidden" name="cx" value="partner-pub-2014754550821676:6944411142"><input type="hidden" name="cof" value="FORID:11"><input type="hidden" name="ie" value="utf-8"><input type="text" class="inp_text" name="q" value="" placeholder="ПОИСК"><input type="submit" id="bsearch" name="sa" class="inp_subm" value="">
</form></div></div></header><div class="menuHead">
<button class="btn_menu" id="btnMenuJS"><span></span></button><button class="btn_menu_close" id="btnMenuJS2">Закрыть меню</button><div class="HelpInfo" style="display: none;">Тут все рубрики сайта</div>
<div class="logo-menu"><a href="//kp.by/" title="Главная страница Комсомольской правды"><div id="goUpJS" class="goUpJS by logo">
						Комсомольская правда
					</div></a></div>
<ul class="sectionNav" style="max-width: 1360px;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/politics/" title="Политика"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/society/" title="Общество"><span itemprop="name">Общество</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/daily/minsk/" title="МИНСК"><span itemprop="name">МИНСК</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/daily/theme/14795/" title="АБИТУРИЕНТ-2019"><span itemprop="name">АБИТУРИЕНТ-2019</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="КОНКУРСЫ"><span itemprop="name">КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="https://www.kp.by/daily/theme/14775/" title="РЕКЛАМНЫЕ ИГРЫ"><span itemprop="name">РЕКЛАМНЫЕ ИГРЫ</span></a></li>
<li><a itemprop="url" href="/daily/collections-kp/" title="Коллекции"><span itemprop="name">Коллекции</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="АФИША"><span itemprop="name">АФИША</span></a></li>
<li><a itemprop="url" href="/daily/sportby/" title="СПОРТ"><span itemprop="name">СПОРТ</span></a></li>
</ul>
</div>
<main role="main" class="main loading"><button class="openNews"><span>Новости 24</span></button><section class="Page"><div data-new-adfox-slot-name="1-3slot"></div>
<div class="boxPage">
<div class="articles archive pagePad boxOver articlePage">
<article id="bodyArticleJS" class="article"><div class="header flex-container">
<time class="timeRegionJS" datetime="2019-02-25T15:08:36+03:00">СЕГОДНЯ
			<span class="bold">15:08</span></time><span style="position: absolute; opacity: 0; width: 1px; height: 1px; left: 0; overflow: hidden;" datetime="2019-02-25T15:09:34+03:00">2019-02-25T15:09:34+03:00</span><div class="tags"><a class="link" href="/incidents/">Происшествия</a></div>
<div class="countryMark by">КП Беларусь</div>
</div>
<div id="customMenuJS"></div>
<div class="slotSection"><div data-new-adfox-slot-name="10-3slot"></div></div>
<header><!--
				Paywall user: 0
				Paywall article:
				false--><h1>На 4 года осудили брестчанку, которая обманом собирала деньги на лечение ребенка в Германии</h1>
<div class="ArticleDescription">В качестве потерпевших признаны более 400 человек</div>
<div class="newAuthors"><span class="person"><a title="Страница автора" href="/daily/author/818577/" class="authorLink link">Оксана БРОВАЧ</a></span></div>
<div class="shareAfterAuthors notPrint">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/online/news/3397530/" data-share-title="На 4 года осудили брестчанку, которая обманом собирала деньги на лечение ребенка в Германии" data-share-descr="В качестве потерпевших признаны более 400 человек" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/10804836/cr-1074-480.wm-vnspby-100-tl-0-0.t-10-3397530-ttps-40-12-32173D-900-l-60-m-16.t-10-3397530-ttps-40-12-FFF-900-l-60-m-15.t-4-1475127-asb-36-10-FFF-788-l-145-b-20.m2019-02-25x15-09-34.jpg" data-share-tags="рубль, год, суд, деньга, тысяча, германия, полписка, человек, приговор, брест, слово, женщина, колония, валюта, материал, невыезд, зал, реальность, поведение, усмотрение">
<div class="share-repost"><div class="share-repost-count"> </div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
</div>
<div><div class="photo fullimg">
<img alt="Брестчанку обвинили в мошенничестве." src="//s9.stc.all.kpcdn.net/share/i/12/10804836/inx960x640.jpg" class="image"><span class="descr">Брестчанку обвинили в мошенничестве.<span class="title">Фото: Виктор ГИЛИЦКИЙ</span></span>
</div></div></header><div class="resizeAfterAuthors notPrint" id="resizeFSJS">
<span>Изменить размер текста:</span><button class="resizeFS small active" title="Уменьшить размер шрифта">A</button><button class="resizeFS big" title="Увеличить размер шрифта">A</button>
</div>
<div class="text js-mediator-article">
<p></p>
<p>Приговор брестчанке огласил суд Московского района <span class="resh-link">Бреста</span>.</p>
<p>Суд признал ее виновной в мошенничестве и приговорил к 4 годам заключения в колонии общего режима с конфискацией всего имущества. Обвиняемая пришла на оглашение приговора с вещами: ее выводил конвой - женщину взяли под стражу в зале суда. До этого она находилась под <span class="resh-link">полпиской</span> о невыезде и надлежащем поведении.</p>
<p>Согласно материалам дела, в 2012 году женщина открыла в банке счета в валюте и белорусских рублях, и в качестве благотворительности принимала деньги якобы на лечение своего трехлетнего сына. С ее слов, ребенку нужна была операция в <span class="resh-link">Германии</span> - она стоила от 18 до 70 тысяч рублей, каждый раз мать называла новую сумму. В реальности же ребенок был здоров.</p>
<p>За помощью она часто обращалась на предприятия. В подтверждение своих слов она показывала медицинские документы. Сотрудники организаций отзывались на ее призыв и перечисляли кто сколько мог: люди часто давали от 1 до 5 рублей (с учетом деноминации). Потерпевшими признаны более 400 человек.</p>
<p>- Мне нанесен моральный ущерб, потому что я искренне хотел помочь, а меня обманули - как теперь помогать людям? Но взыскивать деньги я не буду. Пусть суд накажет ее по закону, - так говорили в суде потерпевшие.</p>
<p>Таким образом за год она собрала около 14 тысяч рублей, которые потратила на свое усмотрение.</p>
</div>
<div class="text"><p><strong>Еще больше материалов по теме: </strong><a class="link" style="text-transform: uppercase;" href="https://www.kp.by/daily/theme/11120/">
							«Брест: происшествия»
						</a></p></div>
<div class="text"><p><a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=1227&amp;yanews_sub" target="_blank" class="yandexNewsSubscribe" rel="nofollow">Подпишись на Комсомолку в Яндекс-Новостях!</a></p></div></article><div class="externalBlock">
<div data-new-adfox-slot-name="apester-ad-article-3slot"></div>
<div data-force-id="adfox_148732925150015" data-new-adfox-slot-name="20-3slot"></div>
</div>
<div class="externalBlock notPrint">
<div class="left">
<span class="title">Поделиться:</span><div class="share-block" data-share-url="https://www.kp.by/online/news/3397530/" data-share-title="На 4 года осудили брестчанку, которая обманом собирала деньги на лечение ребенка в Германии" data-share-descr="В качестве потерпевших признаны более 400 человек" data-share-image="https://s9.stc.all.kpcdn.net/share/i/12/10804836/cr-1074-480.wm-vnspby-100-tl-0-0.t-10-3397530-ttps-40-12-32173D-900-l-60-m-16.t-10-3397530-ttps-40-12-FFF-900-l-60-m-15.t-4-1475127-asb-36-10-FFF-788-l-145-b-20.m2019-02-25x15-09-34.jpg" data-share-tags="рубль, год, суд, деньга, тысяча, германия, полписка, человек, приговор, брест, слово, женщина, колония, валюта, материал, невыезд, зал, реальность, поведение, усмотрение">
<div class="share-repost"><div class="share-repost-count"></div></div>
<span data-share-type="tw"><span class="counter"></span></span><span data-share-type="gp"><span class="counter"></span></span><span data-share-type="fb"><span class="counter"></span></span><span data-share-type="vk"><span class="counter"></span></span><span data-share-type="ok"><span class="counter"></span></span><span data-share-type="ml"><span class="counter"></span></span><span class="flipBord"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a></span>
</div>
<a href="#print" title="Напечатать" class="printBtn" onClick="window.print()">Напечатать</a>
</div>
<div class="right">
<span class="title">Подпишитесь на новости:</span><form class="formSubscribe" method="post" action="#/subscribe" novalidate="novalidate"><div class="blockSubscribe">
<input class="subscribe_input" type="email" placeholder="e-mail" name="email"><input type="submit" value="OK"><span class="loader"></span>
</div></form>
</div>
</div>
<div class="externalBlock"><div class="feedback-desc"><span class="feedback-desc-txt">Нашли ошибку в тексте? Выделите ее, и нажмите CTRL+ENTER</span></div></div>
<div data-new-adfox-slot-name="222-3slot"></div>
<div data-new-adfox-slot-name="206-3slot"></div>
<div data-new-adfox-slot-name="svk-recommendations-3"></div>
<div class="flex-container count3 digest slotBlock">
<div data-new-adfox-slot-name="21-3-left" style="width:50%;"></div>
<div data-new-adfox-slot-name="21-3-right" style="width:50%;"></div>
</div>
<span class="js-mediator-footer"> </span><div id="top5" class="loadSection"></div>
<div data-new-adfox-slot-name="mywidget-3"></div>
<div id="seeAlso"></div>
<div id="main-page" class="articles"></div>
</div>
<div class="boxCols">
<div class="boxCol" data-screens="2">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="2-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="201-3slot"></div></div>
</div>
<div class="boxCol" data-screens="3">
<div class="boxStatic"><div class="slotCenter "><div data-new-adfox-slot-name="3-3slot"></div></div></div>
<div class="boxStatic">
<div class="slotCenter"><div data-new-adfox-slot-name="202-3slot"></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="13-3slot"></div></div>
</div>
</div>
<div class="boxCol" data-screens="1000">
<div class="boxStatic"><div class="slotCenter"><div data-new-adfox-slot-name="9-3slot"></div></div></div>
<div class="slotCenter"><div data-new-adfox-slot-name="203-3slot"></div></div>
</div>
</div>
</div></section><section class="news popap" id="sectionNewsJS"><header class="digestTitle"><div class="container">
<div class="headerNewsTitle"><a href="/online/" class="c_inherit">Новости 24</a></div>
<button class="active btn_region" title="Беларусь">Беларусь:</button><button class="close" id="closeNewsJS">x</button>
</div></header><div class="newsDigest"><div id="newsRegionJS" class="container"><div class="container2">
<div data-news-id="3397938" class="digest active"><a href="https://www.kp.by/online/news/3397938/"><time><span class="bold">16:42</span></time><div class="digestNewsTitle">Ирина Костевич: «Первостепенный фактор для увеличения рождаемости – жилье»</div></a></div>
<div data-news-id="3397907" class="digest"><a href="https://www.kp.by/online/news/3397907/"><time><span class="bold">16:19</span></time><div class="digestNewsTitle">В Витебске ищут женщину, которая украла икону вместе с приношениями</div></a></div>
<div data-news-id="3397863" class="digest"><a href="https://www.kp.by/online/news/3397863/"><time><span class="bold">15:41</span></time><div class="digestNewsTitle">Женщина, которую муж поджег, а потом пытался потушить огонь в объятиях, просила не привлекать его к ответственности</div></a></div>
<div data-news-id="3397763" class="digest"><a href="https://www.kp.by/online/news/3397763/"><time><span class="bold">14:42</span></time><div class="digestNewsTitle">К 75-летию освобождения Беларуси Лукашенко готовит амнистию</div></a></div>
<div data-news-id="3397720" class="digest"><a href="https://www.kp.by/online/news/3397720/"><time><span class="bold">14:12</span></time><div class="digestNewsTitle">В Гродно мужчина обстрелял дом бывшей и застрелился</div></a></div>
<div data-news-id="3397705" class="digest"><a href="https://www.kp.by/online/news/3397705/"><time><span class="bold">14:03</span></time><div class="digestNewsTitle">В выходные по белорусской столице раскатывали 22 пьяных водителя</div></a></div>
<div data-news-id="3397691" class="digest"><a href="https://www.kp.by/online/news/3397691/"><time><span class="bold">13:56</span></time><div class="digestNewsTitle">В Ивацевичах погиб мужчина - его сбила электричка</div></a></div>
<div data-news-id="3397665" class="digest"><a href="https://www.kp.by/online/news/3397665/"><time><span class="bold">13:39</span></time><div class="digestNewsTitle">Детские пособия в Беларуси могут стать больше</div></a></div>
<div data-news-id="3397576" class="digest"><a href="https://www.kp.by/online/news/3397576/"><time><span class="bold">12:39</span></time><div class="digestNewsTitle">У парня, который украл камеру фотофиксации, чтобы не платить штраф, конфисковали автомобиль</div></a></div>
<div data-news-id="3397528" class="digest"><a href="https://www.kp.by/online/news/3397528/"><time><span class="bold">12:11</span></time><div class="digestNewsTitle">Коррупция в медучреждении Гродно: взятка за закупку эндопротезов</div></a></div>
<div data-news-id="3397497" class="digest"><a href="https://www.kp.by/online/news/3397497/"><time><span class="bold">11:54</span></time><div class="digestNewsTitle">Неделя белорусской кухни: в Минске кормят одуванчиками</div></a></div>
<div data-news-id="3397454" class="digest"><a href="https://www.kp.by/online/news/3397454/"><time><span class="bold">11:29</span></time><div class="digestNewsTitle">В Добруше с 9-го этажа упал 15-летний подросток</div></a></div>
<div data-news-id="3397426" class="digest"><a href="https://www.kp.by/online/news/3397426/"><time><span class="bold">11:11</span></time><div class="digestNewsTitle">В Бресте огласили приговор охотникам, которые в Беловежской пуще вместо зайца убили зубра</div></a></div>
<div data-news-id="3397405" class="digest"><a href="https://www.kp.by/online/news/3397405/"><time><span class="bold">10:58</span></time><div class="digestNewsTitle">В Минске два коммунальника подрались во дворе 23 февраля</div></a></div>
</div></div></div>
<div class="newsPage">
<div id="newsGlobalContentJS" class="container" style="display: none;"></div>
<div id="newsRegionContentJS" class="container"></div>
</div></section><style>
			.alignAllLeft { text-align: left; }
			.alignAllLeft div { margin: 0 !important; }
			#wrapperFrame .alignAllLeft .yap-rtb__wrapper { margin: 0 !important; }
		</style>
<div id="wrapperFrame"><div class="boxFrame"><div style="max-width:300px; overflow:hidden; position: relative;">
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-a"></div></div>
<div style="width: 1270px;" class="alignAllLeft"><div data-new-adfox-slot-name="4-3slot-b"></div></div>
</div></div></div>
<section id="commentsJS"></section><button class="buttonScrollUp" style="display: none;" id="buttonScrollUpJS"><span>Вверх</span></button></main><div class="tools popap" id="jsTools"><div class="scrollTools">
<div class="menu"><nav><div id="user"></div>
<div class="authorizeBtn"><div id="jsEnter" class="wrap"><div class="social">
<p>Войти через социальную сеть:</p>
<div class="buttons">
<a href="" class="tw" title="Twitter">Twitter</a><a href="" class="vk" title="VKontakte">VKontakte</a><a href="" class="gp" title="Google Plus">Google Plus</a><a href="" class="ok" title="Одноклассники">Одноклассники</a><a href="" class="fb" title="Facebook">Facebook</a><a href="" class="ya" title="Я.ру">Я.ру</a>
</div>
</div></div></div>
<ul class="sectionNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/politics/" title="Политика"><span itemprop="name">Политика</span></a></li>
<li><a itemprop="url" href="/economics/" title="Экономика"><span itemprop="name">Экономика</span></a></li>
<li><a itemprop="url" href="/society/" title="Общество"><span itemprop="name">Общество</span></a></li>
<li><a itemprop="url" href="/incidents/" title="Происшествия"><span itemprop="name">Происшествия</span></a></li>
<li><a itemprop="url" href="/putevoditel/" title="Путеводитель"><span itemprop="name">Путеводитель</span></a></li>
<li><a itemprop="url" href="/stars/" title="Звезды"><span itemprop="name">Звезды</span></a></li>
<li><a itemprop="url" href="/health/" title="Здоровье"><span itemprop="name">Здоровье</span></a></li>
<li><a itemprop="url" href="/sport/" title="Спорт"><span itemprop="name">Спорт</span></a></li>
<li><a itemprop="url" href="/daily/press/" title="Пресс-центр"><span itemprop="name">Пресс-центр</span></a></li>
<li><a itemprop="url" href="/daily/science/" title="Наука"><span itemprop="name">Наука</span></a></li>
<li><a itemprop="url" href="/daily/televizor/" title="Телевизор"><span itemprop="name">Телевизор</span></a></li>
</ul>
<ul class="media" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/photo/" title="Фото" class="photo"><span itemprop="name">Фото</span></a></li></ul>
<ul class="eventsNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li><a itemprop="url" href="/auto/" title="АВТО" class="nav green"><span itemprop="name">АВТО</span></a></li>
<li><a itemprop="url" href="/daily/arktika/" title="Арктика" class="nav light-blue"><span itemprop="name">Арктика</span></a></li>
<li><a itemprop="url" href="/daily/afisha/" title="Афиша" class="nav purple"><span itemprop="name">Афиша</span></a></li>
<li><a itemprop="url" href="/daily/unrest/" title="В мире" class="nav light-blue"><span itemprop="name">В мире</span></a></li>
<li><a itemprop="url" href="https://kp.by/go/http://issuu.com/va-bank" title="Ва-банкъ" class="nav purple"><span itemprop="name">Ва-банкъ</span></a></li>
<li><a itemprop="url" href="/daily/syria/" title="Война в Сирии" class="nav red"><span itemprop="name">Война в Сирии</span></a></li>
<li><a itemprop="url" href="/daily/vybory-prezidenta-ukrainy-2019/" title="Выборы президента Украины" class="nav yellow"><span itemprop="name">Выборы президента Украины</span></a></li>
<li><a itemprop="url" href="/daily/mydacha/" title="Дача" class="nav green"><span itemprop="name">Дача</span></a></li>
<li><a itemprop="url" href="/special/" title="Дом. Семья" class="nav"><span itemprop="name">Дом. Семья</span></a></li>
<li><a itemprop="url" href="/daily/animal/" title="Живой уголок" class="nav"><span itemprop="name">Живой уголок</span></a></li>
<li><a itemprop="url" href="/daily/history/" title="История современности" class="nav green"><span itemprop="name">История современности</span></a></li>
<li><a itemprop="url" href="/daily/klub-lyuboznatelnyh/" title="Клуб любознательных" class="nav azure"><span itemprop="name">Клуб любознательных</span></a></li>
<li><a itemprop="url" href="/daily/books/" title="Книжная полка" class="nav yellow"><span itemprop="name">Книжная полка</span></a></li>
<li><a itemprop="url" href="/daily/culture/" title="Культура" class="nav green"><span itemprop="name">Культура</span></a></li>
<li><a itemprop="url" href="/daily/theme/14803/" title="Курильский вопрос" class="nav light-blue"><span itemprop="name">Курильский вопрос</span></a></li>
<li><a itemprop="url" href="/daily/mama/" title="Мама и малыш" class="nav pink"><span itemprop="name">Мама и малыш</span></a></li>
<li><a itemprop="url" href="/daily/theme/12662/" title="Марафон здоровья" class="nav lilac"><span itemprop="name">Марафон здоровья</span></a></li>
<li><a itemprop="url" href="/dom/" title="Недвижимость" class="nav green"><span itemprop="name">Недвижимость</span></a></li>
<li><a itemprop="url" href="http://www.bazar.kp.by/" title="Объявления" class="nav yellow"><span itemprop="name">Объявления</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="Подписка" class="nav light-blue"><span itemprop="name">Подписка</span></a></li>
<li><a itemprop="url" href="/daily/gurman/" title="Приятного аппетита" class="nav yellow"><span itemprop="name">Приятного аппетита</span></a></li>
<li><a itemprop="url" href="/daily/26871/3913812/" title="Рыба моей мечты" class="nav green"><span itemprop="name">Рыба моей мечты</span></a></li>
<li><a itemprop="url" href="/daily/theme/14785/" title="Сочи 2019" class="nav"><span itemprop="name">Сочи 2019</span></a></li>
<li><a itemprop="url" href="/daily/theme/13864/" title="ТЕСТЫ И КОНКУРСЫ" class="nav red"><span itemprop="name">ТЕСТЫ И КОНКУРСЫ</span></a></li>
<li><a itemprop="url" href="/daily/hiv-expedition/" title="Тест на ВИЧ: Экспедиция" class="nav red"><span itemprop="name">Тест на ВИЧ: Экспедиция</span></a></li>
<li><a itemprop="url" href="/daily/rest-by/" title="Туризм" class="nav green"><span itemprop="name">Туризм</span></a></li>
<li><a itemprop="url" href="/daily/digital/" title="Умные вещи" class="nav blue"><span itemprop="name">Умные вещи</span></a></li>
</ul>
<ul class="kpNav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li style="display: none;"><a itemprop="url" href="/about/" title="Все о КП"><span itemprop="name">Все о КП</span></a></li>
<li><a itemprop="url" href="/radio/" title="Радио КП"><span itemprop="name">Радио КП</span></a></li>
<li><a itemprop="url" href="https://kp.ru/go/http://advert.kp.ru/by/kr/4291?view=desktop" title="Реклама"><span itemprop="name">Реклама</span></a></li>
<li><a itemprop="url" href="/daily/collections-kp/" title="Коллекции КП"><span itemprop="name">Коллекции КП</span></a></li>
<li><a itemprop="url" href="/daily/theme/14775/" title="Подписка"><span itemprop="name">Подписка</span></a></li>
</ul>
<div class="linkOther">
<p class="apps" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">Мобильные приложения:
				<a itemprop="url" href="/daily/mobile-ipad/"><span itemprop="name">iPad</span></a><a itemprop="url" href="/daily/mobile-iphone/"><span itemprop="name">iPhone</span></a><a itemprop="url" href="/daily/mobile-android/"><span itemprop="name">Android</span></a></p>
<p itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="ebooks"><a itemprop="url" href="/daily/ebooks/"><span itemprop="name">Электронные книги</span></a></p>
</div></nav></div>
<footer><div class="wrap">
<span class="socialTitle">КП В СОЦСЕТЯХ</span><ul class="socialNav">
<li><a itemprop="url" href="https://icq.com/chat/kpru" title="Комсомольская правда в ICQ" class="button icq"><span itemprop="name">Комсомольская правда в ICQ</span></a></li>
<li><a itemprop="url" href="https://www.youtube.com/user/kpru" title="Youtube Комсомольская правда" class="button youtube"><span itemprop="name">Youtube Комсомольская правда</span></a></li>
<li><a itemprop="url" href="https://flipboard.com/@KPNews" title="Flipboard" class="button flipboard"><span itemprop="name">Flipboard</span></a></li>
<li><a itemprop="url" href="https://chats.viber.com/kpru" title="Viber КП" class="button viber"><span itemprop="name">Viber КП</span></a></li>
<li><a itemprop="url" href="https://vk.com/club22644451" title="Вктонтакте БелКП" class="button vk"><span itemprop="name">Вктонтакте БелКП</span></a></li>
<li><a itemprop="url" href="https://www.facebook.com/onlinekpby" title="facebook Komsomolskaa-pravda-v-Belarusi" class="button facebook"><span itemprop="name">facebook Komsomolskaa-pravda-v-Belarusi</span></a></li>
<li><a itemprop="url" href="https://ok.ru/group/50586088702092" title="Одноклассники Беларусь" class="button ok"><span itemprop="name">Одноклассники Беларусь</span></a></li>
<li><a itemprop="url" href="https://twitter.com/kpby/" title="twitter_belkp" class="button twitter"><span itemprop="name">twitter_belkp</span></a></li>
</ul>
<div class="top"><div class="overWidth"><ul>
<li>
<li><a href="http://best.kp.by/belarus/podpiska/" title="">Подписка</a></li>
</ul></div></div>
<div class="infoBlock">
<div class="leftTxt">
<p>УЧРЕДИТЕЛЬ И РЕДАКЦИЯ: АО ИД «Комсомольская правда».</p>
<p>Сетевое издание (сайт) зарегистрировано Роскомнадзором, свидетельство Эл № ФC77-50166 от 15 июня 2012. Главный редактор — Сунгоркин Владимир Николаевич. Шеф-редактор сайта — Носова Олеся Вячеславовна.</p>
<p>Сообщения и комментарии читателей сайта размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.</p>
<p class="age">ВОЗРАСТНАЯ КАТЕГОРИЯ САЙТА: <span>18+</span></p>
</div>
<div class="rightTxt">
<p>Место нахождения ЗАО "БелКП-ПРЕСС":  Республика Беларусь, 220034, г. Минск, ул. Платонова, 1Б, к. 401 (4-й этаж).
Контактный телефон: +375 (17) 294-27-11. e-mail: kp@phkp.by.</p>
<p>Владелец сайта www.kp.by   - Закрытое акционерное общество "БелКП-ПРЕСС" (юридическое лицо, на которое возложены функции редакции газеты «Комсомольская правда» в Белоруссии»). УНП 100742707</p>
<p>© ЗАО "БелКП-ПРЕСС", 2008-2018. Исключительные права на произведения, размещенные на сайте www.kp.by, принадлежат ЗАО "БелКП-ПРЕСС".</p>
<p>ЗАО "БелКП-ПРЕСС" запрещает третьим лицам использовать каким-либо образом произведения, размещенные на сайте www.kp.by, без письменного разрешения правообладателя.</p>
<p>Приобретение авторских прав: <a href="mailto:edit@phkp.by">edit@phkp.by</a>.</p>
</div>
</div>
</div></footer>
</div></div>
<div id="jsChooseReg" class="popap chooseRegion">
<div class="container"><div class="wrap">
<div class="chooseRegionTitle">Выбор региона</div>
<p class="reg0"><a href="//kp.ru/" data-region-id="0" title="Россия">Россия
							</a></p>
<ul>
<li class="reg62"><a data-region-id="62" title="Балканы" href="https://www.balkans.kp.ru/"><span>Балканы</span></a></li>
<li class="reg3"><a data-region-id="3" title="Беларусь" href="https://www.kp.by/"><span>Беларусь</span></a></li>
<li class="reg39"><a data-region-id="39" title="Бишкек" href="https://www.kp.kg/"><span>Бишкек</span></a></li>
<li class="reg73"><a data-region-id="73" title="Кипр" href="https://www.cyprus.kp.ru/"><span>Кипр</span></a></li>
<li class="reg14"><a data-region-id="14" title="Молдова" href="https://www.kp.md/"><span>Молдова</span></a></li>
<li class="reg47"><a data-region-id="47" title="Северная Европа" href="https://www.kompravda.eu/"><span>Северная Европа</span></a></li>
</ul>
<ul>
<li><a data-region-id="2" title="Барнаул" href="https://www.alt.kp.ru/"><span>Барнаул</span></a></li>
<li><a data-region-id="57" title="Белгород" href="https://www.bel.kp.ru/"><span>Белгород</span></a></li>
<li><a data-region-id="41" title="Благовещенск" href="https://www.amur.kp.ru/"><span>Благовещенск</span></a></li>
<li><a data-region-id="59" title="Брянск" href="https://www.bryansk.kp.ru/"><span>Брянск</span></a></li>
<li><a data-region-id="10" title="Владивосток" href="https://www.dv.kp.ru/"><span>Владивосток</span></a></li>
<li><a data-region-id="4" title="Владимир" href="https://www.vladimir.kp.ru/"><span>Владимир</span></a></li>
<li><a data-region-id="5" title="Волгоград" href="https://www.volgograd.kp.ru/"><span>Волгоград</span></a></li>
<li><a data-region-id="54" title="Вологда" href="https://www.vologda.kp.ru/"><span>Вологда</span></a></li>
<li><a data-region-id="34" title="Воронеж" href="https://www.vrn.kp.ru/"><span>Воронеж</span></a></li>
<li><a data-region-id="78" title="Донецк" href="https://www.donetsk.kp.ru/"><span>Донецк</span></a></li>
<li><a data-region-id="7" title="Екатеринбург" href="https://www.ural.kp.ru/"><span>Екатеринбург</span></a></li>
<li><a data-region-id="50" title="Ижевск" href="https://www.izh.kp.ru/"><span>Ижевск</span></a></li>
<li><a data-region-id="9" title="Иркутск" href="https://www.irk.kp.ru/"><span>Иркутск</span></a></li>
<li><a data-region-id="12" title="Казань" href="https://www.kazan.kp.ru/"><span>Казань</span></a></li>
<li><a data-region-id="11" title="Калининград" href="https://www.kaliningrad.kp.ru/"><span>Калининград</span></a></li>
<li><a data-region-id="13" title="Кемерово" href="https://www.kem.kp.ru/"><span>Кемерово</span></a></li>
<li><a data-region-id="42" title="Киров" href="https://www.kirov.kp.ru/"><span>Киров</span></a></li>
<li><a data-region-id="16" title="Краснодар" href="https://www.kuban.kp.ru/"><span>Краснодар</span></a></li>
<li><a data-region-id="15" title="Красноярск" href="https://www.krsk.kp.ru/"><span>Красноярск</span></a></li>
<li><a data-region-id="74" title="Крым" href="https://www.crimea.kp.ru/"><span>Крым</span></a></li>
<li><a data-region-id="71" title="Курск" href="https://www.kursk.kp.ru/"><span>Курск</span></a></li>
<li><a data-region-id="66" title="Липецк" href="https://www.lipetsk.kp.ru/"><span>Липецк</span></a></li>
<li><a data-region-id="1" title="Москва" href="https://www.msk.kp.ru/"><span>Москва</span></a></li>
<li><a data-region-id="17" title="Мурманск" href="https://www.murmansk.kp.ru/"><span>Мурманск</span></a></li>
<li><a data-region-id="18" title="Нижний Новгород" href="https://www.nnov.kp.ru/"><span>Нижний Новгород</span></a></li>
<li><a data-region-id="19" title="Новосибирск" href="https://www.nsk.kp.ru/"><span>Новосибирск</span></a></li>
<li><a data-region-id="20" title="Омск" href="https://www.omsk.kp.ru/"><span>Омск</span></a></li>
<li><a data-region-id="69" title="Орел" href="https://www.orel.kp.ru/"><span>Орел</span></a></li>
<li><a data-region-id="22" title="Пенза" href="https://www.penza.kp.ru/"><span>Пенза</span></a></li>
<li><a data-region-id="23" title="Пермь" href="https://www.perm.kp.ru/"><span>Пермь</span></a></li>
<li><a data-region-id="24" title="Псков" href="https://www.pskov.kp.ru/"><span>Псков</span></a></li>
<li><a data-region-id="25" title="Ростов-на-Дону" href="https://www.rostov.kp.ru/"><span>Ростов-на-Дону</span></a></li>
<li><a data-region-id="60" title="Рязань" href="https://www.ryazan.kp.ru/"><span>Рязань</span></a></li>
<li><a data-region-id="28" title="Самара" href="https://www.samara.kp.ru/"><span>Самара</span></a></li>
<li><a data-region-id="26" title="Санкт-Петербург" href="https://www.spb.kp.ru/"><span>Санкт-Петербург</span></a></li>
<li><a data-region-id="27" title="Саратов" href="https://www.saratov.kp.ru/"><span>Саратов</span></a></li>
<li><a data-region-id="29" title="Северный Кавказ" href="https://www.stav.kp.ru/"><span>Северный Кавказ</span></a></li>
<li><a data-region-id="44" title="Смоленск" href="https://www.smol.kp.ru/"><span>Смоленск</span></a></li>
<li><a data-region-id="48" title="Сыктывкар" href="https://www.komi.kp.ru/"><span>Сыктывкар</span></a></li>
<li><a data-region-id="65" title="Тамбов" href="https://www.tambov.kp.ru/"><span>Тамбов</span></a></li>
<li><a data-region-id="36" title="Тверь" href="https://www.tver.kp.ru/"><span>Тверь</span></a></li>
<li><a data-region-id="56" title="Томск" href="https://www.tomsk.kp.ru/"><span>Томск</span></a></li>
<li><a data-region-id="30" title="Тула" href="https://www.tula.kp.ru/"><span>Тула</span></a></li>
<li><a data-region-id="49" title="Тюмень" href="https://www.tumen.kp.ru/"><span>Тюмень</span></a></li>
<li><a data-region-id="46" title="Ульяновск" href="https://www.ul.kp.ru/"><span>Ульяновск</span></a></li>
<li><a data-region-id="32" title="Уфа" href="https://www.ufa.kp.ru/"><span>Уфа</span></a></li>
<li><a data-region-id="43" title="Хабаровск" href="https://www.hab.kp.ru/"><span>Хабаровск</span></a></li>
<li><a data-region-id="33" title="Челябинск" href="https://www.chel.kp.ru/"><span>Челябинск</span></a></li>
<li><a data-region-id="76" title="Югра" href="https://www.ugra.kp.ru/"><span>Югра</span></a></li>
<li><a data-region-id="79" title="Якутия" href="https://www.yakutia.kp.ru/"><span>Якутия</span></a></li>
<li><a data-region-id="75" title="Ямал" href="https://www.yamal.kp.ru/"><span>Ямал</span></a></li>
<li><a data-region-id="35" title="Ярославль" href="https://www.yar.kp.ru/"><span>Ярославль</span></a></li>
</ul>
</div></div>
<span class="shadow shadowClose"></span>
</div>
<div class="searchPopap popap" id="searchResultJS">
<div class="container">
<div class="head">
<div class="searchTitle">Результаты поиска</div>
<button class="close searchResultCloseJS">x</button>
</div>
<div class="bodySearch"><iframe name="serchResult" style="position: relative; overflow: hidden; width: 100%; height: 100%; border: none;" src="https://www.kp.by/search/index.html"></iframe></div>
</div>
<span class="shadow searchResultCloseJS"></span>
</div>
<span class="shadowNews" id="shadowCloseNews"></span><div class="feedback-popap popap">
<div class="feedback-modal"><div class="feedback-outer"><div class="feedback">
<header class="feedback-head"><span class="feedback-title">Вы нашли ошибку</span><span class="feedback-close"></span></header><div class="feedback-body">
<div class="feedback-text">Какой то текст который мы выделяем и смотрим его тут</div>
<textarea class="feedback-comment" placeholder="Ваш комментарий"></textarea>
</div>
<div class="feedback-error">
                            Вы выделили слишком много. <br> Максимальное количество - 60 символов. <br> Попробуйте снова.
                        </div>
<div class="feedback-success">
                            Спасибо! <br> Сообщение отправлено. <br> Мы скоро все исправим.
                        </div>
<div class="feedback-submit"><span class="btn feedback-submit-btn"><span>Отправить</span></span></div>
</div></div></div>
<span class="shadow"></span>
</div>
<!--noindex--><div id="popapIsBlockedAd" class="popap popapBlockedAd" style="display: none;"></div>
<!--/noindex-->
</div>
<!--Счетчики--><!--/ Счетчики--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCBNVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                            })(window,document,'script','dataLayer','GTM-WCBNVW');</script><link rel="stylesheet" media="screen" href="//s2.stc.all.kpcdn.net/s0/379061b0/desktop/css/bundle.all.min.css">
<div class="btmJS">
<noindex><script>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</script></noindex><script language="javascript">
                    window.ANIMATIONBUNDLE = ['video.min.js'];
                    window.VIDEOBUNDLE = ['bundle.video.min.js'];
                    window.AUDIOBUNDLE = ['bundle.audio.min.js'];
                </script><script language="javascript" async="async" src="//cdn.viqeo.tv/js/vq_starter.js"></script><script language="JavaScript" type="text/javascript" src="//s3.stc.all.kpcdn.net/s0/379061b0/desktop/js/bundle.all.with.frames.min.js"></script><script language="JavaScript" async="async" src="//s7.stc.all.kpcdn.net/js/module/flbuttons.min.js"></script><script type="text/javascript" async="" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru"></script><script type="text/javascript" src="/js/search/search.js"></script><!--Реклама начало--><script src="/js/adriver.js"></script><script>
			window.addEventListener("message", receiveMessage, false);
			function receiveMessage (event) {
				if (!event.data.advFrameHeight) return;
				[].slice.call(document.querySelectorAll("iframe")).forEach(function (item) {
					if (item.contentWindow === event.source) {
						item.parentElement.style.height = event.data.advFrameHeight + "px"
					}
				});
			}
		</script><script>
			kvalues = [];
			(function() {
				try {
					var group = "4iAIHw7z91IuCdfs7qcJ";
					var lsKey = "rtb_" + group;
					var xhr = new XMLHttpRequest(); if (!("withCredentials" in xhr)) return; xhr.withCredentials = true;
					xhr.open('GET', 'https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group=' + group);
					xhr.onload = function() {
						try {
							var json = JSON.parse(xhr.responseText); json._ts = new Date().getTime();
							localStorage.setItem(lsKey, JSON.stringify(json));
						} catch (e) {}
					};
					xhr.send();
					var json = localStorage.getItem(lsKey);
					if (json) {
						json = JSON.parse(json);
						for (var i=0; i<json.deals.length; i++) {
							var deal = json.deals[i];
							if (!deal.ttl || new Date().getTime() < json._ts + deal.ttl) {
								kvalues.push(deal.hash);
							}
						}
					}
				} catch (e) {}
			})()
		</script><script defer src="https://www.googletagservices.com/tag/js/gpt.js"></script><script defer src="/js/frames/loadGoogleTagBanners.js"></script><script>
			document.addEventListener("DOMContentLoaded", function(){
				ad.render("adfox");

				pinBanners({
					fixTopOffset: 140,
					blocks: $(".boxCol"),
					screensCountAttr: "data-screens",
					spaceBetwenBanners: 20
				});
			})
		</script><script>
			(function(){
				if (!utils.is_default_frame()) {
					return;
				}
				document.addEventListener("DOMContentLoaded", function(){
					var script = document.createElement("script");
					script.onload = function(){
						// 2slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792117, 'containerid': 'crt-792117', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792117') {
								document.getElementById('crt-792117').style.display = 'none';
							}
							else return;
						}, false);

						// 3slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792118, 'containerid': 'crt-792118', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792118') {
								document.getElementById('crt-792118').style.display = 'none';
							}
							else return;
						}, false);

						// 9slot
						Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': 792119, 'containerid': 'crt-792119', 'overrideZoneFloor': false});
						window.addEventListener("message", function (e){
							if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-792119') {
								document.getElementById('crt-792119').style.display = 'none';
							}
							else return;
						}, false);
					}
					script.src = "//static.criteo.net/js/ld/publishertag.js";
					document.body.appendChild(script);
				});
			})();
		</script><!--Реклама конец--><div id="inpage_VI-276530-0-1423792794"></div>
<script async="async" type="text/javascript">
				(function() {
					if (page_info.tags.some(function(tag) {if (tag === "norichmedia") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "novideo") return true;})) return;
					if (page_info.tags.some(function(tag) {if (tag === "incident") return true;})) return;

					if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }

					var pageURL = top.page_info.page_url;
					if (!/^https?:\/\//.test(pageURL)) {
						pageURL = location.protocol + "//" + pageURL;
					}

					var dl = location.protocol + "//" + (top.page_info.main_tag || "") + "/" + pageURL;
					var url = '//ads.adfox.ru/232598/getCode?pp=h&ps=cfab&p2=fgjb&puid1=&puid2=&puid3=&puid4=&puid5=&puid6=&puid7=&fmt=1&pr='+pr;
					url  = prepareAdFoxUrl(url);

					(function(w, d, n, s, t) {
						w[n] = w[n] || [];
						w[n].push(function() {
							Ya.Context.AdvManager.render({
								blockId: "VI-276530-0",
								renderTo: 'inpage_VI-276530-0-1423792794',
								inpage: {
									slide: true,
									visibleAfterInit: false,
									adFoxUrl: url,
									insertAfter: '#hypercontext p',
									insertPosition: '3'
								}
							}, function callback (params) {
								// callback
							});
						});
						t = d.getElementsByTagName("script")[0];
						s = d.createElement("script");
						s.type = "text/javascript";
						s.src = "//an.yandex.ru/system/context.js";
						s.async = true;
						t.parentNode.insertBefore(s, t);
					})(this, this.document, "yandexContextAsyncCallbacks");
				})();
			</script><div data-new-adfox-slot-name="article-slot-3"></div>
<link rel="stylesheet" media="screen" href="//s16.stc.all.kpcdn.net/css/photoswipe.all.css">
<script src="//s16.stc.all.kpcdn.net/js/photoswipe.all.min.js"></script><script type="text/javascript">
                        document.write = function() {
                        console.warn("Called document.write() after page load")
                        }
                    </script>
</div>
</body>
</html>
