<!DOCTYPE html>
  <html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charSet="utf-8" />
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="yandex-verification" content="41b3e84a7c65241d">
    <link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128">
    <link rel="preconnect" href="https://identity.kpcdn.net">
    <title data-react-helmet="true">Верховный суд отказал в возбуждении дел по жалобам экс-кандидатов признать президентские выборы недействительными</title>
    <meta data-react-helmet="true" property="og:url" content="https://www.kp.by/online/news/3990655/"/><meta data-react-helmet="true" name="twitter:url" content="https://www.kp.by/online/news/3990655/"/><meta data-react-helmet="true" name="description" content="Тихановской, Дмитриеву и Канопацкой - каждому по отдельности, в Верховном суде отказали в возбуждении уголовных дел"/><meta data-react-helmet="true" property="og:description" content="Тихановской, Дмитриеву и Канопацкой - каждому по отдельности, в Верховном суде отказали в возбуждении уголовных дел"/><meta data-react-helmet="true" name="twitter:description" content="Тихановской, Дмитриеву и Канопацкой - каждому по отдельности, в Верховном суде отказали в возбуждении уголовных дел"/><meta data-react-helmet="true" property="og:type" content="news"/><meta data-react-helmet="true" name="twitter:domain" content="kp.by"/><meta data-react-helmet="true" name="author" content="Надежда БУТОВИЧ | Сайт «Комсомольской правды»"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@kpru"/><meta data-react-helmet="true" name="twitter:creator" content="@kpru"/><meta data-react-helmet="true" property="og:site_name" content="kp.by - Сайт «Комсомольской правды»"/><meta data-react-helmet="true" property="fb:app_id" content="324759154543206"/><meta data-react-helmet="true" name="keywords" content="дмитриев, беларусь, жалоба, цик, выбор, андрей, решение, подробность, суд, признание, возбуждение, дело, комиссия, экс, центризбирком, пресс, служба, анна, удовлетворение, отказ, определение, обжалование, ермошин, донбасс, ошибка, лавров, сша, комсомолка, го, год, выборы, кандидат, август, ряд, вторник, образ, светлана, заявление, владимир, право, результат, вопрос, компетенция, неподведомственность, рассмотрение, референдум, основание, документ, проведение, опротестование, порядок, главред, якуб, павел, назначение, редактор, биганом, встреча, госсекретарь, зам, ситуация, чиновник, мнение"/><meta data-react-helmet="true" name="news_keywords" content="дмитриев, беларусь, жалоба, цик, выбор, андрей, решение, подробность, суд, признание, возбуждение, дело, комиссия, экс, центризбирком, пресс, служба, анна, удовлетворение, отказ, определение, обжалование, ермошин, донбасс, ошибка, лавров, сша, комсомолка, го, год, выборы, кандидат, август, ряд, вторник, образ, светлана, заявление, владимир, право, результат, вопрос, компетенция, неподведомственность, рассмотрение, референдум, основание, документ, проведение, опротестование, порядок, главред, якуб, павел, назначение, редактор, биганом, встреча, госсекретарь, зам, ситуация, чиновник, мнение"/><meta data-react-helmet="true" name="keywords2" content="politics, belarus, zenyandex"/><meta data-react-helmet="true" property="article:published_time" content="2020-08-25T20:40:11+03:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-08-25T20:42:31+03:00"/><meta data-react-helmet="true" property="article:section" content="Политика"/><meta data-react-helmet="true" property="article:tag" content="дмитриев, беларусь, жалоба, цик, выбор, андрей, решение, подробность, суд, признание, возбуждение, дело, комиссия, экс, центризбирком, пресс, служба, анна, удовлетворение, отказ, определение, обжалование, ермошин, донбасс, ошибка, лавров, сша, комсомолка, го, год, выборы, кандидат, август, ряд, вторник, образ, светлана, заявление, владимир, право, результат, вопрос, компетенция, неподведомственность, рассмотрение, референдум, основание, документ, проведение, опротестование, порядок, главред, якуб, павел, назначение, редактор, биганом, встреча, госсекретарь, зам, ситуация, чиновник, мнение"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/onlinekpby"/><meta data-react-helmet="true" property="og:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11557699/cr-1200-628.wm-nspby-100-tl-0-0.t-10-3990655-ttps-47-12-32173D-990-l-85-m-1.t-10-3990655-ttps-47-12-FFF-990-l-85-m-0.t-4-1475127-asb-42-10-FFF-788-l-210-b-60.mx2020-08-25T20-42-31.jpg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image:src" content="https://s9.stc.all.kpcdn.net/share/i/12/11557699/cr-1200-628.wm-nspby-100-tl-0-0.t-10-3990655-ttps-47-12-32173D-990-l-85-m-1.t-10-3990655-ttps-47-12-FFF-990-l-85-m-0.t-4-1475127-asb-42-10-FFF-788-l-210-b-60.mx2020-08-25T20-42-31.jpg"/><meta data-react-helmet="true" property="vk:image" content="https://s9.stc.all.kpcdn.net/share/i/12/11557699/cr-1074-480.wm-vnspby-100-tl-0-0.t-10-3990655-ttps-40-12-32173D-900-l-60-m-16.t-10-3990655-ttps-40-12-FFF-900-l-60-m-15.t-4-1475127-asb-36-10-FFF-788-l-145-b-20.mx2020-08-25T20-42-31.jpg"/><meta data-react-helmet="true" property="og:title" content="Верховный суд отказал в возбуждении дел по жалобам экс-кандидатов признать президентские выборы недействительными"/><meta data-react-helmet="true" name="twitter:title" content="Верховный суд отказал в возбуждении дел по жалобам экс-кандидатов признать президентские выборы недействительными"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.kp.by/online/news/3990655/"/><link data-react-helmet="true" rel="alternate" href="https://m.kp.by/online/news/3990655/"/><link data-react-helmet="true" rel="image_src" href="https://s9.stc.all.kpcdn.net/share/i/12/11557699/cr-1200-628.wm-nspby-100-tl-0-0.t-10-3990655-ttps-47-12-32173D-990-l-85-m-1.t-10-3990655-ttps-47-12-FFF-990-l-85-m-0.t-4-1475127-asb-42-10-FFF-788-l-210-b-60.mx2020-08-25T20-42-31.jpg"/><link data-react-helmet="true" rel="amphtml" href="https://amp.kp.by/online/news/3990655/"/>
    <style data-styled="true" data-styled-version="5.1.1">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</style>
    <script>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</script>
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[19,0,20]</script>
<script async data-chunk="client" src="//s1.stc.all.kpcdn.net/s0/2.0.32/adaptive/vendors~client.js"></script>
<script async data-chunk="client" src="//s1.stc.all.kpcdn.net/s0/2.0.32/adaptive/client.js"></script>
<script async data-chunk="news" src="//s1.stc.all.kpcdn.net/s0/2.0.32/adaptive/news.js"></script>
<script async data-chunk="note" src="//s1.stc.all.kpcdn.net/s0/2.0.32/adaptive/note~photo~video.js"></script>
<script async data-chunk="note" src="//s1.stc.all.kpcdn.net/s0/2.0.32/adaptive/note.js"></script>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.kp.by/online/news/3990655/","headline":"Верховный суд отказал в возбуждении дел по жалобам экс-кандидатов признать президентские выборы недействительными","datePublished":"2020-08-25T20:40:11+03:00","dateModified":"2020-08-25T20:42:31+03:00","description":"Тихановской, Дмитриеву и Канопацкой - каждому по отдельности, в Верховном суде отказали в возбуждении уголовных дел","articleBody":"Ранее «Комсомолка» уже сообщала о том, что экс-кандидаты на президентских выборах 2020-го года подали жалобы в ЦИК о признании президентских выборов недействительными. После того как Центризбиркомом были жалобы отклонены, бывшие кандидаты пошли в Верховный суд.Во вторник, 25 августа, пресс-служба Верховного суда озвучила принятые решения: в возбуждении уголовных дел по ряду жалоб на решение ЦИК отказать.Таким образом, было отказано в удовлетворении жалоб Светланы Тихановской, Андрея Дмитриева и Анны Канопацкой.Вот что, например, написано в определении об отказе в возбуждении дела по заявлению Андрея Дмитриева:«Решение о признании выборов недействительными принимается Центральной комиссией. Дмитриев Андрей Владимирович воспользовался своим правом на обжалование результатов выборов в Центральную комиссию, которая приняла решение об отказе в удовлетворении его жалобы.Поскольку решение о признании выборов недействительными Центральная комиссия не принимала и данный вопрос не входит в компетенцию Верховного Суда Беларуси жалоба Дмитриева не подлежит рассмотрению в суде ввиду неподведомственности.На основании изложенного, Дмитриеву в возбуждении дела по жалобе на решение Центральной комиссии Беларуси по выборам и проведению республиканских референдумов отказать», - говорится в документе.Как уточнили в пресс-службе, данные определения обжалованию и опротестованию в апелляционном порядке не подлежат.ЧИТАЙТЕ ТАКЖЕ:Андрей Дмитриев: «Ермошина сказала мне, что если объявить выборы недействительными, будет второй Донбасс».ЦИК Беларуси отклонил все жалобы Андрея Дмитриева и Анны Канопацкой на то, чтобы признать президентские выборы недействительными (подробности).Экс-главред «СБ» Павел Якубович: «Назначение Кочановой - самая большая ошибка».Бывший главный редактор уверен, что с протестующими надо разговаривать и признать ошибки (подробности).«Мы, конечно, говорили о Беларуси»: Лавров раскрыл подробности встречи с замом Госсекретаря США Биганом.Чиновники дипломатично обменялись мнениями по текущей ситуации в Беларуси (подробности).","articleSection":"Политика","author":{"@type":"Person","name":"Надежда БУТОВИЧ"},"publisher":{"@type":"Organization","name":"Сайт «Комсомольской правды»","logo":{"@type":"ImageObject","url":"//s2.stc.all.kpcdn.net/share/i/aqua/617ea7e2d942a3ca06dd71eca858d25e.png","width":264,"height":59}},"image":{"@type":"ImageObject","url":"s12.stc.all.kpcdn.net/share/i/12/11557699.wr-1200.sh-18.jpg","height":800,"width":1200}}</script><script data-react-helmet="true" async="true" defer="true" src="https://connect.facebook.net/ru_RU/sdk.js"></script><script data-react-helmet="true" async="true" src="https://yastatic.net/pcode/adfox/loader.js" crossOrigin="anonymous"></script><script data-react-helmet="true" async="true" src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.kp.by","potentialAction":{"@type":"SearchAction","target":"https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}","query-input":"required name=q"}}</script><script data-react-helmet="true" type="application/ld+json">{"@type":"Organization","name":"Сайт «Комсомольской правды»","logo":{"@type":"ImageObject","url":"//s2.stc.all.kpcdn.net/share/i/aqua/617ea7e2d942a3ca06dd71eca858d25e.png","width":264,"height":59},"sameAs":["https://icq.com/chat/kpru","https://www.youtube.com/user/kpru","https://flipboard.com/@KPNews","https://invite.viber.com/?g2=AQBef3U8V4SaYEjP%2F7tOf03cSgkQH3b5fwDdjB%2FXNsbH1L2kVXkZNP0w9%2FPly%2Fx9&lang=ru","https://vk.com/club22644451","https://www.facebook.com/onlinekpby","https://ok.ru/group/50586088702092","https://twitter.com/kpby/","https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"]}</script>
  </head>
  <body>
    <div id="app"><div class="styled__PageWrapper-sc-13iz5ku-0 hrJCeX"><div data-slide="false" class="styled__FixedWrapper-jqk2um-0 erWHSZ"><div class="styled__TopBar-mg54ks-13 bGDgDu"><div class="styled__Flex-mg54ks-17 jrpIkm"><button class="styled__MenuButton-mg54ks-21 bMobdJ"><div class="styled__Burger-mg54ks-22 fLmBTt"></div></button><div data-show-on-scroll="true" class="styled__HiddenContainer-mg54ks-9 efJjGI"><a href="/" class="styled__LogoContainer-mg54ks-8 cUenfD styled__Link-mg54ks-6 jarUpf"><img src="data:image/svg+xml;base64,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" class="styled__LogoBird-mg54ks-4 dsKbLZ"/><img src="data:image/svg+xml;base64,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" data-small-logo="data:image/svg+xml;base64,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" class="styled__Logo-mg54ks-5 hZlfYY"/></a></div><div data-show-on-scroll="true" class="styled__SelectRegionContainer-mg54ks-10 gFAKaS"><div data-view-mode="light" class="styled__SelectRegion-p3c2r3-3 cMBaxM"><div class="styled__SelectButton-p3c2r3-4 kOZjPR"><div class="styled__TitleRegion-p3c2r3-0 hehJjP"><div data-view-mode="light" class="styled__Text-p3c2r3-2 ekbVXg">Беларусь</div></div></div></div></div><div data-show-on-scroll="true" class="styled__TopBarMenu-mg54ks-7 kxdFgt"><div class="styled__SectionWrapper-sc-9duq0x-0 WeLRv"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-9duq0x-2 hfWjWr"><div><a title="ОБЩЕСТВО" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">ОБЩЕСТВО</span></a><a title="Политика" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/politics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Политика</span></a><a title="Экономика" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/economics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Экономика</span></a><a title="Минск" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/minsk/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Минск</span></a><a title="Звезды" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/stars/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Звезды</span></a><a title="Здоровье" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/health/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Здоровье</span></a><a title="Происшествия" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/incidents/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Происшествия</span></a><a title="СПОРТ" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/sportby/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">СПОРТ</span></a><a title="Телевизор" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/televizor/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Телевизор</span></a><a title="КОНКУРСЫ" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/theme/13864/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">КОНКУРСЫ</span></a><a title="АФИША" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/afisha/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">АФИША</span></a><a title="Наука" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/daily/science/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Наука</span></a><a title="КОЛЛЕКЦИИ КП" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">КОЛЛЕКЦИИ КП</span></a><a title="Лучший строитель Беларуси-2020" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/best/belarus/oprosy/luchshij-stroitel-belarusi-2020/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Лучший строитель Беларуси-2020</span></a><a title="Путеводитель" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.ru/putevoditel/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Путеводитель</span></a><a title="Промокоды" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.ru/promokod/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Промокоды</span></a><a title="Пресс-центр" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/daily/press/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Пресс-центр</span></a><a title="Радио КП" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/radio/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Радио КП</span></a><a title="Реклама" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="http://kp.ru/go/http://advert.kp.ru/by/kr/4291" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Реклама</span></a><a title="Коллекции КП" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Коллекции КП</span></a><a title="Подписка" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/theme/14775/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Подписка</span></a></div><div class="styled__SectionMore-sc-9duq0x-1 kuGSUo"><div class="styled__SectionMoreLink-sc-9duq0x-6 jhdHBe"><span class="styled__SectionMoreTitle-sc-9duq0x-5 fRXjVj">Еще<svg width="10" height="7" fill="none" class="styled__MoreIcon-sc-9duq0x-4 hildqs"><path d="M1 1l4.5 4.5L10 1"></path></svg></span></div></div></div></div></div><div class="styled__TopBarIcons-mg54ks-0 ksSPBR"><span class="styled__UniClose-mg54ks-3 hmrabT"></span><div data-show-on-scroll="true" class="styled__Location-mg54ks-24 bojCJK"></div></div><div data-show-on-scroll="true" class="styled__TopBarSearch-mg54ks-2 gjpCnS"><span data-has-background="false" class="styled__SearchButton-sc-1whu31v-2 mICRJ"><svg width="30" height="30" fill="transparent" class="styled__SearchIcon-sc-1whu31v-0 piQNO"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.777 12.389a7.389 7.389 0 11-14.777 0 7.389 7.389 0 0114.777 0z"></path><path d="M19.5 19.5l6 6"></path></svg></span></div><div class="styled__UserProfileWrap-mg54ks-23 dDukuk"><div class="styled__UserInfo-lc0toc-4 fEMQVC"><button type="button" class="styled__LoginButton-lc0toc-2 fFWSKY"><svg width="30" height="30" class="styled__UserIcon-lc0toc-1 ioNjkW"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.572 9.745C20.568 6.57 18.078 3.998 15.01 4c-3.068.002-5.554 2.577-5.554 5.753.006 3.179 2.498 5.753 5.569 5.753 3.068-.007 5.551-2.585 5.547-5.76zm-2.205.008c0 1.91-1.496 3.458-3.342 3.458-1.845 0-3.342-1.548-3.342-3.458 0-1.91 1.497-3.459 3.342-3.459 1.846 0 3.342 1.549 3.342 3.459zM5 25.824V27h20v-1.176c0-6.46-5.55-9.165-9.975-9.165C10.681 16.659 5 19.495 5 25.824zm10.025-6.871c3.445 0 7.24 1.74 7.797 5.81H7.228c.557-4.058 4.352-5.81 7.797-5.81z"></path></svg></button></div></div></div></div></div><div><div class="styled__TopBar-mg54ks-13 bGDgDu"><div class="styled__Flex-mg54ks-17 jrpIkm"><button class="styled__MenuButton-mg54ks-21 bMobdJ"><div class="styled__Burger-mg54ks-22 fLmBTt"></div></button><div class="styled__HiddenContainer-mg54ks-9 kQEEWa"><a href="/" class="styled__LogoContainer-mg54ks-8 cUenfD styled__Link-mg54ks-6 jarUpf"><img src="data:image/svg+xml;base64,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" class="styled__LogoBird-mg54ks-4 dsKbLZ"/><img src="data:image/svg+xml;base64,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" data-small-logo="data:image/svg+xml;base64,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" class="styled__Logo-mg54ks-5 hZlfYY"/></a></div><div class="styled__SelectRegionContainer-mg54ks-10 jzSCvE"><div data-view-mode="light" class="styled__SelectRegion-p3c2r3-3 cMBaxM"><div class="styled__SelectButton-p3c2r3-4 kOZjPR"><div class="styled__TitleRegion-p3c2r3-0 hehJjP"><div data-view-mode="light" class="styled__Text-p3c2r3-2 ekbVXg">Беларусь</div></div></div></div></div><div class="styled__TopBarMenu-mg54ks-7 bZwmqQ"><div class="styled__SectionWrapper-sc-9duq0x-0 WeLRv"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-9duq0x-2 hfWjWr"><div><a title="ОБЩЕСТВО" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">ОБЩЕСТВО</span></a><a title="Политика" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/politics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Политика</span></a><a title="Экономика" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/economics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Экономика</span></a><a title="Минск" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/minsk/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Минск</span></a><a title="Звезды" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/stars/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Звезды</span></a><a title="Здоровье" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/health/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Здоровье</span></a><a title="Происшествия" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/incidents/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Происшествия</span></a><a title="СПОРТ" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/sportby/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">СПОРТ</span></a><a title="Телевизор" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/televizor/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Телевизор</span></a><a title="КОНКУРСЫ" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/theme/13864/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">КОНКУРСЫ</span></a><a title="АФИША" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/afisha/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">АФИША</span></a><a title="Наука" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/daily/science/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Наука</span></a><a title="КОЛЛЕКЦИИ КП" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">КОЛЛЕКЦИИ КП</span></a><a title="Лучший строитель Беларуси-2020" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/best/belarus/oprosy/luchshij-stroitel-belarusi-2020/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Лучший строитель Беларуси-2020</span></a><a title="Путеводитель" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.ru/putevoditel/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Путеводитель</span></a><a title="Промокоды" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.ru/promokod/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Промокоды</span></a><a title="Пресс-центр" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/daily/press/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Пресс-центр</span></a><a title="Радио КП" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/radio/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Радио КП</span></a><a title="Реклама" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="http://kp.ru/go/http://advert.kp.ru/by/kr/4291" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Реклама</span></a><a title="Коллекции КП" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Коллекции КП</span></a><a title="Подписка" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-9duq0x-3 hbFXZK" href="https://www.kp.by/daily/theme/14775/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Подписка</span></a></div><div class="styled__SectionMore-sc-9duq0x-1 kuGSUo"><div class="styled__SectionMoreLink-sc-9duq0x-6 jhdHBe"><span class="styled__SectionMoreTitle-sc-9duq0x-5 fRXjVj">Еще<svg width="10" height="7" fill="none" class="styled__MoreIcon-sc-9duq0x-4 hildqs"><path d="M1 1l4.5 4.5L10 1"></path></svg></span></div></div></div></div></div><div class="styled__TopBarIcons-mg54ks-0 ksSPBR"><span class="styled__UniClose-mg54ks-3 hmrabT"></span><div class="styled__Location-mg54ks-24 hxkPqc"></div></div><div class="styled__TopBarSearch-mg54ks-2 yRnBv"><span data-has-background="false" class="styled__SearchButton-sc-1whu31v-2 mICRJ"><svg width="30" height="30" fill="transparent" class="styled__SearchIcon-sc-1whu31v-0 piQNO"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.777 12.389a7.389 7.389 0 11-14.777 0 7.389 7.389 0 0114.777 0z"></path><path d="M19.5 19.5l6 6"></path></svg></span></div><div class="styled__UserProfileWrap-mg54ks-23 dDukuk"><div class="styled__UserInfo-lc0toc-4 fEMQVC"><button type="button" class="styled__LoginButton-lc0toc-2 fFWSKY"><svg width="30" height="30" class="styled__UserIcon-lc0toc-1 ioNjkW"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.572 9.745C20.568 6.57 18.078 3.998 15.01 4c-3.068.002-5.554 2.577-5.554 5.753.006 3.179 2.498 5.753 5.569 5.753 3.068-.007 5.551-2.585 5.547-5.76zm-2.205.008c0 1.91-1.496 3.458-3.342 3.458-1.845 0-3.342-1.548-3.342-3.458 0-1.91 1.497-3.459 3.342-3.459 1.846 0 3.342 1.549 3.342 3.459zM5 25.824V27h20v-1.176c0-6.46-5.55-9.165-9.975-9.165C10.681 16.659 5 19.495 5 25.824zm10.025-6.871c3.445 0 7.24 1.74 7.797 5.81H7.228c.557-4.058 4.352-5.81 7.797-5.81z"></path></svg></button></div></div></div></div><div class="styled__TopBarExtra-mg54ks-14 dLaAgi"><div class="styled__InnerFlex-mg54ks-15 hFJsJS"><a href="/" class="styled__LogoContainer-mg54ks-8 cUenfD styled__Link-mg54ks-6 jarUpf"><img src="data:image/svg+xml;base64,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" class="styled__LogoBird-mg54ks-4 dsKbLZ"/><img src="data:image/svg+xml;base64,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" class="styled__Logo-mg54ks-5 jGjkCX"/></a><div class="styled__SelectRegion-p3c2r3-3 eleThf"><div class="styled__SelectButton-p3c2r3-4 kOZjPR"><div class="styled__TitleRegion-p3c2r3-0 hehJjP"><div class="styled__Text-p3c2r3-2 jjaExD">Беларусь</div></div></div></div><div class="styled__TopBarLinks-mg54ks-16 bQOgZV"><a href="http://advert.kp.ru/by/kr/4291" data-disable-separator="true" data-color-name="red" class="styled__ServiceLink-mg54ks-25 bmsVgl">Реклама</a><a href="https://www.kp.by/daily/theme/14775/" data-disable-separator="false" data-color-name="orange" class="styled__ServiceLink-mg54ks-25 ddBYyE">Подписка</a></div></div></div></div><div class="styled__LayoutWrapper-sc-13iz5ku-1 eMlXGF"><div class="styled__Wrapper-sc-1dpva40-0 nQdQi"><div data-compact="true" data-show-on-desktop="true" data-show-on-tablet="false" data-slot-name="1m" class="styled__AdWrapper-sc-1a8tb7h-0 bhzPzM"><div data-desktop-height="250px" data-tablet-height="250px" class="styled__BannerWrapper-sc-1a8tb7h-1 kqtbYa"><div></div></div></div><div class="styled__Wrapper-sc-1izj9yl-0 jfCjAu"><div class="styled__ContentWrapper-sc-1izj9yl-2 jSbAYF"><div data-position="right" class="styled__Column-sc-1izj9yl-1 dDhYd"><div data-position="right" class="styled__StickyContainer-sc-1izj9yl-3 kqWaYC"></div></div><div><div class="styled__Wrapper-sc-1ktpw9t-0 gthYhr styled__EventsBar-sc-1msp3sj-1 dGfAgy"><div class="styled__CenterBlock-sc-1ktpw9t-1 bjtuPi"><div class="styled__Flex-sc-1msp3sj-3 hbvaJl"><div class="styled__EventsBarMenu-sc-1msp3sj-2 cucWMz"><span class="styled__Today-sc-1msp3sj-10 knvrNe">Сегодня:</span><div class="styled__SectionWrapper-sc-1msp3sj-4 cMyiMy"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-1msp3sj-5 igoLQQ"><nav class="styled__HorizontalScroll-sc-1msp3sj-11 doQXPP"><a title="Новости" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="/online/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Новости</span></a><a title="Протесты в Беларуси - 2020" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="https://www.kp.by/daily/theme/15434/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Протесты в Беларуси - 2020</span></a><a title="Коронавирус" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="/daily/theme/15193/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Коронавирус</span></a><a title="Общество" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Общество</span></a><a title="ЛЕГЕНДАРНЫЕ БРЕНДЫ" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="https://www.kp.by/specproject/legendarnye-brendy-belarusi/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">ЛЕГЕНДАРНЫЕ БРЕНДЫ</span></a><a title="РОДНИКИ БЕЛАРУСИ" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="https://rodniki.kp.by/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">РОДНИКИ БЕЛАРУСИ</span></a><a title="Фото" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="https://www.kp.by/photo/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">Фото</span></a><a title="ЛУЧШИЙ СТРОИТЕЛЬ-2020" class="styled__ListItem-sc-1jwipj4-0 guVarc styled__SectionItemMobile-sc-1msp3sj-6 hxbLcC" href="https://www.kp.by/best/belarus/oprosy/luchshij-stroitel-belarusi-2020/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 javyuX">ЛУЧШИЙ СТРОИТЕЛЬ-2020</span></a><div class="styled__SectionMore-sc-1msp3sj-9 gaIbkJ"><div class="styled__SectionMoreLink-sc-1msp3sj-8 cdJThE"><span class="styled__SectionMoreTitle-sc-1msp3sj-7 kGARgf">Еще</span></div></div></nav></div></div></div></div></div></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev"><div class="styled__NoteContent-sc-1wayp1z-13 gHtzkD"><div class="styled__Wrapper-sc-1ktpw9t-0 gthYhr styled__Wrapper-sc-1futiat-0 styled__ArticleHead-sc-1futiat-5 iIZARC"><div class="styled__CenterBlock-sc-1ktpw9t-1 bjtuPi"><div class="styled__TagBar-sc-1futiat-2 bvkEy"><a href="/politics/" class="styled__BreadrumbItem-sc-1vxg2pp-0 jEjIOU">Политика</a><time class="styled__Time-sc-1futiat-1 dvHzbM">25 августа 2020 20:40</time></div><h1 class="styled__Heading-sc-1futiat-3 gEZbLh">Верховный суд отказал в возбуждении дел по жалобам экс-кандидатов признать президентские выборы недействительными</h1><div class="styled__Description-sc-1futiat-4 bYdFDG">Тихановской, Дмитриеву и Канопацкой - каждому по отдельности, в Верховном суде отказали в возбуждении уголовных дел</div></div></div><div data-compact="true" data-show-on-desktop="false" data-show-on-tablet="true" data-slot-name="1m" class="styled__AdWrapper-sc-1a8tb7h-0 eTaiNV"><div data-desktop-height="250px" data-tablet-height="250px" class="styled__BannerWrapper-sc-1a8tb7h-1 kqtbYa"></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 gthYhr styled__Wrapper-sc-1futiat-0 styled__BarWrapper-sc-1futiat-11 jPnJGw"><div class="styled__CenterBlock-sc-1ktpw9t-1 bjtuPi"><div class="styled__BarInner-sc-1futiat-12 QYqTh"><div class="styled__Side-sc-1futiat-7 cNbsUv"><div class="styled__Person-sc-1jl27nw-5 eVDnAi styled__Author-sc-1futiat-6 btMowk"><a href="/daily/author/826206" class="styled__PersonLink-sc-1jl27nw-4 jFEIYt"><span class="styled__FullName-sc-1jl27nw-3 erqdoF">Надежда Бутович</span><span class="styled__GivenName-sc-1jl27nw-1 cfkYlP">Надежда</span><span class="styled__FamilyName-sc-1jl27nw-2 OTkPV">Бутович</span></a></div></div><div class="styled__Aside-sc-1futiat-10 kNupLg"><button data-background-color="white" class="styled__Button-sc-1ru9vm0-0 hhJwtS styled__ShareButton-tqoheq-5 bktVjk styled__ShareButton-sc-1futiat-8 hCtABg"><svg width="24" height="24" fill="none" class="styled__ShareIcon-tqoheq-6 eEHNUi"><path d="M20 11.547L12.551 4v4.944a8.916 8.916 0 00-5.905 2.669A9.156 9.156 0 004 18.086V20l.908-1.678a8.057 8.057 0 017.643-4.223v4.995L20 11.547zm-8.011 1.55a8.995 8.995 0 00-6.81 3.132c.832-3.616 4.038-6.317 7.856-6.317h.484V6.368l5.112 5.18-5.112 5.178V13.22l-.424-.053a8.924 8.924 0 00-1.106-.07z" fill="#222"></path></svg>Поделиться</button><a data-large="false" class="styled__Button-sc-1rk2kro-3 cieBTV styled__CommentsButton-sc-1futiat-9 coNoLk" href="/comments/news/3990655/"><span class="styled__Text-sc-1rk2kro-0 styled__RegularText-sc-1rk2kro-1 NzUMR">Комментировать</span><span class="styled__Text-sc-1rk2kro-0 styled__LongText-sc-1rk2kro-2 gflFQy">Оставить комментарий</span></a></div></div><div class="styled__ShareBar-tqoheq-0 XWzwe styled__ShareBar-sc-1futiat-13 jtwjnh" data-gtm="share"><a data-disable-border="false" data-fill="true" data-gtm-social="facebook" class="styled__Button-l55gv7-0 icJXUy"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjAiIGhlaWdodD0iMjAiIHZpZXdCb3g9IjAgMCAyMCAyMCIgZmlsbD0ibm9uZSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KPGcgY2xpcC1wYXRoPSJ1cmwoI2NsaXAwKSI+CjxwYXRoIGQ9Ik0xMy4zMzA1IDMuMzIwODNIMTUuMTU2NFYwLjE0MDgzM0MxNC44NDE0IDAuMDk3NSAxMy43NTggMCAxMi40OTY0IDBDOS44NjM4NSAwIDguMDYwNTIgMS42NTU4MyA4LjA2MDUyIDQuNjk5MTdWNy41SDUuMTU1NTJWMTEuMDU1SDguMDYwNTJWMjBIMTEuNjIyMlYxMS4wNTU4SDE0LjQwOTdMMTQuODUyMiA3LjUwMDgzSDExLjYyMTRWNS4wNTE2N0MxMS42MjIyIDQuMDI0MTcgMTEuODk4OSAzLjMyMDgzIDEzLjMzMDUgMy4zMjA4M1oiIGZpbGw9IiMzOTU2OUEiLz4KPC9nPgo8ZGVmcz4KPGNsaXBQYXRoIGlkPSJjbGlwMCI+CjxwYXRoIGQ9Ik0wIDBIMjBWMjBIMFYwWiIgZmlsbD0id2hpdGUiLz4KPC9jbGlwUGF0aD4KPC9kZWZzPgo8L3N2Zz4K" class="styled__Icon-l55gv7-1 fTVzLs"/></a><a data-disable-border="false" data-fill="true" data-gtm-social="vk" class="styled__Button-l55gv7-0 icJXUy"><img src="data:image/svg+xml;base64,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" class="styled__Icon-l55gv7-1 fTVzLs"/></a><a data-disable-border="false" data-fill="true" data-gtm-social="twitter" class="styled__Button-l55gv7-0 icJXUy"><img src="data:image/svg+xml;base64,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" class="styled__Icon-l55gv7-1 fTVzLs"/></a><button class="styled__MoreButton-tqoheq-3 bjkdBe"><svg width="29" height="6" fill="none"><circle cx="3" cy="3" r="3" fill="#0063C6"></circle><circle cx="15" cy="3" r="3" fill="#0063C6"></circle><circle cx="26" cy="3" r="3" fill="#0063C6"></circle></svg></button></div></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 gthYhr styled__ContentLayout-sc-14f2vgk-2 fSzECX styled__Layout-sc-1wayp1z-12 gEFerJ"><div class="styled__CenterBlock-sc-1ktpw9t-1 bjtuPi"><div class="styled__Content-sc-14f2vgk-0 keoRRn"><div class="styled__Content-sc-1wayp1z-0 styled__ContentBody-sc-1wayp1z-5 hGgOzo"><div data-wide="true" class="styled__Photo-sc-1wayp1z-3 fVqUHh"><img alt="Верховный Суд отказал в возбуждении дел по ряду жалоб на решение ЦИК." src="https://s12.stc.all.kpcdn.net/share/i/12/11557699/wx720.jpg" class="styled__Image-n8rctm-0 gwpKSp"/><div data-wide="true" class="styled__Title-n8rctm-1 jqPWUq"><p>Верховный Суд отказал в возбуждении дел по ряду жалоб на решение ЦИК.</p><p>Фото: <!-- -->Святослав ЗОРКИЙ</p></div></div><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">Ранее «Комсомолка» уже сообщала о том, что экс-кандидаты на президентских выборах 2020-го года подали жалобы в ЦИК о признании президентских выборов недействительными. После того как Центризбиркомом были жалобы отклонены, бывшие <a class="styled__Link-sc-1wayp1z-14 spBsg" href="/online/news/3985758/">кандидаты пошли в Верховный суд</a>.</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">Во вторник, 25 августа, <a href="https://www.kp.ru/go/http://www.court.gov.by/ru/sudebnie/postanovleniya/94d53433616d4946.html" class="styled__Link-sc-1wayp1z-14 spBsg">пресс-служба</a> Верховного суда озвучила принятые решения: в возбуждении уголовных дел по ряду жалоб на решение ЦИК отказать.</p><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="10.1m" class="styled__AdWrapper-sc-1a8tb7h-0 ewkvfR styled__Advert-sc-1wayp1z-4 jVAnFo"><div style="padding-bottom:66.66666666666667%" class="styled__AspectRatioWrapper-sc-1a8tb7h-2 emJOHg"><div data-desktop-height="100%" data-tablet-height="100%" class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev styled__BannerWrapper-sc-1a8tb7h-1 hdAMsq"><div style="height:700px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div></div></div><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">Таким образом, было отказано в удовлетворении жалоб Светланы Тихановской, Андрея Дмитриева и Анны Канопацкой.</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">Вот что, например, написано в определении об отказе в возбуждении дела по заявлению Андрея Дмитриева:</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">«Решение о признании выборов недействительными принимается Центральной комиссией. Дмитриев Андрей Владимирович воспользовался своим правом на обжалование результатов выборов в Центральную комиссию, которая приняла решение об отказе в удовлетворении его жалобы.</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">Поскольку решение о признании выборов недействительными Центральная комиссия не принимала и данный вопрос не входит в компетенцию Верховного Суда Беларуси жалоба Дмитриева не подлежит рассмотрению в суде ввиду неподведомственности.</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">На основании изложенного, Дмитриеву в возбуждении дела по жалобе на решение Центральной комиссии Беларуси по выборам и проведению республиканских референдумов отказать», - говорится в документе.</p><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="10.2m" class="styled__AdWrapper-sc-1a8tb7h-0 ewkvfR styled__Advert-sc-1wayp1z-4 jVAnFo"><div style="padding-bottom:66.66666666666667%" class="styled__AspectRatioWrapper-sc-1a8tb7h-2 emJOHg"><div data-desktop-height="100%" data-tablet-height="100%" class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev styled__BannerWrapper-sc-1a8tb7h-1 hdAMsq"><div style="height:700px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div></div></div><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">Как уточнили в пресс-службе, данные определения обжалованию и опротестованию в апелляционном порядке не подлежат.</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh"><strong class="styled__Strong-sc-1wayp1z-15 dNyzsb">ЧИТАЙТЕ ТАКЖЕ:</strong></p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh"><strong class="styled__Strong-sc-1wayp1z-15 dNyzsb">Андрей Дмитриев: «Ермошина сказала мне, что если объявить выборы недействительными, будет второй Донбасс».</strong></p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">ЦИК Беларуси отклонил все жалобы Андрея Дмитриева и Анны Канопацкой на то, чтобы признать президентские выборы недействительными (<a class="styled__Link-sc-1wayp1z-14 spBsg" href="/daily/217169.5/4270801/">подробности</a>).</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh"><strong class="styled__Strong-sc-1wayp1z-15 dNyzsb">Экс-главред «СБ» Павел Якубович: «Назначение Кочановой - самая большая ошибка».</strong></p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">Бывший главный редактор уверен, что с протестующими надо разговаривать и признать ошибки (<a class="styled__Link-sc-1wayp1z-14 spBsg" href="/online/news/3985178/">подробности</a>).</p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh"><strong class="styled__Strong-sc-1wayp1z-15 dNyzsb">«Мы, конечно, говорили о Беларуси»: Лавров раскрыл подробности встречи с замом Госсекретаря США Биганом.</strong></p><p class="styled__Paragraph-sc-1wayp1z-2 dpAHlh">Чиновники дипломатично обменялись мнениями по текущей ситуации в Беларуси (<a class="styled__Link-sc-1wayp1z-14 spBsg" href="/online/news/3990634/">подробности</a>).</p></div><div class="styled__Content-sc-1wayp1z-0 styled__ContentBottom-sc-1wayp1z-11 jUcA-De"><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev styled__Footer-sc-1wayp1z-6 ekURGn"><div style="height:170px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div><div class="OtherTagsstyled__OtherTags-sc-9fsk80-0 giWFVy styled__FooterTags-sc-1wayp1z-7 gLLjHz"><svg width="21" height="21" fill="none" class="OtherTagsstyled__OtherTagsLabel-sc-9fsk80-1 YsSQR"><path clip-rule="evenodd" d="M8.64 19L2 12.36 13.352 1.006 20 1v6.646L8.64 19z" stroke="#000" stroke-width="2"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15.087 7.478a1.565 1.565 0 110-3.13 1.565 1.565 0 010 3.13z" fill="#222" stroke="#000" stroke-linejoin="round"></path></svg><a href="/daily/belpolit/" class="styled__BreadrumbItem-sc-1vxg2pp-0 bXHAZQ">Политика: в Беларуси</a><a href="/daily/theme/15272" class="styled__BreadrumbItem-sc-1vxg2pp-0 hwYfnv">Президентские выборы в Беларуси-2020</a></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev styled__Comments-sc-1wayp1z-8 ljbSzI"><div style="height:120px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev styled__Theme-sc-1wayp1z-9 hIBrUE"><div style="height:100px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div></div></div><div class="styled__Aside-sc-14f2vgk-1 hkAUpF"></div></div></div></div><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="6m" class="styled__AdWrapper-sc-1a8tb7h-0 ewkvfR"><div data-desktop-height="250px" data-tablet-height="320px" class="styled__BannerWrapper-sc-1a8tb7h-1 kqtbYM"><div></div></div></div><div data-slot-name="fullscreen"></div></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev"><div style="height:1600px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div></div></div></div></div></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 boBjev"><div style="height:640px" class="styled__SuspendableFallback-sc-1bvrj9y-1 boJmPx"></div></div></div></div>
  </body>
  </html>