<!DOCTYPE html>
  <html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charSet="utf-8" />
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="yandex-verification" content="41b3e84a7c65241d">
    <link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128">
    <link rel="preconnect" href="https://identity.kpcdn.net">
    <title data-react-helmet="true">На марш пенсионеров в Минске вышли сотни человек</title>
    <meta data-react-helmet="true" property="og:url" content="https://www.kp.by/online/news/4092479/"/><meta data-react-helmet="true" name="twitter:url" content="https://www.kp.by/online/news/4092479/"/><meta data-react-helmet="true" name="description" content="На полчаса закрывалась станция метро, ГАИ перекрывала движение"/><meta data-react-helmet="true" property="og:description" content="На полчаса закрывалась станция метро, ГАИ перекрывала движение"/><meta data-react-helmet="true" name="twitter:description" content="На полчаса закрывалась станция метро, ГАИ перекрывала движение"/><meta data-react-helmet="true" property="og:type" content="news"/><meta data-react-helmet="true" name="twitter:domain" content="kp.by"/><meta data-react-helmet="true" name="author" content="Полина СВЕТЛОВА | Сайт «Комсомольской правды»"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@kpru"/><meta data-react-helmet="true" name="twitter:creator" content="@kpru"/><meta data-react-helmet="true" property="og:site_name" content="kp.by - Сайт «Комсомольской правды»"/><meta data-react-helmet="true" property="fb:app_id" content="324759154543206"/><meta data-react-helmet="true" name="keywords" content="ленин, площадь, колонна, человек, начало, независимость, станция, сторона, шествие, метро, марш, участник, задержание, купала, кордон, пожилое, пенсионер, счёт, ноябрь, протест, понедельник, октябрь, акция, метрополитен, вестибюль, режим, полчаса, вход, мероприятие, мегафон, препятствование, движение, флаг, сотня, информация, проспект, зонтик, район, мудрость, якуб, силовик, цирк, улица, часть, янки, коласа"/><meta data-react-helmet="true" name="news_keywords" content="ленин, площадь, колонна, человек, начало, независимость, станция, сторона, шествие, метро, марш, участник, задержание, купала, кордон, пожилое, пенсионер, счёт, ноябрь, протест, понедельник, октябрь, акция, метрополитен, вестибюль, режим, полчаса, вход, мероприятие, мегафон, препятствование, движение, флаг, сотня, информация, проспект, зонтик, район, мудрость, якуб, силовик, цирк, улица, часть, янки, коласа"/><meta data-react-helmet="true" name="keywords2" content="society, zenyandex"/><meta data-react-helmet="true" property="article:published_time" content="2020-11-23T17:51:30+03:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-11-23T17:55:54+03:00"/><meta data-react-helmet="true" property="article:section" content="Общество"/><meta data-react-helmet="true" property="article:tag" content="ленин, площадь, колонна, человек, начало, независимость, станция, сторона, шествие, метро, марш, участник, задержание, купала, кордон, пожилое, пенсионер, счёт, ноябрь, протест, понедельник, октябрь, акция, метрополитен, вестибюль, режим, полчаса, вход, мероприятие, мегафон, препятствование, движение, флаг, сотня, информация, проспект, зонтик, район, мудрость, якуб, силовик, цирк, улица, часть, янки, коласа"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/onlinekpby"/><meta data-react-helmet="true" property="og:image" content="https://s14.stc.all.kpcdn.net/share/i/12/11689392/cr-1200-630.wm-nspby-100-tl-0-0.t-10-4092479-ttps-54-14-32173D-990-l-85-m-1.t-10-4092479-ttps-54-14-FFF-990-l-85-m-1.t-4-1475127-asb-42-10-FFF-788-l-210-b-60.m2020-11-23T17-55-54.jpg"/><meta data-react-helmet="true" property="og:image:width" content="1074"/><meta data-react-helmet="true" property="og:image:height" content="480"/><meta data-react-helmet="true" name="twitter:image:src" content="https://s14.stc.all.kpcdn.net/share/i/12/11689392/cr-1200-630.wm-nspby-100-tl-0-0.t-10-4092479-ttps-54-14-32173D-990-l-85-m-1.t-10-4092479-ttps-54-14-FFF-990-l-85-m-1.t-4-1475127-asb-42-10-FFF-788-l-210-b-60.m2020-11-23T17-55-54.jpg"/><meta data-react-helmet="true" property="vk:image" content="https://s14.stc.all.kpcdn.net/share/i/12/11689392/cr-1074-480.wm-vnspby-100-tl-0-0.t-10-4092479-ttps-46-14-32173D-900-l-59-m-16.t-10-4092479-ttps-46-14-FFF-900-l-59-m-15.t-4-1475127-asb-36-10-FFF-788-l-145-b-20.m2020-11-23T17-55-54.jpg"/><meta data-react-helmet="true" property="og:title" content="На марш пенсионеров в Минске вышли сотни человек"/><meta data-react-helmet="true" name="twitter:title" content="На марш пенсионеров в Минске вышли сотни человек"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.kp.by/online/news/4092479/"/><link data-react-helmet="true" rel="amphtml" href="https://amp.kp.by/online/news/4092479/"/><link data-react-helmet="true" rel="image_src" href="https://s14.stc.all.kpcdn.net/share/i/12/11689392/cr-1200-630.wm-nspby-100-tl-0-0.t-10-4092479-ttps-54-14-32173D-990-l-85-m-1.t-10-4092479-ttps-54-14-FFF-990-l-85-m-1.t-4-1475127-asb-42-10-FFF-788-l-210-b-60.m2020-11-23T17-55-54.jpg"/>
    <style data-styled="true" data-styled-version="5.2.0">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</style>
    <script>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</script>
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[17,0,18]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["news","note"]}</script>
<script async data-chunk="client" src="//s1.stc.all.kpcdn.net/s0/2.0.69/adaptive/vendors~client.js"></script>
<script async data-chunk="client" src="//s1.stc.all.kpcdn.net/s0/2.0.69/adaptive/client.js"></script>
<script async data-chunk="news" src="//s1.stc.all.kpcdn.net/s0/2.0.69/adaptive/news.js"></script>
<script async data-chunk="note" src="//s1.stc.all.kpcdn.net/s0/2.0.69/adaptive/note~photo~video.js"></script>
<script async data-chunk="note" src="//s1.stc.all.kpcdn.net/s0/2.0.69/adaptive/note.js"></script>
    <script data-react-helmet="true" >
  if(!window.ym){(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
  m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");}
  window.ym(25513094, 'init', {defer: true,});
  window.ym(25513094, 'hit', document.URL, {title: document.title, referer: document.referrer});
  </script><script data-react-helmet="true" >
  if(!window.ga){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');}
  window.ga('create', 'UA-23870775-2', {name: "front_counter"});
  window.ga('front_counter.send', 'pageview', document.URL);</script><script data-react-helmet="true" >(function(d,s){const imageSrc=
"//counter.yadro.ru/hit;kp/kpall/kpby?r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random(); new Image().src = imageSrc;})
(document,screen)</script><script data-react-helmet="true" >
  (function() {
    if (!window.dataLayer) {window.dataLayer = [];}
    var data = {"event":"pageview","maintag":"society","ci_region":"kp.by","post_id":"10@4092479","title":"На марш пенсионеров в Минске вышли сотни человек","pubdate":"2020-11-23T17:51:30+03:00","authors":"Полина СВЕТЛОВА","sections":"undefined>Общество., ","comments":"0","pageType":"ArticlePage","tags":["society","zenyandex"],"type":["news"],"geo":3,"device":"desktop","design":"new","features":["isSlotViads"],"region":"www.kp.by"};
    data.url = window.location.href; 
    window.dataLayer.push(data)  
  })();
  </script><script data-react-helmet="true" >
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WCBNVW');</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.kp.by/online/news/4092479/","headline":"На марш пенсионеров в Минске вышли сотни человек","datePublished":"2020-11-23T17:51:30+03:00","dateModified":"2020-11-23T17:55:54+03:00","description":"На полчаса закрывалась станция метро, ГАИ перекрывала движение","articleBody":"Акции протеста, в которых участвуют пожилые люди, стали уже традиционными. Впервые пенсионеры вышли на марш в понедельник, 12 октября. Сегодня, 23 ноября, состоялся седьмой по счету марш.Еще до начала протестного шествия закрылся вестибюль №2 станции метро «Площадь Ленина» (вход со стороны площади Независимости). Примерно через полчаса, в 14.15 в метрополитене объявили, что метро работает в обычном режиме.Участников марша предупреждали в мегафон о том, что мероприятие не санкционировано, но массовых задержаний и препятствования движению колонны в начале марша не было.Шествие, на которое собрались несколько сотен человек, началось с проспекта Независимости в районе станции метро площадь Ленина, оттуда колонна с бело-красно-белыми флагами и зонтиками в сторону Октябрьской площади. По неофициальной информации известно о точечных задержаниях.Как сообщает onliner.by, колонна поредела возле цирка, где протестующих ждал кордон силовиков. Часть участников марша смогли пройти дальше, другие повернули на улицу Янки Купалы. Марш мудрости закончился на площади Якуба Коласа.","articleSection":"Общество","author":{"@type":"Person","name":"Полина СВЕТЛОВА"},"publisher":{"@type":"Organization","name":"Сайт «Комсомольской правды»","logo":{"@type":"ImageObject","url":"//s12.stc.all.kpcdn.net/share/i/aqua/617ea7e2d942a3ca06dd71eca858d25e.png","width":264,"height":59}},"image":{"@type":"ImageObject","url":"//s14.stc.all.kpcdn.net/share/i/12/11689392.jpg.wr-1200.sh-18.jpg","height":800,"width":1200}}</script><script data-react-helmet="true" async="true" defer="true" src="https://connect.facebook.net/ru_RU/sdk.js"></script><script data-react-helmet="true" async="true" src="https://yastatic.net/pcode/adfox/loader.js" crossOrigin="anonymous"></script><script data-react-helmet="true" async="true" src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.kp.by","potentialAction":{"@type":"SearchAction","target":"https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}","query-input":"required name=q"}}</script><script data-react-helmet="true" type="application/ld+json">{"@type":"Organization","name":"Сайт «Комсомольской правды»","logo":{"@type":"ImageObject","url":"//s12.stc.all.kpcdn.net/share/i/aqua/617ea7e2d942a3ca06dd71eca858d25e.png","width":264,"height":59},"sameAs":["https://icq.com/chat/kpru","https://www.youtube.com/user/kpru","https://flipboard.com/@KPNews","https://invite.viber.com/?g2=AQBef3U8V4SaYEjP%2F7tOf03cSgkQH3b5fwDdjB%2FXNsbH1L2kVXkZNP0w9%2FPly%2Fx9&lang=ru","https://vk.com/club22644451","https://www.facebook.com/onlinekpby","https://ok.ru/group/50586088702092","https://twitter.com/kpby/","https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"]}</script>
  </head>
  <body>
    <div id="app"><div class="styled__PageWrapper-sc-13iz5ku-0 kvOUUE"><div data-slide="false" class="styled__FixedWrapper-jqk2um-0 dkWrnW"><div class="styled__TopBar-mg54ks-13 fFpPfB"><div class="styled__Flex-mg54ks-17 fEYQoR"><button class="styled__MenuButton-mg54ks-21 cUebLK"><div class="styled__Burger-mg54ks-22 jrNOKa"></div></button><div data-show-on-scroll="true" class="styled__HiddenContainer-mg54ks-9 jdNoJj"><a href="/" class="styled__LogoContainer-mg54ks-8 cPgiAE styled__Link-mg54ks-6 becxpk"><img src="data:image/svg+xml;base64,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" class="styled__LogoBird-mg54ks-4 inMYbC"/><img src="data:image/svg+xml;base64,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" data-small-logo="data:image/svg+xml;base64,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" class="styled__Logo-mg54ks-5 cGEBkf"/></a></div><div data-show-on-scroll="true" class="styled__SelectRegionContainer-mg54ks-10 hYPist"><div data-view-mode="light" class="styled__SelectRegion-p3c2r3-3 gQnPqv"><div class="styled__SelectButton-p3c2r3-4 jyRAwG"><div class="styled__TitleRegion-p3c2r3-0 bYZcqA"><div data-view-mode="light" class="styled__Text-p3c2r3-2 lillHz">Беларусь</div></div></div></div></div><div data-show-on-scroll="true" class="styled__TopBarMenu-mg54ks-7 kutrRa"><div class="styled__SectionWrapper-sc-9duq0x-0 ilCYPI"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-9duq0x-2 jlEJjs"><div><a title="ОБЩЕСТВО" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">ОБЩЕСТВО</span></a><a title="Политика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/politics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Политика</span></a><a title="Экономика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/economics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Экономика</span></a><a title="Звезды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/stars/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Звезды</span></a><a title="Минск" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/daily/minsk/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Минск</span></a><a title="Здоровье" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/health/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Здоровье</span></a><a title="Происшествия" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/incidents/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Происшествия</span></a><a title="СПОРТ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/daily/sportby/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">СПОРТ</span></a><a title="Телевизор" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/daily/televizor/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Телевизор</span></a><a title="КОНКУРСЫ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/daily/theme/13864/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОНКУРСЫ</span></a><a title="АФИША" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/daily/afisha/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">АФИША</span></a><a title="Наука" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/daily/science/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Наука</span></a><a title="КОЛЛЕКЦИИ КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОЛЛЕКЦИИ КП</span></a><a title="Лучший строитель Беларуси-2020" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/best/belarus/oprosy/luchshij-stroitel-belarusi-2020/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Лучший строитель Беларуси-2020</span></a><a title="Путеводитель" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.ru/putevoditel/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Путеводитель</span></a><a title="Промокоды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.ru/promokod/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Промокоды</span></a><a title="Пресс-центр" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/daily/press/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Пресс-центр</span></a><a title="Радио КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/radio/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Радио КП</span></a><a title="Реклама" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="http://advert.kp.ru/by/kr/4291/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Реклама</span></a><a title="Коллекции КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Коллекции КП</span></a><a title="Подписка" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/daily/theme/14775/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Подписка</span></a></div><div class="styled__SectionMore-sc-9duq0x-1 heyPjn"><div class="styled__SectionMoreLink-sc-9duq0x-6 fcwCux"><span class="styled__SectionMoreTitle-sc-9duq0x-5 dleUas">Еще<svg width="10" height="7" fill="none" class="styled__MoreIcon-sc-9duq0x-4 jeNpaL"><path d="M1 1l4.5 4.5L10 1"></path></svg></span></div></div></div></div></div><div class="styled__TopBarIcons-mg54ks-0 fDCKMO"><span class="styled__UniClose-mg54ks-3 jQlOEE"></span><div data-show-on-scroll="true" class="styled__Location-mg54ks-24 doqaHJ"></div></div><div data-show-on-scroll="true" class="styled__TopBarSearch-mg54ks-2 hTTWdR"><span data-has-background="false" class="styled__SearchButton-sc-1whu31v-2 laPuJS"><svg width="30" height="30" fill="transparent" class="styled__SearchIcon-sc-1whu31v-0 cNEOJN"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.777 12.389a7.389 7.389 0 11-14.777 0 7.389 7.389 0 0114.777 0z"></path><path d="M19.5 19.5l6 6"></path></svg></span></div><div class="styled__UserProfileWrap-mg54ks-23 iTzJhX"><div class="styled__UserInfo-lc0toc-4 drNzch"><button type="button" class="styled__LoginButton-lc0toc-2 iXzBXX"><svg width="30" height="30" class="styled__UserIcon-lc0toc-1 hVcObl"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.572 9.745C20.568 6.57 18.078 3.998 15.01 4c-3.068.002-5.554 2.577-5.554 5.753.006 3.179 2.498 5.753 5.569 5.753 3.068-.007 5.551-2.585 5.547-5.76zm-2.205.008c0 1.91-1.496 3.458-3.342 3.458-1.845 0-3.342-1.548-3.342-3.458 0-1.91 1.497-3.459 3.342-3.459 1.846 0 3.342 1.549 3.342 3.459zM5 25.824V27h20v-1.176c0-6.46-5.55-9.165-9.975-9.165C10.681 16.659 5 19.495 5 25.824zm10.025-6.871c3.445 0 7.24 1.74 7.797 5.81H7.228c.557-4.058 4.352-5.81 7.797-5.81z"></path></svg></button></div></div></div></div></div><div><div class="styled__TopBar-mg54ks-13 fFpPfB"><div class="styled__Flex-mg54ks-17 fEYQoR"><button class="styled__MenuButton-mg54ks-21 cUebLK"><div class="styled__Burger-mg54ks-22 jrNOKa"></div></button><div class="styled__HiddenContainer-mg54ks-9 eGIyuh"><a href="/" class="styled__LogoContainer-mg54ks-8 cPgiAE styled__Link-mg54ks-6 becxpk"><img src="data:image/svg+xml;base64,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" class="styled__LogoBird-mg54ks-4 inMYbC"/><img src="data:image/svg+xml;base64,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" data-small-logo="data:image/svg+xml;base64,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" class="styled__Logo-mg54ks-5 cGEBkf"/></a></div><div class="styled__SelectRegionContainer-mg54ks-10 iefZMn"><div data-view-mode="light" class="styled__SelectRegion-p3c2r3-3 gQnPqv"><div class="styled__SelectButton-p3c2r3-4 jyRAwG"><div class="styled__TitleRegion-p3c2r3-0 bYZcqA"><div data-view-mode="light" class="styled__Text-p3c2r3-2 lillHz">Беларусь</div></div></div></div></div><div class="styled__TopBarMenu-mg54ks-7 kIxfeD"><div class="styled__SectionWrapper-sc-9duq0x-0 ilCYPI"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-9duq0x-2 jlEJjs"><div><a title="ОБЩЕСТВО" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">ОБЩЕСТВО</span></a><a title="Политика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/politics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Политика</span></a><a title="Экономика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/economics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Экономика</span></a><a title="Звезды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/stars/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Звезды</span></a><a title="Минск" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/daily/minsk/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Минск</span></a><a title="Здоровье" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/health/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Здоровье</span></a><a title="Происшествия" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/incidents/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Происшествия</span></a><a title="СПОРТ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/daily/sportby/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">СПОРТ</span></a><a title="Телевизор" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/daily/televizor/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Телевизор</span></a><a title="КОНКУРСЫ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/daily/theme/13864/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОНКУРСЫ</span></a><a title="АФИША" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/daily/afisha/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">АФИША</span></a><a title="Наука" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/daily/science/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Наука</span></a><a title="КОЛЛЕКЦИИ КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОЛЛЕКЦИИ КП</span></a><a title="Лучший строитель Беларуси-2020" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/best/belarus/oprosy/luchshij-stroitel-belarusi-2020/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Лучший строитель Беларуси-2020</span></a><a title="Путеводитель" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.ru/putevoditel/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Путеводитель</span></a><a title="Промокоды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.ru/promokod/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Промокоды</span></a><a title="Пресс-центр" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/daily/press/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Пресс-центр</span></a><a title="Радио КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/radio/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Радио КП</span></a><a title="Реклама" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="http://advert.kp.ru/by/kr/4291/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Реклама</span></a><a title="Коллекции КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Коллекции КП</span></a><a title="Подписка" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-3 kYrvGx" href="https://www.kp.by/daily/theme/14775/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Подписка</span></a></div><div class="styled__SectionMore-sc-9duq0x-1 heyPjn"><div class="styled__SectionMoreLink-sc-9duq0x-6 fcwCux"><span class="styled__SectionMoreTitle-sc-9duq0x-5 dleUas">Еще<svg width="10" height="7" fill="none" class="styled__MoreIcon-sc-9duq0x-4 jeNpaL"><path d="M1 1l4.5 4.5L10 1"></path></svg></span></div></div></div></div></div><div class="styled__TopBarIcons-mg54ks-0 fDCKMO"><span class="styled__UniClose-mg54ks-3 jQlOEE"></span><div class="styled__Location-mg54ks-24 ftWIuv"></div></div><div class="styled__TopBarSearch-mg54ks-2 bwEezc"><span data-has-background="false" class="styled__SearchButton-sc-1whu31v-2 laPuJS"><svg width="30" height="30" fill="transparent" class="styled__SearchIcon-sc-1whu31v-0 cNEOJN"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.777 12.389a7.389 7.389 0 11-14.777 0 7.389 7.389 0 0114.777 0z"></path><path d="M19.5 19.5l6 6"></path></svg></span></div><div class="styled__UserProfileWrap-mg54ks-23 iTzJhX"><div class="styled__UserInfo-lc0toc-4 drNzch"><button type="button" class="styled__LoginButton-lc0toc-2 iXzBXX"><svg width="30" height="30" class="styled__UserIcon-lc0toc-1 hVcObl"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.572 9.745C20.568 6.57 18.078 3.998 15.01 4c-3.068.002-5.554 2.577-5.554 5.753.006 3.179 2.498 5.753 5.569 5.753 3.068-.007 5.551-2.585 5.547-5.76zm-2.205.008c0 1.91-1.496 3.458-3.342 3.458-1.845 0-3.342-1.548-3.342-3.458 0-1.91 1.497-3.459 3.342-3.459 1.846 0 3.342 1.549 3.342 3.459zM5 25.824V27h20v-1.176c0-6.46-5.55-9.165-9.975-9.165C10.681 16.659 5 19.495 5 25.824zm10.025-6.871c3.445 0 7.24 1.74 7.797 5.81H7.228c.557-4.058 4.352-5.81 7.797-5.81z"></path></svg></button></div></div></div></div><div class="styled__TopBarExtra-mg54ks-14 ZJEPJ"><div class="styled__InnerFlex-mg54ks-15 cgXJWV"><a href="/" class="styled__LogoContainer-mg54ks-8 cPgiAE styled__Link-mg54ks-6 becxpk"><img src="data:image/svg+xml;base64,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" class="styled__LogoBird-mg54ks-4 inMYbC"/><img src="data:image/svg+xml;base64,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" class="styled__Logo-mg54ks-5 bywgiw"/></a><div class="styled__SelectRegion-p3c2r3-3 kdvHyg"><div class="styled__SelectButton-p3c2r3-4 jyRAwG"><div class="styled__TitleRegion-p3c2r3-0 bYZcqA"><div class="styled__Text-p3c2r3-2 hJwNvk">Беларусь</div></div></div></div><div class="styled__TopBarLinks-mg54ks-16 irBuNW"><a href="http://advert.kp.ru/by/kr/4291" data-disable-separator="true" data-color-name="red" class="styled__ServiceLink-mg54ks-25 ewHkdO">Реклама</a><a href="https://www.kp.by/daily/theme/14775/" data-disable-separator="false" data-color-name="orange" class="styled__ServiceLink-mg54ks-25 dUYzpT">Подписка</a></div></div></div></div><div class="styled__LayoutWrapper-sc-13iz5ku-1 kmFNdS"><div class="styled__Wrapper-sc-1dpva40-0 iPsOvt"><div data-compact="true" data-show-on-desktop="true" data-show-on-tablet="false" data-slot-name="1m" class="styled__AdWrapper-sc-1a8tb7h-0 fzANZr"><div data-desktop-height="250px" data-tablet-height="250px" class="styled__BannerWrapper-sc-1a8tb7h-1 gMiThZ"><div></div></div></div><div class="styled__Wrapper-sc-1izj9yl-0 bGiOTx"><div class="styled__ContentWrapper-sc-1izj9yl-2 Xdxia"><div data-position="right" class="styled__Column-sc-1izj9yl-1 lhARMe"><div data-position="right" class="styled__StickyContainer-sc-1izj9yl-3 hrlyvp"></div></div><div><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__EventsBar-sc-1msp3sj-1 cjkFCN"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__Flex-sc-1msp3sj-3 isUSa"><div class="styled__EventsBarMenu-sc-1msp3sj-2 cAsTLY"><span class="styled__Today-sc-1msp3sj-10 lFBDJ">Сегодня:</span><div class="styled__SectionWrapper-sc-1msp3sj-4 hcUVzJ"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-1msp3sj-5 jJPQVP"><nav class="styled__HorizontalScroll-sc-1msp3sj-11 jNcnfg"><a title="Новости" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 eSpvmd" href="/online/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Новости</span></a><a title="Протесты в Беларуси - 2020" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 eSpvmd" href="https://www.kp.by/daily/theme/15434/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Протесты в Беларуси - 2020</span></a><a title="Коронавирус" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 eSpvmd" href="/daily/theme/15193/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Коронавирус</span></a><a title="Общество" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 eSpvmd" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Общество</span></a><a title="ЛЕГЕНДАРНЫЕ БРЕНДЫ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 eSpvmd" href="https://www.kp.by/specproject/legendarnye-brendy-belarusi/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">ЛЕГЕНДАРНЫЕ БРЕНДЫ</span></a><a title="РОДНИКИ БЕЛАРУСИ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 eSpvmd" href="https://rodniki.kp.by/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">РОДНИКИ БЕЛАРУСИ</span></a><a title="Фото" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 eSpvmd" href="https://www.kp.by/photo/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Фото</span></a><a title="ЛУЧШИЙ СТРОИТЕЛЬ-2020" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 eSpvmd" href="https://www.kp.by/best/belarus/oprosy/luchshij-stroitel-belarusi-2020/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">ЛУЧШИЙ СТРОИТЕЛЬ-2020</span></a><div class="styled__SectionMore-sc-1msp3sj-9 egCzZa"><div class="styled__SectionMoreLink-sc-1msp3sj-8 ezOsov"><span class="styled__SectionMoreTitle-sc-1msp3sj-7 eKSeIY">Еще</span></div></div></nav></div></div></div></div></div></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo"><div><div><div><div class="styled__NoteContent-sc-1wayp1z-12 grSalh"><div><div><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__Wrapper-sc-1futiat-0 styled__ArticleHead-sc-1futiat-5 hngBPr hLUbZd"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__TagBar-sc-1futiat-2 zDPSN"><a href="/daily/life/" class="styled__BreadrumbItem-sc-1vxg2pp-0 POlij">Общество</a><time class="styled__Time-sc-1futiat-1 mdIfz">23 ноября 2020 17:51</time></div><h1 class="styled__Heading-sc-1futiat-3 jyKuBq">На марш пенсионеров в Минске вышли сотни человек</h1><div class="styled__Description-sc-1futiat-4 dyPUMx">На полчаса закрывалась станция метро, ГАИ перекрывала движение</div></div></div><div data-compact="true" data-show-on-desktop="false" data-show-on-tablet="true" data-slot-name="1m" class="styled__AdWrapper-sc-1a8tb7h-0 hxvyfO"><div data-desktop-height="250px" data-tablet-height="250px" class="styled__BannerWrapper-sc-1a8tb7h-1 gMiThZ"></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__Wrapper-sc-1futiat-0 styled__BarWrapper-sc-1futiat-13 hngBPr epPPRQ"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__BarInner-sc-1futiat-14 eRyjBU"><div class="styled__AuthorWithSubscribe-sc-1futiat-9 iHKXrm"><div class="styled__Person-sc-1jl27nw-4 qxKzc styled__Author-sc-1futiat-8 bSIrEZ"><span data-size="small" class="styled__FullName-sc-1jl27nw-1 dAJGkk">Полина СВЕТЛОВА</span></div></div><div class="styled__Aside-sc-1futiat-12 OiHVZ"><button data-background-color="white" class="styled__Button-sc-1ru9vm0-0 gPaNjd styled__ShareButton-tqoheq-5 gUxOWz styled__ShareButton-sc-1futiat-10 eeiYmC"><svg width="24" height="24" fill="none" class="styled__ShareIcon-tqoheq-6 dtMxGx"><path d="M20 11.547L12.551 4v4.944a8.916 8.916 0 00-5.905 2.669A9.156 9.156 0 004 18.086V20l.908-1.678a8.057 8.057 0 017.643-4.223v4.995L20 11.547zm-8.011 1.55a8.995 8.995 0 00-6.81 3.132c.832-3.616 4.038-6.317 7.856-6.317h.484V6.368l5.112 5.18-5.112 5.178V13.22l-.424-.053a8.924 8.924 0 00-1.106-.07z" fill="#222"></path></svg>Поделиться</button><a data-large="false" class="styled__Button-sc-1rk2kro-3 gDHKba styled__CommentsButton-sc-1futiat-11 hizOYy" href="/comments/news/4092479/"><span class="styled__Text-sc-1rk2kro-0 styled__RegularText-sc-1rk2kro-1 gUvVCV">Комментировать</span><span class="styled__Text-sc-1rk2kro-0 styled__LongText-sc-1rk2kro-2 gUvVCV">Оставить комментарий</span></a></div></div><div class="styled__ShareBar-tqoheq-0 dnKxfh styled__ShareBar-sc-1futiat-15 kHMpCk" data-gtm="share"><a data-disable-border="false" data-fill="true" data-gtm-social="facebook" class="styled__Button-l55gv7-0 yJzvd"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjAiIGhlaWdodD0iMjAiIHZpZXdCb3g9IjAgMCAyMCAyMCIgZmlsbD0ibm9uZSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KPGcgY2xpcC1wYXRoPSJ1cmwoI2NsaXAwKSI+CjxwYXRoIGQ9Ik0xMy4zMzA1IDMuMzIwODNIMTUuMTU2NFYwLjE0MDgzM0MxNC44NDE0IDAuMDk3NSAxMy43NTggMCAxMi40OTY0IDBDOS44NjM4NSAwIDguMDYwNTIgMS42NTU4MyA4LjA2MDUyIDQuNjk5MTdWNy41SDUuMTU1NTJWMTEuMDU1SDguMDYwNTJWMjBIMTEuNjIyMlYxMS4wNTU4SDE0LjQwOTdMMTQuODUyMiA3LjUwMDgzSDExLjYyMTRWNS4wNTE2N0MxMS42MjIyIDQuMDI0MTcgMTEuODk4OSAzLjMyMDgzIDEzLjMzMDUgMy4zMjA4M1oiIGZpbGw9IiMzOTU2OUEiLz4KPC9nPgo8ZGVmcz4KPGNsaXBQYXRoIGlkPSJjbGlwMCI+CjxwYXRoIGQ9Ik0wIDBIMjBWMjBIMFYwWiIgZmlsbD0id2hpdGUiLz4KPC9jbGlwUGF0aD4KPC9kZWZzPgo8L3N2Zz4K" class="styled__Icon-l55gv7-1 eluIJv"/></a><a data-disable-border="false" data-fill="true" data-gtm-social="vk" class="styled__Button-l55gv7-0 yJzvd"><img src="data:image/svg+xml;base64,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" class="styled__Icon-l55gv7-1 eluIJv"/></a><a data-disable-border="false" data-fill="true" data-gtm-social="twitter" class="styled__Button-l55gv7-0 yJzvd"><img src="data:image/svg+xml;base64,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" class="styled__Icon-l55gv7-1 eluIJv"/></a><button class="styled__MoreButton-tqoheq-3 ifRwex"><svg width="29" height="6" fill="none"><circle cx="3" cy="3" r="3" fill="#0063C6"></circle><circle cx="15" cy="3" r="3" fill="#0063C6"></circle><circle cx="26" cy="3" r="3" fill="#0063C6"></circle></svg></button></div></div></div></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__ContentLayout-sc-14f2vgk-3 bROpBl styled__Layout-sc-1wayp1z-11 egSIlh"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__Grid-sc-14f2vgk-0 XdOSp"><div class="styled__Content-sc-14f2vgk-1 kCRePg"><div class="styled__Content-sc-1wayp1z-0 styled__ContentBody-sc-1wayp1z-4 dIXOfC eGUIAS"><div data-wide="true" class="styled__Photo-sc-1wayp1z-2 kPDmVH"><picture><source srcSet="https://s14.stc.all.kpcdn.net/share/i/12/11689392/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s14.stc.all.kpcdn.net/share/i/12/11689392/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s14.stc.all.kpcdn.net/share/i/12/11689392/wr-767.jpg" media="(max-width: 767px)"/><source srcSet="https://s14.stc.all.kpcdn.net/share/i/12/11689392/wr-960.jpg" media="(max-width: 1249px)"/><img alt="На традиционный марш вышли сотни человек. Фото: БелаПАН" src="https://s14.stc.all.kpcdn.net/share/i/12/11689392/wr-960.jpg" class="styled__Image-n8rctm-0 itdtga"/></picture><div data-wide="true" class="styled__Title-n8rctm-1 fDOplt"><p>На традиционный марш вышли сотни человек. Фото: БелаПАН</p></div></div><p class="styled__Paragraph-sc-17amg0v-0 deTQca">Акции протеста, в которых участвуют пожилые люди, стали уже традиционными. Впервые пенсионеры вышли на марш в понедельник, 12 октября. Сегодня, 23 ноября, состоялся седьмой по счету марш.</p><p class="styled__Paragraph-sc-17amg0v-0 deTQca">Еще до начала протестного шествия закрылся вестибюль №2 станции метро «Площадь Ленина» (вход со стороны площади Независимости). Примерно через полчаса, в 14.15 в метрополитене объявили, что метро работает в обычном режиме.</p><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="10.1m" class="styled__AdWrapper-sc-1a8tb7h-0 hKzjbK styled__Advert-sc-1wayp1z-3 eDASNU"><div style="padding-bottom:66.66666666666667%" class="styled__AspectRatioWrapper-sc-1a8tb7h-2 jkCLsv"><div data-desktop-height="100%" data-tablet-height="100%" class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo styled__BannerWrapper-sc-1a8tb7h-1 eenllJ"><div style="height:700px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div></div></div><div data-wide="false" class="styled__Photo-sc-1wayp1z-2 ghNmBr"><picture><source srcSet="https://s10.stc.all.kpcdn.net/share/i/4/2042277/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s10.stc.all.kpcdn.net/share/i/4/2042277/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s10.stc.all.kpcdn.net/share/i/4/2042277/wr-750.jpg" media="(max-width: 767px)"/><source srcSet="https://s10.stc.all.kpcdn.net/share/i/4/2042277/wr-750.jpg" media="(max-width: 1249px)"/><img alt="На марш пенсионеры вышли с бело-красно-белыми флагами, некоторые принесли с собой иконы и плакаты. Фото: БелаПАН" src="https://s10.stc.all.kpcdn.net/share/i/4/2042277/wr-750.jpg" class="styled__Image-n8rctm-0 itdtga"/></picture><div data-wide="false" class="styled__Title-n8rctm-1 gBHpGV"><p>На марш пенсионеры вышли с бело-красно-белыми флагами, некоторые принесли с собой иконы и плакаты. Фото: БелаПАН</p></div></div><p class="styled__Paragraph-sc-17amg0v-0 deTQca">Участников марша предупреждали в мегафон о том, что мероприятие не санкционировано, но массовых задержаний и препятствования движению колонны в начале марша не было.</p><p class="styled__Paragraph-sc-17amg0v-0 deTQca">Шествие, на которое собрались несколько сотен человек, началось с проспекта Независимости в районе станции метро площадь Ленина, оттуда колонна с бело-красно-белыми флагами и зонтиками в сторону Октябрьской площади. По неофициальной информации известно о точечных задержаниях.</p><div data-wide="false" class="styled__Photo-sc-1wayp1z-2 ghNmBr"><picture><source srcSet="https://s15.stc.all.kpcdn.net/share/i/4/2042278/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s15.stc.all.kpcdn.net/share/i/4/2042278/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s15.stc.all.kpcdn.net/share/i/4/2042278/wr-750.jpg" media="(max-width: 767px)"/><source srcSet="https://s15.stc.all.kpcdn.net/share/i/4/2042278/wr-750.jpg" media="(max-width: 1249px)"/><img alt="Колонна несколько раз меняла направление движения. Фото: БелаПАН" src="https://s15.stc.all.kpcdn.net/share/i/4/2042278/wr-750.jpg" class="styled__Image-n8rctm-0 itdtga"/></picture><div data-wide="false" class="styled__Title-n8rctm-1 gBHpGV"><p>Колонна несколько раз меняла направление движения. Фото: БелаПАН</p></div></div><p class="styled__Paragraph-sc-17amg0v-0 deTQca">Как сообщает <a target="_blank" href="https://www.kp.ru/go/https://people.onliner.by/2020/11/23/v-minske-proxodit-marsh-pensionerov-2" class="styled__Link-sc-1wayp1z-13 klKbCU">onliner.by,</a> колонна поредела возле цирка, где протестующих ждал кордон силовиков. Часть участников марша смогли пройти дальше, другие повернули на улицу Янки Купалы. Марш мудрости закончился на площади Якуба Коласа.</p></div><div class="styled__Content-sc-1wayp1z-0 styled__ContentBottom-sc-1wayp1z-10 dIXOfC lmhNOU"><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo styled__Footer-sc-1wayp1z-5 gFfWBn"><div style="height:170px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div><div class="OtherTagsstyled__OtherTags-sc-9fsk80-0 jzNAqJ styled__FooterTags-sc-1wayp1z-6 jAkIA-d"><svg width="21" height="21" fill="none" class="OtherTagsstyled__OtherTagsLabel-sc-9fsk80-1 ezXvHa"><path clip-rule="evenodd" d="M8.64 19L2 12.36 13.352 1.006 20 1v6.646L8.64 19z" stroke="#000" stroke-width="2"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15.087 7.478a1.565 1.565 0 110-3.13 1.565 1.565 0 010 3.13z" fill="#222" stroke="#000" stroke-linejoin="round"></path></svg><a href="/daily/theme/15434" class="styled__BreadrumbItem-sc-1vxg2pp-0 cTkpur">Протесты в Беларуси - 2020</a></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo styled__Comments-sc-1wayp1z-7 jQUSpc"><div style="height:120px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo styled__Theme-sc-1wayp1z-8 lavlNu"><div style="height:100px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div></div></div><div class="styled__Aside-sc-14f2vgk-2 gqNpAh"></div></div></div></div></div></div></div><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="6m" class="styled__AdWrapper-sc-1a8tb7h-0 hKzjbK"><div data-desktop-height="250px" data-tablet-height="320px" class="styled__BannerWrapper-sc-1a8tb7h-1 gMiTeP"><div></div></div></div><div id="AdFox_banner_158773995059495912"></div></div></div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo"><div style="height:1600px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div></div></div></div></div><div data-slot-name="fullscreen"></div></div><div><div><div class="styled__SuspendableWrapper-sc-1bvrj9y-0 bmWwPo"><div style="height:640px" class="styled__SuspendableFallback-sc-1bvrj9y-1 lhWAku"></div></div></div></div></div></div>
  </body>
  </html>