<!DOCTYPE html>
  <html lang="ru">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charSet="utf-8" />
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="yandex-verification" content="41b3e84a7c65241d">
    <link rel="icon" type="image/png" href="/favicon-16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128">
    <link rel="preconnect" href="https://identity.kp.house">
    <link rel="preconnect" href="https://fonts.gstatic.com" />
    <link rel="preconnect" href="https://mc.yandex.ru" />
    <link rel="preconnect" href="https://www.google-analytics.com" />
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script" />

    <link rel="dns-prefetch" href="//s8.stc.m.kpcdn.net">
    <link rel="dns-prefetch" href="//s1.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s2.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s3.stc.all.kpcdn.net">
    <link rel="dns-prefetch" href="//s9.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s10.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s11.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s12.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s13.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s14.stc.all.kpcdn.net"><link rel="dns-prefetch" href="//s15.stc.all.kpcdn.net">
    <link rel="dns-prefetch" href="//yastatic.net">
    <title data-rh="true">В Минске с 25 июня начнут работать дополнительные пункты вакцинации. Вот где можно будет привиться</title>
    <meta data-rh="true" property="og:url" content="https://www.kp.by/online/news/4341323/"/><meta data-rh="true" name="twitter:url" content="https://www.kp.by/online/news/4341323/"/><meta data-rh="true" name="description" content="Пункты вакцинации откроются в крупных торговых сетях, а также в развлекательных центрах"/><meta data-rh="true" property="og:description" content="Пункты вакцинации откроются в крупных торговых сетях, а также в развлекательных центрах"/><meta data-rh="true" name="twitter:description" content="Пункты вакцинации откроются в крупных торговых сетях, а также в развлекательных центрах"/><meta data-rh="true" property="og:type" content="news"/><meta data-rh="true" name="twitter:domain" content="kp.by"/><meta data-rh="true" name="author" content="Инна КОРСАК"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@kpru"/><meta data-rh="true" name="twitter:creator" content="@kpru"/><meta data-rh="true" property="og:site_name" content="kp.by"/><meta data-rh="true" property="fb:app_id" content="324759154543206"/><meta data-rh="true" name="keywords" content="минск, коронавирус, проспект, пункт, вакцинация, центр, июнь, телеграм, прививка, адрес"/><meta data-rh="true" name="news_keywords" content="минск, коронавирус, проспект, пункт, вакцинация, центр, июнь, телеграм, прививка, адрес, независимость, гум, экспобел, подробность, канал, информация, пятница, сеть, рынок, улица, хоружьё, галерея, победитель, 150, список, мингорисполком, поликлиника, возможность, вакцина, день, запись, очередь"/><meta data-rh="true" name="keywords2" content="koronavirus, zenyandex"/><meta data-rh="true" property="article:published_time" content="2021-06-24T18:59:13+03:00"/><meta data-rh="true" property="article:modified_time" content="2021-06-24T19:08:50+03:00"/><meta data-rh="true" property="article:section" content="Здоровье"/><meta data-rh="true" property="article:tag" content="минск,коронавирус,проспект,пункт,вакцинация,центр,июнь,телеграм,прививка,адрес,независимость,гум,экспобел,подробность,канал,информация,пятница,сеть,рынок,улица,хоружьё,галерея,победитель,150,список,мингорисполком,поликлиника,возможность,вакцина,день,запись,очередь"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/onlinekpby"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" property="og:image" content="https://s10.stc.all.kpcdn.net/share/i/12/12004050/cr-1200-630.wm-nspby-100-tl-0-0.t-10-4341323-ttps-54-14-32173D-990-l-85-m-1.t-10-4341323-ttps-54-14-FFF-990-l-85-m-1.t-4-1475127-asb-42-10-FFF-788-l-210-b-60.m2021-06-24T19-08-50.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="630"/><meta data-rh="true" name="twitter:image:src" content="https://s10.stc.all.kpcdn.net/share/i/12/12004050/cr-1200-630.wm-nspby-100-tl-0-0.t-10-4341323-ttps-54-14-32173D-990-l-85-m-1.t-10-4341323-ttps-54-14-FFF-990-l-85-m-1.t-4-1475127-asb-42-10-FFF-788-l-210-b-60.m2021-06-24T19-08-50.jpg"/><meta data-rh="true" property="vk:image" content="https://s10.stc.all.kpcdn.net/share/i/12/12004050/cr-1074-480.wm-vnspby-100-tl-0-0.t-10-4341323-ttps-42-12-32173D-900-l-59-m-16.t-10-4341323-ttps-42-12-FFF-900-l-59-m-15.t-4-1475127-asb-36-10-FFF-788-l-145-b-20.m2021-06-24T19-08-50.jpg"/><meta data-rh="true" property="og:title" content="В Минске с 25 июня начнут работать дополнительные пункты вакцинации. Вот где можно будет привиться"/><meta data-rh="true" name="twitter:title" content="В Минске с 25 июня начнут работать дополнительные пункты вакцинации. Вот где можно будет привиться"/>
    <link data-rh="true" rel="canonical" href="https://www.kp.by/online/news/4341323/"/><link data-rh="true" rel="amphtml" href="https://amp.kp.by/online/news/4341323/"/><link data-rh="true" rel="image_src" href="https://s10.stc.all.kpcdn.net/share/i/12/12004050/cr-1200-630.wm-nspby-100-tl-0-0.t-10-4341323-ttps-54-14-32173D-990-l-85-m-1.t-10-4341323-ttps-54-14-FFF-990-l-85-m-1.t-4-1475127-asb-42-10-FFF-788-l-210-b-60.m2021-06-24T19-08-50.jpg"/><link data-rh="true" rel="preload" as="image" type="image/jpeg" href="https://s10.stc.all.kpcdn.net/share/i/12/12004050/wr-360.jpg" media="(max-width: 360px)"/><link data-rh="true" rel="preload" as="image" type="image/jpeg" href="https://s10.stc.all.kpcdn.net/share/i/12/12004050/wr-420.jpg" media="
    (min-width: 361px)
    and (max-width: 420px)
  "/><link data-rh="true" rel="preload" as="image" type="image/jpeg" href="https://s10.stc.all.kpcdn.net/share/i/12/12004050/wr-767.jpg" media="
    (min-width: 421px)
    and (max-width: 767px)
  "/><link data-rh="true" rel="preload" as="image" type="image/jpeg" href="https://s10.stc.all.kpcdn.net/share/i/12/12004050/wr-960.jpg" media="
    (min-width: 768px)
    and (max-width: 1278px)
  "/><link data-rh="true" rel="preload" as="image" type="image/jpeg" href="https://s10.stc.all.kpcdn.net/share/i/12/12004050/wr-960.jpg" media="(min-width: 1279px)"/>
    <style data-styled="true" data-styled-version="5.2.0">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</style>
    <script type="text/javascript">
      document.write = function() {
        console.warn("Called document.write() after page load")
      }
    </script>
    <script>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</script>
    <script data-rh="true" >
  const loadGtm = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  };
  setTimeout(loadGtm(window,document,'script','dataLayer','GTM-WCBNVW'), 1500)</script><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.kp.by/online/news/4341323/","headline":"В Минске с 25 июня начнут работать дополнительные пункты вакцинации. Вот где можно будет привиться","datePublished":"2021-06-24T18:59:13+03:00","dateModified":"2021-06-24T19:08:50+03:00","description":"Пункты вакцинации откроются в крупных торговых сетях, а также в развлекательных центрах","alternateName":"В Минске с 25 июня начнут работать дополнительные пункты вакцинации. Вот где можно будет привиться","articleBody":"В Минске с пятницы, 25 июня, начнут работать дополнительные пункты вакцинации против коронавируса. Они откроются в крупных торговых сетях, а также в развлекательных центрах. Информация об этом была размещена в телеграм-канале «Минск. Официально».Сделать прививку против коронавируса в Минске с 25 июня можно будет по следующим адресам:ЦУМ (проспект Независимости, 54);Комаровский рынок (улица В. Хоружей, 8);ГУМ (проспект Независимости, 21);«Галерея Минск» (проспект Победителей, 9);Торговый центр «МОМО» (Партизанский проспект, 150а);В Мингорисполкоме уточнили, что список адресов будет дополнен.ЧИТАЙТЕ ТАКЖЕ:«Дальше - в свою поликлинику»: как мы сделали прививку от коронавируса в пункте вакцинации в «Экспобеле».И узнали, навсегда ли закрывают возможность привиться в торговом центре. (подробности)«На два дня вакцины хватит, а что дальше - пока неизвестно»: как работает пункт вакцинации от коронавируса в минском «Экспобеле».Стихийная очередь стала такая длинная, что сменилась предварительной записью. (подробности)","articleSection":"Здоровье","author":{"@type":"Person","name":"Инна КОРСАК"},"genre":"news","keywords":["минск","коронавирус","проспект","пункт","вакцинация","центр","июнь","телеграм","прививка","адрес","независимость","гум","экспобел","подробность","канал","информация","пятница","сеть","рынок","улица","хоружьё","галерея","победитель","150","список","мингорисполком","поликлиника","возможность","вакцина","день","запись","очередь"],"publisher":{"@type":"Organization","name":"Сайт «Комсомольской правды»","logo":{"@type":"ImageObject","url":"//s11.stc.all.kpcdn.net/share/i/ivory/7ffb35b9899c6d45a101927365c57d24.png","width":264,"height":59}},"about":{"@type":"CreativeWork","name":"Коронавирус в Беларуси"},"image":[{"@type":"ImageObject","url":"//s10.stc.all.kpcdn.net/share/i/12/12004050/de-1200x675.jpg","height":675,"width":1200},{"@type":"ImageObject","url":"//s10.stc.all.kpcdn.net/share/i/12/12004050/de-1200x900.jpg","height":900,"width":1200},{"@type":"ImageObject","url":"//s10.stc.all.kpcdn.net/share/i/12/12004050/de-1200.jpg","height":1200,"width":1200}],"thumbnailUrl":"//s10.stc.all.kpcdn.net/share/i/12/12004050/de-1200x675.jpg"}</script><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://kp.by/health/","name":"Здоровье"}},{"@type":"ListItem","position":2,"item":{"@id":"https://kp.by/daily/koronavirus/","name":"Коронавирус Covid-19"}}]}</script><script data-rh="true" >var AdblockPlus = new function() {
        this.detect = function(px, callback) {
          var detected = false;
          var checksRemain = 2;
          var error1 = false;
          var error2 = false;
          if (typeof callback != "function") return;
          px += "?ch=*&rn=*";

          function beforeCheck(callback, timeout) {
              if (checksRemain == 0 || timeout > 1E3) callback(checksRemain == 0 && detected);
              else setTimeout(function() {
                  beforeCheck(callback, timeout * 2)
              }, timeout * 2)
          }

          function checkImages() {
              if (--checksRemain) return;
              detected = !error1 && error2
          }
          var random = Math.random() * 11;
          var img1 = new Image;
          img1.onload = checkImages;
          img1.onerror = function() {
              error1 = true;
              checkImages()
          };
          img1.src = px.replace(/\*/, 1).replace(/\*/, random);
          var img2 = new Image;
          img2.onload = checkImages;
          img2.onerror = function() {
              error2 = true;
              checkImages()
          };
          img2.src = px.replace(/\*/, 2).replace(/\*/, random);
          beforeCheck(callback, 250)
        }
      };</script><script data-rh="true" >
          window.biddersMap = {"criteo":"722573"};
          window.adUnits = window.adUnits || [];
          window.YaHeaderBiddingSettings = {
            biddersMap: window.biddersMap,
            timeout: 500,
            adUnits: window.adUnits,
            callbacks: {
                onBidsRecieved: (bids) => {
                    console.log('---> PUBLIC CALLBACK onBidsRecieved: ', bids);
                }
            }
          };</script><script data-rh="true" async="true" src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.kp.by","potentialAction":{"@type":"SearchAction","target":"https://www.kp.by/search/index.html?cx=partner-pub-2014754550821676:partner-pub-2014754550821676:6944411142&cof=FORID:11&ie=utf-8&q={q}","query-input":"required name=q"}}</script><script data-rh="true" type="application/ld+json">{"@type":"Organization","name":"Сайт «Комсомольской правды»","logo":{"@type":"ImageObject","url":"//s11.stc.all.kpcdn.net/share/i/ivory/7ffb35b9899c6d45a101927365c57d24.png","width":264,"height":59},"sameAs":["https://icq.com/chat/kpru","https://www.youtube.com/user/kpru","https://flipboard.com/@KPNews","https://invite.viber.com/?g2=AQBef3U8V4SaYEjP%2F7tOf03cSgkQH3b5fwDdjB%2FXNsbH1L2kVXkZNP0w9%2FPly%2Fx9&lang=ru","https://vk.com/club22644451","https://www.facebook.com/onlinekpby","https://ok.ru/group/50586088702092","https://twitter.com/kpby/","https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BC%D1%81%D0%BE%D0%BC%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0"]}</script>
  </head>
  <body>
    <div id="app"><div class="styled__PageWrapper-sc-13iz5ku-0 kvOUUE"><div data-slide="false" class="styled__FixedWrapper-jqk2um-0 dkWrnW"><div class="styled__TopBar-mg54ks-17 RnJyr"><div class="styled__Flex-mg54ks-22 jDQnCf"><button class="styled__MenuButton-mg54ks-26 bCrkHR">Меню<div class="styled__Burger-mg54ks-27 cbkHBj"></div></button><div data-show-on-scroll="true" class="styled__HiddenContainer-mg54ks-13 hMUubS"><a href="/" title="Комсомольская правда" class="styled__LogoContainer-mg54ks-12 dQYqHj styled__Link-mg54ks-10 hjpryb"><div class="styled__LogoBirdSmall-mg54ks-5 gizFnw"></div><div class="styled__LogoLettersWhite-mg54ks-6 cdrtVf"></div></a></div><div data-show-on-scroll="true" class="styled__SelectRegionContainer-mg54ks-14 jqRotU"><div data-view-mode="light" class="styled__SelectRegion-p3c2r3-3 dEWMyp"><div class="styled__SelectButton-p3c2r3-4 jyRAwG"><div class="styled__TitleRegion-p3c2r3-0 bYZcqA"><div data-view-mode="light" class="styled__Text-p3c2r3-2 BAwLv">Беларусь</div></div></div></div></div><div data-show-on-scroll="true" class="styled__TopBarMenu-mg54ks-11 fbmeeP"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-9duq0x-0 hzELqF"><div class="styled__ItemsContainer-sc-9duq0x-1 eLQJpH"><a title="ОБЩЕСТВО" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">ОБЩЕСТВО</span></a><a title="Политика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="/politics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Политика</span></a><a title="Экономика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="/economics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Экономика</span></a><a title="Звезды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="/stars/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Звезды</span></a><a title="Минск" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://www.kp.by/daily/minsk/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Минск</span></a><a title="Здоровье" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="/health/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Здоровье</span></a><a title="Происшествия" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://www.kp.by/incidents/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Происшествия</span></a><a title="СПОРТ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://www.kp.by/daily/sportby/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">СПОРТ</span></a><a title="Телевизор" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://www.kp.by/daily/televizor/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Телевизор</span></a><a title="КОНКУРСЫ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://www.kp.by/daily/theme/13864/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОНКУРСЫ</span></a><a title="АФИША" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://www.kp.by/daily/afisha/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">АФИША</span></a><a title="Наука" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="/daily/science/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Наука</span></a><a title="КОЛЛЕКЦИИ КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://www.kp.by/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОЛЛЕКЦИИ КП</span></a><a title="Лунный календарь 2021" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://www.kp.by/best/dacha-v-belarusi/lunnyj-kalendar-2021-dlya-sadovodov-i-ogorodnikov/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Лунный календарь 2021</span></a><a title="Путеводитель" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://www.kp.ru/putevoditel/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Путеводитель</span></a><a title="Промокоды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://www.kp.ru/promokod/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Промокоды</span></a><a title="Сериалы" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://www.kp.ru/putevoditel/serialy/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Сериалы</span></a><a title="Пресс-центр" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="/daily/press/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Пресс-центр</span></a><a title="Гид потребителя" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://www.kp.ru/guide/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Гид потребителя</span></a><a title="Радио КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://radiokp.ru/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Радио КП</span></a><a title="Реклама" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://advert.kp.ru/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Реклама</span></a><a title="Коллекции КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Коллекции КП</span></a><a title="Подписка" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 iJtQwF" href="https://www.kp.by/daily/theme/14775/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Подписка</span></a></div><div class="styled__SectionMore-sc-9duq0x-3 kYzMGt"><div class="styled__SectionMoreLink-sc-9duq0x-5 gjeJbq">Еще<svg width="10" height="7" fill="none" class="styled__MoreIcon-sc-9duq0x-4 jeNpaL"><path d="M1 1L5.5 5.5L10 1"></path></svg></div></div></div></div><div class="styled__TopBarIcons-mg54ks-0 fDCKMO"><span class="styled__UniClose-mg54ks-3 jQlOEE"></span><div data-show-on-scroll="true" class="styled__Location-mg54ks-29 ggvIaA"></div></div><div data-show-on-scroll="true" class="styled__TopBarSearch-mg54ks-2 dgcrbH"><span data-has-background="false" class="styled__SearchButton-sc-1whu31v-2 laPuJS"><svg width="30" height="30" fill="transparent" class="styled__SearchIcon-sc-1whu31v-0 cNEOJN"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.7775 12.3888C19.7775 16.4695 16.4695 19.7775 12.3888 19.7775C8.30806 19.7775 5 16.4695 5 12.3888C5 8.30805 8.30806 5 12.3888 5C16.4695 5 19.7775 8.30805 19.7775 12.3888V12.3888Z"></path><path d="M19.5 19.5L25.5 25.5"></path></svg></span></div><div class="styled__UserProfileWrap-mg54ks-28 iAgHiw"><div class="styled__UserInfo-lc0toc-4 drNzch"><button type="button" title="Аккаунт" class="styled__LoginButton-lc0toc-2 iXzBXX"><svg width="30" height="30" class="styled__UserIcon-lc0toc-1 hVcObl"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.5722 9.7452C20.5681 6.56947 18.0785 3.99788 15.0102 4C11.9419 4.00212 9.4556 6.57714 9.4556 9.75287C9.46174 12.932 11.9535 15.5058 15.025 15.5057C18.0934 15.4994 20.5763 12.9209 20.5722 9.7452ZM18.3667 9.75287C18.3667 11.663 16.8706 13.2115 15.025 13.2115C13.1795 13.2115 11.6833 11.663 11.6833 9.75287C11.6833 7.84271 13.1795 6.29422 15.025 6.29422C16.8706 6.29422 18.3667 7.84271 18.3667 9.75287ZM5 25.8241V27H25C25 27 25 26.1648 25 25.8241C25 19.3635 19.4497 16.6587 15.025 16.6587C10.6808 16.6587 5 19.4947 5 25.8241ZM15.025 18.9529C18.4702 18.9529 22.2653 20.6937 22.8222 24.7634H7.22775C7.78469 20.7053 11.5797 18.9529 15.025 18.9529Z"></path></svg></button></div></div></div></div></div><div><div class="styled__TopBar-mg54ks-17 RnJyr"><div class="styled__Flex-mg54ks-22 jDQnCf"><button class="styled__MenuButton-mg54ks-26 bCrkHR">Меню<div class="styled__Burger-mg54ks-27 cbkHBj"></div></button><div data-show-on-scroll="false" class="styled__HiddenContainer-mg54ks-13 gCjHKS"><a href="/" title="Комсомольская правда" class="styled__LogoContainer-mg54ks-12 dQYqHj styled__Link-mg54ks-10 hjpryb"><div class="styled__LogoBirdSmall-mg54ks-5 gizFnw"></div><div class="styled__LogoLettersWhite-mg54ks-6 cdrtVf"></div></a></div><div data-show-on-scroll="false" class="styled__SelectRegionContainer-mg54ks-14 ffPvkz"><div data-view-mode="light" class="styled__SelectRegion-p3c2r3-3 dEWMyp"><div class="styled__SelectButton-p3c2r3-4 jyRAwG"><div class="styled__TitleRegion-p3c2r3-0 bYZcqA"><div data-view-mode="light" class="styled__Text-p3c2r3-2 BAwLv">Беларусь</div></div></div></div></div><div data-show-on-scroll="false" class="styled__TopBarMenu-mg54ks-11 bGLeII"><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-9duq0x-0 hzELqF"><div class="styled__ItemsContainer-sc-9duq0x-1 eLQJpH"><a title="ОБЩЕСТВО" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://www.kp.by/society/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">ОБЩЕСТВО</span></a><a title="Политика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="/politics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Политика</span></a><a title="Экономика" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="/economics/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Экономика</span></a><a title="Звезды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="/stars/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Звезды</span></a><a title="Минск" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://www.kp.by/daily/minsk/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Минск</span></a><a title="Здоровье" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="/health/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Здоровье</span></a><a title="Происшествия" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://www.kp.by/incidents/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Происшествия</span></a><a title="СПОРТ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://www.kp.by/daily/sportby/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">СПОРТ</span></a><a title="Телевизор" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://www.kp.by/daily/televizor/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Телевизор</span></a><a title="КОНКУРСЫ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://www.kp.by/daily/theme/13864/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОНКУРСЫ</span></a><a title="АФИША" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://www.kp.by/daily/afisha/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">АФИША</span></a><a title="Наука" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="/daily/science/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Наука</span></a><a title="КОЛЛЕКЦИИ КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://www.kp.by/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">КОЛЛЕКЦИИ КП</span></a><a title="Лунный календарь 2021" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://www.kp.by/best/dacha-v-belarusi/lunnyj-kalendar-2021-dlya-sadovodov-i-ogorodnikov/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Лунный календарь 2021</span></a><a title="Путеводитель" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://www.kp.ru/putevoditel/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Путеводитель</span></a><a title="Промокоды" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://www.kp.ru/promokod/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Промокоды</span></a><a title="Сериалы" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://www.kp.ru/putevoditel/serialy/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Сериалы</span></a><a title="Пресс-центр" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="/daily/press/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Пресс-центр</span></a><a title="Гид потребителя" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://www.kp.ru/guide/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Гид потребителя</span></a><a title="Радио КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://radiokp.ru/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Радио КП</span></a><a title="Реклама" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://advert.kp.ru/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Реклама</span></a><a title="Коллекции КП" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="/daily/collections-kp/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Коллекции КП</span></a><a title="Подписка" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-9duq0x-2 kCZHxU" href="https://www.kp.by/daily/theme/14775/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Подписка</span></a></div><div class="styled__SectionMore-sc-9duq0x-3 kYzMGt"><div class="styled__SectionMoreLink-sc-9duq0x-5 SLuvf">Еще<svg width="10" height="7" fill="none" class="styled__MoreIcon-sc-9duq0x-4 jeNpaL"><path d="M1 1L5.5 5.5L10 1"></path></svg></div></div></div></div><div class="styled__TopBarIcons-mg54ks-0 fDCKMO"><span class="styled__UniClose-mg54ks-3 jQlOEE"></span><div data-show-on-scroll="false" class="styled__Location-mg54ks-29 hspRXe"></div></div><div data-show-on-scroll="false" class="styled__TopBarSearch-mg54ks-2 bwEezc"><span data-has-background="false" class="styled__SearchButton-sc-1whu31v-2 laPuJS"><svg width="30" height="30" fill="transparent" class="styled__SearchIcon-sc-1whu31v-0 cNEOJN"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.7775 12.3888C19.7775 16.4695 16.4695 19.7775 12.3888 19.7775C8.30806 19.7775 5 16.4695 5 12.3888C5 8.30805 8.30806 5 12.3888 5C16.4695 5 19.7775 8.30805 19.7775 12.3888V12.3888Z"></path><path d="M19.5 19.5L25.5 25.5"></path></svg></span></div><div class="styled__UserProfileWrap-mg54ks-28 iAgHiw"><div class="styled__UserInfo-lc0toc-4 drNzch"><button type="button" title="Аккаунт" class="styled__LoginButton-lc0toc-2 iXzBXX"><svg width="30" height="30" class="styled__UserIcon-lc0toc-1 hVcObl"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.5722 9.7452C20.5681 6.56947 18.0785 3.99788 15.0102 4C11.9419 4.00212 9.4556 6.57714 9.4556 9.75287C9.46174 12.932 11.9535 15.5058 15.025 15.5057C18.0934 15.4994 20.5763 12.9209 20.5722 9.7452ZM18.3667 9.75287C18.3667 11.663 16.8706 13.2115 15.025 13.2115C13.1795 13.2115 11.6833 11.663 11.6833 9.75287C11.6833 7.84271 13.1795 6.29422 15.025 6.29422C16.8706 6.29422 18.3667 7.84271 18.3667 9.75287ZM5 25.8241V27H25C25 27 25 26.1648 25 25.8241C25 19.3635 19.4497 16.6587 15.025 16.6587C10.6808 16.6587 5 19.4947 5 25.8241ZM15.025 18.9529C18.4702 18.9529 22.2653 20.6937 22.8222 24.7634H7.22775C7.78469 20.7053 11.5797 18.9529 15.025 18.9529Z"></path></svg></button></div></div></div></div><div class="styled__TopBarExtra-mg54ks-18 chOeRF"><div class="styled__InnerFlex-mg54ks-19 eNfPZN"><div class="styled__LeftSide-mg54ks-20 gCaJzm"><a href="/" title="Комсомольская правда" class="styled__LogoContainer-mg54ks-12 dQYqHj styled__Link-mg54ks-10 hjpryb"><div class="styled__LogoBirdBig-mg54ks-4 gfmwEL"></div><div class="styled__LogoLettersBlack-mg54ks-7 TbUEy"></div></a><div class="styled__SelectRegion-p3c2r3-3 cUGlim"><div class="styled__SelectButton-p3c2r3-4 jyRAwG"><div class="styled__TitleRegion-p3c2r3-0 bYZcqA"><div class="styled__Text-p3c2r3-2 jwQoZC">Беларусь</div></div></div></div></div><div class="styled__TopBarLinks-mg54ks-21 bQJYOV"><a href="https://advert.kp.ru/" data-disable-separator="true" data-color-name="red" class="styled__ServiceLink-mg54ks-30 slLuG">Реклама</a><a href="https://www.kp.by/daily/theme/14775/" data-disable-separator="false" data-color-name="orange" class="styled__ServiceLink-mg54ks-30 kEIjFr">Подписка</a></div></div></div></div><div class="styled__LayoutWrapper-sc-13iz5ku-1 kmFNdS"><div class="styled__Wrapper-sc-1dpva40-0 iPsOvt"><div data-compact="true" data-show-on-desktop="true" data-show-on-tablet="false" data-slot-name="1m" class="styled__Wrapper-sc-1a8tb7h-0 dVvNYM"><div offset="300" data-desktop-height="250px" data-tablet-height="320px" class="styled__BannerWrapper-sc-1a8tb7h-1 kdHPMg"></div></div><div class="styled__Wrapper-sc-1izj9yl-0 bGiOTx"><div class="styled__ContentWrapper-sc-1izj9yl-2 Xdxia"><div data-position="right" class="styled__Column-sc-1izj9yl-1 lhARMe"><div data-position="right" class="styled__StickyContainer-sc-1izj9yl-3 hrlyvp"></div></div><div><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__EventsBar-sc-1msp3sj-1 jtNoyn"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__Flex-sc-1msp3sj-3 isUSa"><div class="styled__EventsBarMenu-sc-1msp3sj-2 cAsTLY"><span class="styled__Today-sc-1msp3sj-9 eKLtjl">Сегодня:</span><div itemscope="" itemType="http://schema.org/SiteNavigationElement" class="styled__SectionMobile-sc-1msp3sj-4 iASUIS"><nav class="styled__HorizontalScroll-sc-1msp3sj-5 bQGLeV"><a title="Новости" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="/online/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Новости</span></a><a title="ЕВРО-2020" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/daily/theme/15910/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">ЕВРО-2020</span></a><a title="ПОСАДКА САМОЛЕТА В МИНСКЕ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/daily/theme/15887/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">ПОСАДКА САМОЛЕТА В МИНСКЕ</span></a><a title="Коронавирус" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="/daily/theme/15193/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Коронавирус</span></a><a title="РЕФОРМА КОНСТИТУЦИИ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/daily/theme/15535/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">РЕФОРМА КОНСТИТУЦИИ</span></a><a title="Лучший строитель-2021" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/best/luchshij-stroitel-belarusi-2021/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Лучший строитель-2021</span></a><a title="РОДНИКИ БЕЛАРУСИ" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://rodniki.kp.by/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">РОДНИКИ БЕЛАРУСИ</span></a><a title="Лунный календарь" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/best/dacha-v-belarusi/lunnyj-kalendar-2021-dlya-sadovodov-i-ogorodnikov/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Лунный календарь</span></a><a title="Протесты в Беларуси" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/daily/theme/15434/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Протесты в Беларуси</span></a><a title="Фото" class="styled__ListItem-sc-1jwipj4-0 dzXlv styled__SectionItemMobile-sc-1msp3sj-6 dsxVgR" href="https://www.kp.by/photo/77374/" itemProp="url"><span itemProp="name" class="styled__ListItemName-sc-1jwipj4-1 hIzZiM">Фото</span></a></nav><div class="styled__SectionMore-sc-1msp3sj-8 jGyaZX"><span class="styled__SectionMoreLink-sc-1msp3sj-7 fNJhsI">Еще</span></div></div></div></div></div></div><div><div><div class="styled__NoteContent-sc-1wayp1z-12 grSalh"><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__Wrapper-j7em19-0 styled__ArticleHead-j7em19-5 hZOZSF ifYfxj"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__TagBar-j7em19-2 ewCvSn"><a href="https://kp.by/health/" class="styled__BreadrumbItem-sc-1vxg2pp-0 eYNVJj" data-is-first="true">Здоровье</a><span class="styled__Time-j7em19-1 clkpDK">24 июня 2021 18:59</span></div><h1 class="styled__Heading-j7em19-3 jSsLwe">В Минске с 25 июня начнут работать дополнительные пункты вакцинации. Вот где можно будет привиться</h1><div class="styled__Description-j7em19-4 hWJQYi">Пункты вакцинации откроются в крупных торговых сетях, а также в развлекательных центрах</div></div></div><div data-compact="true" data-show-on-desktop="false" data-show-on-tablet="true" data-slot-name="1m" class="styled__Wrapper-sc-1a8tb7h-0 iANqKF"><div offset="300" data-desktop-height="250px" data-tablet-height="320px" class="styled__BannerWrapper-sc-1a8tb7h-1 kdHPMg"></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__Wrapper-j7em19-0 styled__BarWrapper-j7em19-13 hZOZSF eaEwri"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__BarInner-j7em19-14 lbIeGq"><div class="styled__AuthorWithSubscribe-j7em19-9 eDZVEY"><div class="styled__Person-sc-1jl27nw-5 hQFLdR styled__Author-j7em19-8 ebCa-Dn"><a href="/daily/author/835397" class="styled__PersonLinkWrapper-sc-1jl27nw-4 OKPwg"><span data-size="small" class="styled__FullName-sc-1jl27nw-1 hseMdG">Инна КОРСАК</span></a></div></div><div class="styled__Aside-j7em19-12 iFhMPX"><div class="styled__ShareButton-j7em19-10 cdwDZA"><button data-background-color="white" class="styled__Button-sc-1ru9vm0-0 rDusT styled__ShareButton-tqoheq-6 jSvKnw"><svg width="24" height="24" fill="none" class="styled__ShareIcon-tqoheq-7 dkEvNQ"><path d="M20 11.5472L12.5513 4V8.94431C10.3198 9.06285 8.23837 9.99987 6.64641 11.6129C4.93984 13.342 4 15.641 4 18.0864V20L4.90841 18.3223C6.32572 15.7047 9.03881 14.0786 11.9888 14.0786C12.1759 14.0786 12.3639 14.0853 12.5513 14.0986V19.0944L20 11.5472ZM11.9888 13.0976C9.34684 13.0976 6.87441 14.2626 5.17822 16.2287C6.01053 12.6134 9.21747 9.91235 13.0354 9.91235H13.5194V6.36804L18.6309 11.5472L13.5194 16.7263V13.22L13.0949 13.1667C12.7296 13.1209 12.3575 13.0976 11.9888 13.0976Z" fill="#222222"></path></svg>Поделиться</button></div></div></div></div></div><div class="styled__Wrapper-sc-1ktpw9t-0 lnSLUc styled__ContentLayout-sc-14f2vgk-3 bROpBl styled__Layout-sc-1wayp1z-11 egSIlh"><div class="styled__CenterBlock-sc-1ktpw9t-1 jFDaiR"><div class="styled__Grid-sc-14f2vgk-0 XdOSp"><div class="styled__Content-sc-14f2vgk-1 juRDLB"><div data-gtm-el="content-body" class="styled__Content-sc-1wayp1z-0 styled__ContentBody-sc-1wayp1z-5 dIXOfC gELcmL"><div data-wide="true" class="styled__Photo-sc-1wayp1z-2 kPDmVH"><div data-content-type="photo" data-content-src="https://s10.stc.all.kpcdn.net/share/i/12/12004050/wr-960.jpg" class="styled__Wrapper-sc-1h8bwmf-0 ftGIGn"><picture><source srcSet="https://s10.stc.all.kpcdn.net/share/i/12/12004050/wr-360.jpg" media="(max-width: 360px)"/><source srcSet="https://s10.stc.all.kpcdn.net/share/i/12/12004050/wr-420.jpg" media="(max-width: 420px)"/><source srcSet="https://s10.stc.all.kpcdn.net/share/i/12/12004050/wr-767.jpg" media="(max-width: 767px)"/><source srcSet="https://s10.stc.all.kpcdn.net/share/i/12/12004050/wr-960.jpg" media="(max-width: 1278px)"/><img width="100%" height="100%" alt="В Минске с 25 июня начинают работать дополнительные пункты вакцинации" src="https://s10.stc.all.kpcdn.net/share/i/12/12004050/wr-960.jpg" class="styled__Image-sc-1h8bwmf-1 gXnJyd"/></picture></div><div data-wide="true" class="styled__Title-bxi93q-0 bBWByU"><p>В Минске с 25 июня начинают работать дополнительные пункты вакцинации</p><p>Фото: <!-- -->Павел МАРТИНЧИК</p></div></div><p class="styled__Paragraph-sc-1wayp1z-16 hVxcah">В Минске с пятницы, 25 июня, начнут работать дополнительные пункты вакцинации против коронавируса. Они откроются в крупных торговых сетях, а также в развлекательных центрах. Информация об этом была размещена в телеграм-канале «<a class="styled__Link-sc-1wayp1z-13 klKbCU" href="/go/https://t.me/minskiygorispolkom" target="_blank">Минск. Официально</a>».</p><p class="styled__Paragraph-sc-1wayp1z-16 hVxcah">Сделать прививку против коронавируса в Минске с 25 июня можно будет по следующим адресам:</p><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="10.1m" class="styled__Wrapper-sc-1a8tb7h-0 fEUWRT styled__Advert-sc-1wayp1z-3 eDASNU"><div class="styled__BannerWrapper-sc-1a8tb7h-1 fCxYGc"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 kbwfPt styled__BannerWrapper-sc-1a8tb7h-1 fCxYGc"></div></div></div><p class="styled__Paragraph-sc-1wayp1z-16 hVxcah">ЦУМ (проспект Независимости, 54);</p><p class="styled__Paragraph-sc-1wayp1z-16 hVxcah">Комаровский рынок (улица В. Хоружей, 8);</p><p class="styled__Paragraph-sc-1wayp1z-16 hVxcah">ГУМ (проспект Независимости, 21);</p><p class="styled__Paragraph-sc-1wayp1z-16 hVxcah">«Галерея Минск» (проспект Победителей, 9);</p><p class="styled__Paragraph-sc-1wayp1z-16 hVxcah">Торговый центр «МОМО» (Партизанский проспект, 150а);</p><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="10.2m" class="styled__Wrapper-sc-1a8tb7h-0 fEUWRT styled__Advert-sc-1wayp1z-3 eDASNU"><div class="styled__BannerWrapper-sc-1a8tb7h-1 fJyVEL"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 jHiVYa styled__BannerWrapper-sc-1a8tb7h-1 fJyVEL"></div></div></div><p class="styled__Paragraph-sc-1wayp1z-16 hVxcah">В Мингорисполкоме уточнили, что список адресов будет дополнен.</p><p class="styled__Paragraph-sc-1wayp1z-16 hVxcah"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">ЧИТАЙТЕ ТАКЖЕ:</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 hVxcah"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">«Дальше - в свою поликлинику»: как мы сделали прививку от коронавируса в пункте вакцинации в «Экспобеле».</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 hVxcah">И узнали, навсегда ли закрывают возможность привиться в торговом центре. (<a class="styled__Link-sc-1wayp1z-13 klKbCU" href="/daily/27278/4414239/">подробности</a>)</p><p class="styled__Paragraph-sc-1wayp1z-16 hVxcah"><strong class="styled__Strong-sc-1wayp1z-14 liTvuV">«На два дня вакцины хватит, а что дальше - пока неизвестно»: как работает пункт вакцинации от коронавируса в минском «Экспобеле».</strong></p><p class="styled__Paragraph-sc-1wayp1z-16 hVxcah">Стихийная очередь стала такая длинная, что сменилась предварительной записью. (<a class="styled__Link-sc-1wayp1z-13 klKbCU" href="/daily/27277/4411713/">подробности</a>)</p></div><div class="styled__Content-sc-1wayp1z-0 styled__ContentBottom-sc-1wayp1z-10 dIXOfC lmhNOU"><div><div class="styled__SuspendableWrapper-sc-17u8lgf-0 gOtbnx"></div></div><div><div class="styled__SuspendableWrapper-sc-17u8lgf-0 kRVTRZ"></div></div></div></div><div class="styled__Aside-sc-14f2vgk-2 gqNpAh"></div></div></div></div></div><div data-compact="false" data-show-on-desktop="true" data-show-on-tablet="true" data-slot-name="13m" class="styled__Wrapper-sc-1a8tb7h-0 fEUWRT"><div class="styled__BannerWrapper-sc-1a8tb7h-1 kdHPMg"><div class="styled__SuspendableWrapper-sc-17u8lgf-0 odVcd styled__BannerWrapper-sc-1a8tb7h-1 kdHPMg"></div></div></div></div></div><div><div class="styled__SuspendableWrapper-sc-17u8lgf-0 fMuvlV"></div></div></div></div></div></div><div data-slot-name="fullscreen" class="styled__Wrapper-l1bkzz-0 ijOqWw"><span class="styled__CloseButton-l1bkzz-1 fvikMm"></span></div></div><div><div class="styled__SuspendableWrapper-sc-17u8lgf-0 gOsZoN"></div></div></div></div>
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[11,0,3,31,4,5,8,33,1,52]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["adaptive-topbar","news-screen","note","special-article"]}</script>
<script async data-chunk="adaptive" src="//s3.stc.all.kpcdn.net/s0/2.0.145/adaptive/vendors~adaptive.js"></script>
<script async data-chunk="adaptive" src="//s3.stc.all.kpcdn.net/s0/2.0.145/adaptive/adaptive.js"></script>
<script async data-chunk="adaptive-topbar" src="//s3.stc.all.kpcdn.net/s0/2.0.145/adaptive/adaptive-topbar.js"></script>
<script async data-chunk="news-screen" src="//s3.stc.all.kpcdn.net/s0/2.0.145/adaptive/article-screen~author~comments~main~media-screen~news-screen~not-found-page~online~photo~press-scree~57fbe185.js"></script>
<script async data-chunk="news-screen" src="//s3.stc.all.kpcdn.net/s0/2.0.145/adaptive/article-screen~media-screen~news-screen~press-screen.js"></script>
<script async data-chunk="news-screen" src="//s3.stc.all.kpcdn.net/s0/2.0.145/adaptive/news-screen.js"></script>
<script async data-chunk="note" src="//s3.stc.all.kpcdn.net/s0/2.0.145/adaptive/note~photo~special-article~video.js"></script>
<script async data-chunk="note" src="//s3.stc.all.kpcdn.net/s0/2.0.145/adaptive/note~photo~video.js"></script>
<script async data-chunk="note" src="//s3.stc.all.kpcdn.net/s0/2.0.145/adaptive/digest-section~note.js"></script>
<script async data-chunk="note" src="//s3.stc.all.kpcdn.net/s0/2.0.145/adaptive/note.js"></script>
<script async data-chunk="special-article" src="//s3.stc.all.kpcdn.net/s0/2.0.145/adaptive/digest-area~digest-section~online~section-video~see-also~special-article.js"></script>
<script async data-chunk="special-article" src="//s3.stc.all.kpcdn.net/s0/2.0.145/adaptive/special-article.js"></script>
  </body>
  </html>